<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/cssjs/e2541.css?907e6" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>XII Edizione Premio Ammaturo Legalità&#x2d; Città di Napoli | ILMONITO</title>
<meta name='robots' content='max-image-preview:large' />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Domani 15 luglio, alla presenza del Capo della Polizia &ndash; Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini, presso la Basilica di San&#8230;" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="XII Edizione Premio Ammaturo Legalità&#x2d; Città di Napoli | ILMONITO" />
<meta property="og:description" content="Domani 15 luglio, alla presenza del Capo della Polizia &ndash; Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini, presso la Basilica di San Gennaro Extra Moenia &ndash; Catacombe di San&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="fb:app_id" content="187169742005153" />
<meta property="article:published_time" content="2021-07-14T17:41+00:00" />
<meta property="article:modified_time" content="2021-07-14T17:41+00:00" />
<meta property="og:updated_time" content="2021-07-14T17:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="XII Edizione Premio Ammaturo Legalità&#x2d; Città di Napoli | ILMONITO" />
<meta name="twitter:description" content="Domani 15 luglio, alla presenza del Capo della Polizia &ndash; Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini, presso la Basilica di San Gennaro Extra Moenia &ndash; Catacombe di San&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo.jpg" />
<meta name="twitter:image:width" content="633" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/territorio/","name":"Territorio"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/","name":"XII Edizione Premio Ammaturo Legalit\u00e0- Citt\u00e0 di Napoli"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.94ms meta | 0.70ms boot -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	







<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev,
#pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<style id='colormag_style-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />





<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>


<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"448f73c891","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.7.2' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.7.2' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/91588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fxii-edizione-premio-ammaturo-legalita-citta-di-napoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fxii-edizione-premio-ammaturo-legalita-citta-di-napoli%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" />
<meta name="description" content="Domani 15 luglio, alla presenza del Capo della Polizia - Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini,  presso la Basilica di San Gennaro Extra Moenia – Catacombe di San Gennaro si terrà la XII Edizione del “Premio Ammaturo - Legalità Città di Napoli”,  istituito alla m ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" />
<meta property="og:title" content="XII Edizione Premio Ammaturo Legalità- Città di Napoli | ILMONITO" />
<meta property="og:description" content="Domani 15 luglio, alla presenza del Capo della Polizia - Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini,  presso la Basilica di San Gennaro Extra Moenia – Catacombe di San Gennaro si terrà la XII Edizione del “Premio Ammaturo - Legalità Città di Napoli”,  istituito alla m ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2021-07-14T19:41:07" />
<meta property="article:author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="XII Edizione Premio Ammaturo Legalità- Città di Napoli | ILMONITO" />
<meta name="twitter:description" content="Domani 15 luglio, alla presenza del Capo della Polizia - Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini,  presso la Basilica di San Gennaro Extra Moenia – Catacombe di San Gennaro si terrà la XII Edizione del “Premio Ammaturo - Legalità Città di Napoli”,  istituito alla m ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo.jpg" />
<!-- /SEO -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-91588 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			15 Luglio 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/campania-i-provvedimenti-della-giunta-ospedale-moscati-sostegno-alle-pmi-e-politiche-sociali/" title="Campania. I provvedimenti della Giunta: Ospedale Moscati, sostegno alle Pmi e politiche sociali">
							Campania. I provvedimenti della Giunta: Ospedale Moscati, sostegno alle Pmi e politiche sociali						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/campania-mobilita-sostegno-in-sicurezza-ai-flussi-turistici/" title="Campania mobilità, sostegno in sicurezza ai flussi turistici">
							Campania mobilità, sostegno in sicurezza ai flussi turistici						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/contrasto-alle-frodi-firmato-protocollo-dintesa-tra-regione-campania-e-icqrf/" title="Contrasto alle frodi, firmato protocollo d’intesa tra Regione Campania e ICQRF">
							Contrasto alle frodi, firmato protocollo d’intesa tra Regione Campania e ICQRF						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/san-giorgio-a-cremano-dopo-due-anni-di-stop-a-causa-del-covid-torna-il-soggiorno-gratuito-per-gli-over-65/" title="San Giorgio a Cremano. Dopo due anni di stop a causa del covid, torna il soggiorno gratuito per gli over 65.">
							San Giorgio a Cremano. Dopo due anni di stop a causa del covid, torna il soggiorno gratuito per gli over 65.						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/raffaella-fico-gigi-soriani-mamacita-loca-suoni-latini-e-passo-da-tiktok/" title="RAFFAELLA FICO &#038; GIGI SORIANI &#8220;Mamacita Loca&#8221;: suoni latini e passo da TikTok">
							RAFFAELLA FICO &#038; GIGI SORIANI &#8220;Mamacita Loca&#8221;: suoni latini e passo da TikTok						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live">
<iframe width="360" height="180" src="https://www.youtube.com/embed/HzImBRodiww" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-91588" class="post-91588 post type-post status-publish format-standard has-post-thumbnail hentry category-territorio tag-napoli">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo.jpg" class="image-popup"><img width="633" height="445" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo-633x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo-633x445.jpg 633w, https://www.ilmonito.it/wp-content/uploads/2021/07/Antonio-Ammaturo-130x90.jpg 130w" sizes="(max-width: 633px) 100vw, 633px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/territorio/" style="background:#0a7c00" rel="category tag">Territorio</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				XII Edizione Premio Ammaturo Legalità- Città di Napoli			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" title="19:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:41:07+02:00">14 Luglio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/napoli/" rel="tag">Napoli</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" data-a2a-title="XII Edizione Premio Ammaturo Legalità- Città di Napoli"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=77-19154-ba-18-8d-0-6d-12-4e-0x0-55-0-29-4323&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --><p style="text-align: justify;"><span>Domani 15 luglio, alla presenza del Capo della Polizia &#8211; Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini,  presso la Basilica di San Gennaro Extra Moenia – Catacombe di San Gennaro si terrà la XII Edizione del “Premio Ammaturo &#8211; Legalità Città di Napoli”,  istituito alla memoria del Dirigente della Squadra Mobile di Napoli ucciso nel 1982 in piazza Nicola Amore insieme all’Agente Scelto Pasquale Paola.</span><br />
<span>La manifestazione avrà inizio alle ore 11,15 e vedrà la  partecipazione del Capo della Polizia – Direttore Generale della Pubblica Sicurezza Prefetto Lamberto Giannini, del Procuratore della Repubblica presso il Tribunale di Napoli Giovanni Melillo e del Direttore del Corriere del Mezzogiorno Enzo d’Errico.</span><br />
<span>Al termine, verranno premiate tre operazioni di polizia giudiziaria particolarmente meritevoli.</span></p><div class="hPJ6dO2O" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" /></a></div>
<!-- Composite Start -->
<div id="M629170ScriptRootC992668">
</div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.992668.js" async>
</script>
<!-- Composite End -->
<div id="SC_TBlock_783761" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "783761",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_6ee64f02b754406ae2eb5d541a3b3427' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div> </em></p><div class="b2akAsPm" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div>
</div></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="75071011140f1c1a1b10351c19181a1b1c011a5b1c01">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.ilmonito.it/author/admin/'><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f6d7a7b7e657670717a5f7673727071766b7031766b">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a aria-label="Facebook" target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a aria-label="Instagram" target="_self" href="https://www.instagram.com/ilmonito/" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a aria-label="Twitter" target="_self" href="https://twitter.com/scisciano" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/trasporti-nappi-lega-i-proclami-di-de-magistris-si-annunciano-col-botto-e-finiscono-in-fumo/" rel="prev"><span class="meta-nav">&larr;</span> Trasporti, Nappi (Lega): i proclami di De Magistris si annunciano col botto e finiscono in fumo</a></li>
			<li class="next"><a href="https://www.ilmonito.it/carceri-cirielli-fdi-commissione-dinchiesta-si-occupi-anche-delle-aggressioni-e-dei-suicidi-tra-gli-agenti/" rel="next">Carceri, Cirielli (FdI): &#8220;Commissione d&#8217;inchiesta? Si occupi anche delle aggressioni e dei suicidi tra gli agenti&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img data-del="avatar" alt='' src='https://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></div>
				<h4 class="author-name">Redazione</h4>
				<p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2d5f48494c57444243486d4441404243445942034459">[email&#160;protected]</a></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/a-san-giovanni-a-teduccio-il-primo-festival-italiano-di-cinema-danimazione-per-bambini-e-ragazzi/" title="A San Giovanni a Teduccio il primo Festival italiano di cinema d&#8217;animazione per bambini e ragazzi">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/09/Catch-the-moon_1_ph.Annamaria-Molisso-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/a-san-giovanni-a-teduccio-il-primo-festival-italiano-di-cinema-danimazione-per-bambini-e-ragazzi/" rel="bookmark" title="A San Giovanni a Teduccio il primo Festival italiano di cinema d&#8217;animazione per bambini e ragazzi">
								A San Giovanni a Teduccio il primo Festival italiano di cinema d&#8217;animazione per bambini e ragazzi							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/a-san-giovanni-a-teduccio-il-primo-festival-italiano-di-cinema-danimazione-per-bambini-e-ragazzi/" title="16:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T16:56:45+02:00">8 Settembre 2020</time><time class="updated" datetime="2020-09-08T16:57:02+02:00">8 Settembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/cesa-festa-della-donna-screening-tiroide-e-piantumazione-leccio/" title="Cesa, Festa della Donna: screening tiroide e piantumazione leccio">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/cesa-festa-della-donna-screening-tiroide-e-piantumazione-leccio/" rel="bookmark" title="Cesa, Festa della Donna: screening tiroide e piantumazione leccio">
								Cesa, Festa della Donna: screening tiroide e piantumazione leccio							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/cesa-festa-della-donna-screening-tiroide-e-piantumazione-leccio/" title="15:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-03-05T15:41:41+01:00">5 Marzo 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/santanastasia-si-e-spenta-la-signora-luisa-coppola-vedova-di-giovanni-abete/" title="Sant&#8217;Anastasia, si e spenta la signora Luisa Coppola vedova di Giovanni Abete">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/03/Luisa-Coppola-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/santanastasia-si-e-spenta-la-signora-luisa-coppola-vedova-di-giovanni-abete/" rel="bookmark" title="Sant&#8217;Anastasia, si e spenta la signora Luisa Coppola vedova di Giovanni Abete">
								Sant&#8217;Anastasia, si e spenta la signora Luisa Coppola vedova di Giovanni Abete							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/santanastasia-si-e-spenta-la-signora-luisa-coppola-vedova-di-giovanni-abete/" title="17:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-18T17:18:29+01:00">18 Marzo 2020</time><time class="updated" datetime="2020-03-18T17:51:54+01:00">18 Marzo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/maria/"
					   title="Maria Beneduce"
					>
						Maria Beneduce					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC993310">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.993310.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/campania-i-provvedimenti-della-giunta-ospedale-moscati-sostegno-alle-pmi-e-politiche-sociali/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Giunta-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Giunta-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/Giunta-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/campania-i-provvedimenti-della-giunta-ospedale-moscati-sostegno-alle-pmi-e-politiche-sociali/">Campania. I provvedimenti della Giunta: Ospedale Moscati, sostegno alle Pmi e politiche sociali</a></h3><div class="entry-meta small"><span class="st-lp-time">20:25</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/campania-mobilita-sostegno-in-sicurezza-ai-flussi-turistici/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/pulman-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/pulman-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/pulman-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/campania-mobilita-sostegno-in-sicurezza-ai-flussi-turistici/">Campania mobilità, sostegno in sicurezza ai flussi turistici</a></h3><div class="entry-meta small"><span class="st-lp-time">20:19</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/contrasto-alle-frodi-firmato-protocollo-dintesa-tra-regione-campania-e-icqrf/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Caputo-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Caputo-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/Caputo-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/contrasto-alle-frodi-firmato-protocollo-dintesa-tra-regione-campania-e-icqrf/">Contrasto alle frodi, firmato protocollo d’intesa tra Regione Campania e ICQRF</a></h3><div class="entry-meta small"><span class="st-lp-time">20:17</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-dopo-due-anni-di-stop-a-causa-del-covid-torna-il-soggiorno-gratuito-per-gli-over-65/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/11/san-giorgio-a-cremano-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/11/san-giorgio-a-cremano-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/11/san-giorgio-a-cremano-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-dopo-due-anni-di-stop-a-causa-del-covid-torna-il-soggiorno-gratuito-per-gli-over-65/">San Giorgio a Cremano. Dopo due anni di stop a causa del covid, torna il soggiorno gratuito per gli over 65.</a></h3><div class="entry-meta small"><span class="st-lp-time">20:13</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/raffaella-fico-gigi-soriani-mamacita-loca-suoni-latini-e-passo-da-tiktok/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Fico-in-bikini-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Fico-in-bikini-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/Fico-in-bikini-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/raffaella-fico-gigi-soriani-mamacita-loca-suoni-latini-e-passo-da-tiktok/">RAFFAELLA FICO &#038; GIGI SORIANI &#8220;Mamacita Loca&#8221;: suoni latini e passo da TikTok</a></h3><div class="entry-meta small"><span class="st-lp-time">19:59</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/napoli-cenerentola-e-nata-a-napule-domenica-il-live-di-rosa-chiodo-a-castel-dellovo/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Rosa-Chiodo-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Rosa-Chiodo-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/Rosa-Chiodo-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/napoli-cenerentola-e-nata-a-napule-domenica-il-live-di-rosa-chiodo-a-castel-dellovo/">Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo</a></h3><div class="entry-meta small"><span class="st-lp-time">19:56</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/space-rigenerazione-e-comicita-sulle-tracce-di-troisi-appuntamento-domani-sera-a-villa-bruno-con-lo-spettacolo-di-stand-up-comedy/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/space-rigenerazione-e-comicita-sulle-tracce-di-troisi-appuntamento-domani-sera-a-villa-bruno-con-lo-spettacolo-di-stand-up-comedy/">Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy</a></h3><div class="entry-meta small"><span class="st-lp-time">19:54</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/con-la-sms-engineering-i-cosplayers-diventano-star-del-marketing-nomination-agli-european-excellence-awards-2021/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/sms-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/sms-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/sms-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/07/sms-437x445.jpg 437w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/con-la-sms-engineering-i-cosplayers-diventano-star-del-marketing-nomination-agli-european-excellence-awards-2021/">Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021</a></h3><div class="entry-meta small"><span class="st-lp-time">19:51</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/presentazione-ufficiale-del-prontuario-per-candidato-sindaco-lirriverente-decalogo-di-frasi-fatte-nato-da-unidea-del-giornalista-napoletano-enrico-parolisi/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/COPERTINA-ENRICO-PAROLISI-x-store-01-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/COPERTINA-ENRICO-PAROLISI-x-store-01-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/COPERTINA-ENRICO-PAROLISI-x-store-01-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/presentazione-ufficiale-del-prontuario-per-candidato-sindaco-lirriverente-decalogo-di-frasi-fatte-nato-da-unidea-del-giornalista-napoletano-enrico-parolisi/">Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi</a></h3><div class="entry-meta small"><span class="st-lp-time">19:50</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/quarta-edizione-del-premio-nazionale-19-luglio-1992-terra-viva-dalla-parte-della-legalita-in-tre-tappe-nei-comuni-di-qualiano-giugliano-e-quarto/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/unnamed-64x64.png" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/unnamed-64x64.png 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/unnamed-150x150.png 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/quarta-edizione-del-premio-nazionale-19-luglio-1992-terra-viva-dalla-parte-della-legalita-in-tre-tappe-nei-comuni-di-qualiano-giugliano-e-quarto/">Quarta edizione del Premio Nazionale &#8220;19 luglio 1992, Terra Viva, dalla parte della legalità&#8221; in tre tappe: nei comuni di Qualiano, Giugliano e Quarto</a></h3><div class="entry-meta small"><span class="st-lp-time">19:46</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/the-ghostwriter-lultimo-libro-della-scrittrice-manuela-chiarottino/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Foto-autrice-Manuela-Chiarottino-6-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Foto-autrice-Manuela-Chiarottino-6-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/Foto-autrice-Manuela-Chiarottino-6-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/the-ghostwriter-lultimo-libro-della-scrittrice-manuela-chiarottino/">The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino</a></h3><div class="entry-meta small"><span class="st-lp-time">19:43</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/carceri-cirielli-fdi-commissione-dinchiesta-si-occupi-anche-delle-aggressioni-e-dei-suicidi-tra-gli-agenti/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/06/Cirielli-al-carcere-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/06/Cirielli-al-carcere-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/06/Cirielli-al-carcere-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/carceri-cirielli-fdi-commissione-dinchiesta-si-occupi-anche-delle-aggressioni-e-dei-suicidi-tra-gli-agenti/">Carceri, Cirielli (FdI): &#8220;Commissione d&#8217;inchiesta? Si occupi anche delle aggressioni e dei suicidi tra gli agenti&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">19:42</span> <span clss="st-lp-date">14 Lug 2021</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/con-la-sms-engineering-i-cosplayers-diventano-star-del-marketing-nomination-agli-european-excellence-awards-2021/" title="Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/07/sms-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021" loading="lazy" title="Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/con-la-sms-engineering-i-cosplayers-diventano-star-del-marketing-nomination-agli-european-excellence-awards-2021/" title="Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021">
				Con la SMS Engineering i cosplayers diventano Star del Marketing, Nomination agli European Excellence Awards 2021			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/con-la-sms-engineering-i-cosplayers-diventano-star-del-marketing-nomination-agli-european-excellence-awards-2021/" title="19:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:51:48+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" data-a2a-title="XII Edizione Premio Ammaturo Legalità- Città di Napoli"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>La SMS Engineering è in Nomination agli European Excellence Awards dopo la Nomination ai Digital Communication Awards 2021 per la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/deloitte-private-il-mercato-del-private-equity-e-tornato-ai-livelli-pre-covid/" title="Deloitte Private: il mercato del Private Equity è tornato ai livelli pre-Covid"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Elio-Milantoni-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Deloitte Private: il mercato del Private Equity è tornato ai livelli pre-Covid" loading="lazy" title="Deloitte Private: il mercato del Private Equity è tornato ai livelli pre-Covid" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Elio-Milantoni-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Elio-Milantoni-299x205.jpg 299w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/deloitte-private-il-mercato-del-private-equity-e-tornato-ai-livelli-pre-covid/" title="Deloitte Private: il mercato del Private Equity è tornato ai livelli pre-Covid">
				Deloitte Private: il mercato del Private Equity è tornato ai livelli pre-Covid			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/deloitte-private-il-mercato-del-private-equity-e-tornato-ai-livelli-pre-covid/" title="10:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T10:50:00+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/napoli-cenerentola-e-nata-a-napule-domenica-il-live-di-rosa-chiodo-a-castel-dellovo/" title="Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Rosa-Chiodo-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo" loading="lazy" title="Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/napoli-cenerentola-e-nata-a-napule-domenica-il-live-di-rosa-chiodo-a-castel-dellovo/" title="Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo">
				Napoli. Cenerentola è nata a Napule, domenica il live di Rosa Chiodo a Castel dell&#8217;Ovo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/napoli-cenerentola-e-nata-a-napule-domenica-il-live-di-rosa-chiodo-a-castel-dellovo/" title="19:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:56:17+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/xii-edizione-premio-ammaturo-legalita-citta-di-napoli/" data-a2a-title="XII Edizione Premio Ammaturo Legalità- Città di Napoli"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Appuntamento a domenica 18 luglio ore 20.15, sulla Terrazza dei Cannoni a Castel dell&#8217;Ovo per il live di &#8216;Cenerentola è</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/space-rigenerazione-e-comicita-sulle-tracce-di-troisi-appuntamento-domani-sera-a-villa-bruno-con-lo-spettacolo-di-stand-up-comedy/" title="Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy" loading="lazy" title="Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2019/02/TROISI01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/space-rigenerazione-e-comicita-sulle-tracce-di-troisi-appuntamento-domani-sera-a-villa-bruno-con-lo-spettacolo-di-stand-up-comedy/" title="Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy">
				Space. Rigenerazione e comicità sulle tracce di Troisi: appuntamento domani sera a Villa Bruno con lo spettacolo  di Stand Up Comedy			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/space-rigenerazione-e-comicita-sulle-tracce-di-troisi-appuntamento-domani-sera-a-villa-bruno-con-lo-spettacolo-di-stand-up-comedy/" title="19:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:54:47+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/presentazione-ufficiale-del-prontuario-per-candidato-sindaco-lirriverente-decalogo-di-frasi-fatte-nato-da-unidea-del-giornalista-napoletano-enrico-parolisi/" title="Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/COPERTINA-ENRICO-PAROLISI-x-store-01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi" loading="lazy" title="Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/presentazione-ufficiale-del-prontuario-per-candidato-sindaco-lirriverente-decalogo-di-frasi-fatte-nato-da-unidea-del-giornalista-napoletano-enrico-parolisi/" title="Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi">
				Presentazione ufficiale del &#8220;Prontuario per candidato sindaco&#8221;, l&#8217;irriverente decalogo di frasi fatte nato da un&#8217;idea del giornalista napoletano Enrico Parolisi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/presentazione-ufficiale-del-prontuario-per-candidato-sindaco-lirriverente-decalogo-di-frasi-fatte-nato-da-unidea-del-giornalista-napoletano-enrico-parolisi/" title="19:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:50:19+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/the-ghostwriter-lultimo-libro-della-scrittrice-manuela-chiarottino/" title="The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Foto-autrice-Manuela-Chiarottino-6-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino" loading="lazy" title="The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/the-ghostwriter-lultimo-libro-della-scrittrice-manuela-chiarottino/" title="The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino">
				The Ghostwriter, l’ultimo libro della scrittrice Manuela Chiarottino			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/the-ghostwriter-lultimo-libro-della-scrittrice-manuela-chiarottino/" title="19:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T19:43:56+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-scrittrice-toscana-elena-torre-torna-in-libreria-con-un-nuovo-avvincente-romanzo/" title="La scrittrice toscana Elena Torre torna in libreria con un nuovo avvincente romanzo."><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Elena-Torre-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La scrittrice toscana Elena Torre torna in libreria con un nuovo avvincente romanzo." loading="lazy" title="La scrittrice toscana Elena Torre torna in libreria con un nuovo avvincente romanzo." srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Elena-Torre-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Elena-Torre-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/la-scrittrice-toscana-elena-torre-torna-in-libreria-con-un-nuovo-avvincente-romanzo/" title="La scrittrice toscana Elena Torre torna in libreria con un nuovo avvincente romanzo.">
				La scrittrice toscana Elena Torre torna in libreria con un nuovo avvincente romanzo.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/la-scrittrice-toscana-elena-torre-torna-in-libreria-con-un-nuovo-avvincente-romanzo/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T10:58:41+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/salerno-danza-festival-2021-il-linguaggio-dellars-coreutica-in-scena-nei-giardini-di-villa-matarazzo-a-santa-maria-di-castellabate/" title="SALERNO DANZA FESTIVAL 2021 Il linguaggio dell’ars coreutica in scena nei giardini di Villa Matarazzo a Santa Maria di Castellabate"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/pezzi-fragili-05-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="SALERNO DANZA FESTIVAL 2021 Il linguaggio dell’ars coreutica in scena nei giardini di Villa Matarazzo a Santa Maria di Castellabate" loading="lazy" title="SALERNO DANZA FESTIVAL 2021 Il linguaggio dell’ars coreutica in scena nei giardini di Villa Matarazzo a Santa Maria di Castellabate" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/pezzi-fragili-05-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/pezzi-fragili-05-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/salerno-danza-festival-2021-il-linguaggio-dellars-coreutica-in-scena-nei-giardini-di-villa-matarazzo-a-santa-maria-di-castellabate/" title="SALERNO DANZA FESTIVAL 2021 Il linguaggio dell’ars coreutica in scena nei giardini di Villa Matarazzo a Santa Maria di Castellabate">
				SALERNO DANZA FESTIVAL 2021 Il linguaggio dell’ars coreutica in scena nei giardini di Villa Matarazzo a Santa Maria di Castellabate			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/salerno-danza-festival-2021-il-linguaggio-dellars-coreutica-in-scena-nei-giardini-di-villa-matarazzo-a-santa-maria-di-castellabate/" title="10:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-14T10:55:46+02:00">14 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-vita-e-una-partita-doppia-storia-di-angelo-e-del-teatro-nuovo-di-angelo-montella/" title="&#8220;La vita è una partita doppia – Storia di Angelo e del Teatro Nuovo&#8221; di Angelo Montella."><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/libro-montella-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;La vita è una partita doppia – Storia di Angelo e del Teatro Nuovo&#8221; di Angelo Montella." loading="lazy" title="&#8220;La vita è una partita doppia – Storia di Angelo e del Teatro Nuovo&#8221; di Angelo Montella." srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/libro-montella-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/libro-montella-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/la-vita-e-una-partita-doppia-storia-di-angelo-e-del-teatro-nuovo-di-angelo-montella/" title="&#8220;La vita è una partita doppia – Storia di Angelo e del Teatro Nuovo&#8221; di Angelo Montella.">
				&#8220;La vita è una partita doppia – Storia di Angelo e del Teatro Nuovo&#8221; di Angelo Montella.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/la-vita-e-una-partita-doppia-storia-di-angelo-e-del-teatro-nuovo-di-angelo-montella/" title="8:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T08:17:10+02:00">13 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-serenate-con-i-fiati-della-nuova-orchestra-scarlatti-sabato-17-luglio/" title="Nuova Orchestra Scarlatti | “Serenate” con i Fiati della Nuova Orchestra Scarlatti, sabato 17 luglio"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Fiati-della-Nuova-Orchestra-Scarlatti-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nuova Orchestra Scarlatti | “Serenate” con i Fiati della Nuova Orchestra Scarlatti, sabato 17 luglio" loading="lazy" title="Nuova Orchestra Scarlatti | “Serenate” con i Fiati della Nuova Orchestra Scarlatti, sabato 17 luglio" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Fiati-della-Nuova-Orchestra-Scarlatti-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Fiati-della-Nuova-Orchestra-Scarlatti-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-serenate-con-i-fiati-della-nuova-orchestra-scarlatti-sabato-17-luglio/" title="Nuova Orchestra Scarlatti | “Serenate” con i Fiati della Nuova Orchestra Scarlatti, sabato 17 luglio">
				Nuova Orchestra Scarlatti | “Serenate” con i Fiati della Nuova Orchestra Scarlatti, sabato 17 luglio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-serenate-con-i-fiati-della-nuova-orchestra-scarlatti-sabato-17-luglio/" title="8:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T08:15:20+02:00">13 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/antigone-soffia-contro/" title="Antigone soffia contro"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/ANTIGONE_COLOR-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Antigone soffia contro" loading="lazy" title="Antigone soffia contro" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/ANTIGONE_COLOR-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/ANTIGONE_COLOR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/antigone-soffia-contro/" title="Antigone soffia contro">
				Antigone soffia contro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/antigone-soffia-contro/" title="8:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T08:09:53+02:00">13 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/15-luglio-ore-18-30-il-commissario-ricciardi-i-bastardi-di-pizzofalcone-mina-settembre-eroi-dei-nostri-giorni/" title="15 luglio, ore 18.30  &#8220;Il Commissario Ricciardi, i Bastardi di Pizzofalcone,  Mina Settembre: eroi dei nostri giorni"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/15-luglio-Il-commissario-Ricciardi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="15 luglio, ore 18.30  &#8220;Il Commissario Ricciardi, i Bastardi di Pizzofalcone,  Mina Settembre: eroi dei nostri giorni" loading="lazy" title="15 luglio, ore 18.30  &#8220;Il Commissario Ricciardi, i Bastardi di Pizzofalcone,  Mina Settembre: eroi dei nostri giorni" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/15-luglio-Il-commissario-Ricciardi-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/15-luglio-Il-commissario-Ricciardi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/15-luglio-ore-18-30-il-commissario-ricciardi-i-bastardi-di-pizzofalcone-mina-settembre-eroi-dei-nostri-giorni/" title="15 luglio, ore 18.30  &#8220;Il Commissario Ricciardi, i Bastardi di Pizzofalcone,  Mina Settembre: eroi dei nostri giorni">
				15 luglio, ore 18.30  &#8220;Il Commissario Ricciardi, i Bastardi di Pizzofalcone,  Mina Settembre: eroi dei nostri giorni			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/15-luglio-ore-18-30-il-commissario-ricciardi-i-bastardi-di-pizzofalcone-mina-settembre-eroi-dei-nostri-giorni/" title="8:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-13T08:07:08+02:00">13 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/trucchetti-per-scegliere-il-migliore-poke-a-dieta-nutriamoci-insieme-di-rossella-sorbino/" title="Trucchetti per scegliere il migliore pokè a dieta! Nutriamoci insieme di Rossella Sorbino"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/spiralized-butternut-squash-noodles-7-300x192-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Trucchetti per scegliere il migliore pokè a dieta! Nutriamoci insieme di Rossella Sorbino" loading="lazy" title="Trucchetti per scegliere il migliore pokè a dieta! Nutriamoci insieme di Rossella Sorbino" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/"  rel="category tag">Nutriamoci insieme a cura di Rossella Sorbino</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/trucchetti-per-scegliere-il-migliore-poke-a-dieta-nutriamoci-insieme-di-rossella-sorbino/" title="Trucchetti per scegliere il migliore pokè a dieta! Nutriamoci insieme di Rossella Sorbino">
				Trucchetti per scegliere il migliore pokè a dieta! Nutriamoci insieme di Rossella Sorbino			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/trucchetti-per-scegliere-il-migliore-poke-a-dieta-nutriamoci-insieme-di-rossella-sorbino/" title="14:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-12T14:06:55+02:00">12 Luglio 2021</time><time class="updated" datetime="2021-07-13T08:04:07+02:00">13 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/sorbino/"
				   title="Rossella Sorbino"
				>
					Rossella Sorbino				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/paola-erdas-e-lestro-compositivo-di-antonio-valente/" title="Paola Erdas e l’estro  compositivo di Antonio Valente"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/PaolaErdas_MG_2H-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Paola Erdas e l’estro  compositivo di Antonio Valente" loading="lazy" title="Paola Erdas e l’estro  compositivo di Antonio Valente" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/PaolaErdas_MG_2H-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/PaolaErdas_MG_2H-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/paola-erdas-e-lestro-compositivo-di-antonio-valente/" title="Paola Erdas e l’estro  compositivo di Antonio Valente">
				Paola Erdas e l’estro  compositivo di Antonio Valente			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/paola-erdas-e-lestro-compositivo-di-antonio-valente/" title="14:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-12T14:06:04+02:00">12 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe8c9b9a9f849791909bbe9792939190978a91d0978a">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-poliziotto-ferito-fermato-22enne-laccusa-e-di-tentato-omicidio/'>Napoli, poliziotto ferito: fermato 22enne. L’accusa è di tentato omicidio</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-circoli-nautici-ciampi-m5slegge-a-vantaggio-di-poche-associazioni-private/'>Campania, Circoli nautici. Ciampi (M5S):”Legge a vantaggio di poche associazioni private”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/caserta-sblocco-dei-licenziamenti-ugl-chimici-pronta-a-salvaguardare-i-posti-di-lavoro/'>Caserta, sblocco dei licenziamenti: UGL chimici pronta a salvaguardare i posti di lavoro</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/somma-vesuviana-vola-la-campagna-vaccinale-nella-sola-giornata-di-ieri-altre-515-vaccinazioni/'>Somma Vesuviana, vola la campagna vaccinale: nella sola giornata di ieri altre 515 vaccinazioni</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 8pt;" aria-label="Arte e Spiritualità (14 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.257777777778pt;" aria-label="Attualità (1.418 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.648888888889pt;" aria-label="Cinema (371 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.208888888889pt;" aria-label="Città Metropolitana Napoli (453 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 20.382222222222pt;" aria-label="Cronaca (1.481 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 17.582222222222pt;" aria-label="Economia (528 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 14.844444444444pt;" aria-label="Gossip (188 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 21.688888888889pt;" aria-label="Magazine (2.419 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 12.044444444444pt;" aria-label="Moda (67 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 17.333333333333pt;" aria-label="Musica (481 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-11" style="font-size: 8.3111111111111pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (16 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 19.884444444444pt;" aria-label="Politica (1.231 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 12.355555555556pt;" aria-label="Politica Estera (75 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 19.697777777778pt;" aria-label="Politica Interna (1.142 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 20.506666666667pt;" aria-label="Regione Campania (1.535 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 15.155555555556pt;" aria-label="Sport (212 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 17.582222222222pt;" aria-label="Teatro (527 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 22pt;" aria-label="Territorio (2.663 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>70</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2021/07/01/" aria-label="Articoli pubblicati in 1 July 2021">1</a></td><td>2</td><td><a href="https://www.ilmonito.it/2021/07/03/" aria-label="Articoli pubblicati in 3 July 2021">3</a></td><td><a href="https://www.ilmonito.it/2021/07/04/" aria-label="Articoli pubblicati in 4 July 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/07/05/" aria-label="Articoli pubblicati in 5 July 2021">5</a></td><td><a href="https://www.ilmonito.it/2021/07/06/" aria-label="Articoli pubblicati in 6 July 2021">6</a></td><td><a href="https://www.ilmonito.it/2021/07/07/" aria-label="Articoli pubblicati in 7 July 2021">7</a></td><td><a href="https://www.ilmonito.it/2021/07/08/" aria-label="Articoli pubblicati in 8 July 2021">8</a></td><td><a href="https://www.ilmonito.it/2021/07/09/" aria-label="Articoli pubblicati in 9 July 2021">9</a></td><td>10</td><td><a href="https://www.ilmonito.it/2021/07/11/" aria-label="Articoli pubblicati in 11 July 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/07/12/" aria-label="Articoli pubblicati in 12 July 2021">12</a></td><td><a href="https://www.ilmonito.it/2021/07/13/" aria-label="Articoli pubblicati in 13 July 2021">13</a></td><td><a href="https://www.ilmonito.it/2021/07/14/" aria-label="Articoli pubblicati in 14 July 2021">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2021/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"04c5e87a78","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"403151ca50","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-07-15 02:25:03 -->