<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/css/7e7e80edd017f535d6d9293875c0f3c9.css?ver=d67be" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti pi&ugrave; esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="339" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol | ILMONITO" />
<meta property="og:description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti pi&ugrave; esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, pi&ugrave; di 4 mila casi in meno rispetto&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="og:updated_time" content="2021-12-16T18:43+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/ilmonito.it" />
<meta property="article:author" content="https://www.facebook.com/raffaeleantonio.defalco.3" />
<meta property="fb:app_id" content="187169742005153" />
<meta property="article:published_time" content="2021-12-16T18:43+00:00" />
<meta property="article:modified_time" content="2021-12-16T18:43+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Scisciano" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol | ILMONITO" />
<meta name="twitter:description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti pi&ugrave; esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, pi&ugrave; di 4 mila casi in meno rispetto&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<meta name="twitter:image:width" content="750" />
<meta name="twitter:image:height" content="339" />
<link rel="canonical" href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/","name":"Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.14ms meta | 0.44ms boot -->


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO</title>
<meta name="description" content="Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO" />
<meta property="og:description" content="Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti" />
<meta property="og:url" content="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:publisher" content="https://www.facebook.com/ilmonito.it/" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<meta property="og:image:secure_url" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="339" />
<meta property="og:image:alt" content="Criminalpol" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO" />
<meta name="twitter:description" content="Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti" />
<meta name="twitter:site" content="@TopWriter" />
<meta name="twitter:creator" content="@TopWriter" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmonito.it/#organization","name":"Redazione","logo":{"@type":"ImageObject","@id":"https://www.ilmonito.it/#logo","url":"https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg","caption":"Redazione","inLanguage":"it-IT","width":"208","height":"134"}},{"@type":"WebSite","@id":"https://www.ilmonito.it/#website","url":"https://www.ilmonito.it","name":"Redazione","publisher":{"@id":"https://www.ilmonito.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg","url":"https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg","width":"750","height":"339","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmonito.it/author/admin/","name":"Redazione","url":"https://www.ilmonito.it/author/admin/","image":{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png","url":"https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png","caption":"Redazione","inLanguage":"it-IT"},"sameAs":["https://www.ilmonito.it"],"worksFor":{"@id":"https://www.ilmonito.it/#organization"}},{"@type":"WebPage","@id":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/#webpage","url":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/","name":"Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO","datePublished":"2021-12-16T19:43:31+01:00","dateModified":"2021-12-16T19:43:31+01:00","author":{"@id":"https://www.ilmonito.it/author/admin/"},"isPartOf":{"@id":"https://www.ilmonito.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg"},"inLanguage":"it-IT"},{"@type":"Article","headline":"Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO","keywords":"Criminalpol,Rapine","datePublished":"2021-12-16T19:43:31+01:00","dateModified":"2021-12-16T19:43:31+01:00","author":{"@id":"https://www.ilmonito.it/author/admin/"},"publisher":{"@id":"https://www.ilmonito.it/#organization"},"description":"Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, pi\u00f9 di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti","name":"Rapine In Calo Nel 2020, I Dati Nel Rapporto Di Abi E Criminalpol | ILMONITO","@id":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/#richSnippet","isPartOf":{"@id":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/#webpage"},"image":{"@id":"https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>






<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev,
#pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0px;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<style id='colormag_style-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />







<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>


<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"cf26423fe7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.2' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.2' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/99817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Frapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Frapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<meta name="description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti più esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti i settori considerati, in cui si sono ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" />
<meta property="og:title" content="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol | ILMONITO" />
<meta property="og:description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti più esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti i settori considerati, in cui si sono ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="339" />
<meta property="article:published_time" content="2021-12-16T19:43:31" />
<meta property="article:author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol | ILMONITO" />
<meta name="twitter:description" content="Oltre 4000 casi in meno rispetto al 2019 nei comparti più esposti al fenomeno criminale predatorio Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti i settori considerati, in cui si sono ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" />
<!-- /SEO -->
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
		<style type="text/css" id="wp-custom-css">
			3112a02e8e9dd6fb98bae5f4613c3502		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-99817 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			16 Dicembre 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol">
							Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/" title="Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese">
							Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/" title="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula">
							&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/" title="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente">
							&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/napoli-si-rigenera-la-palestra-abbandonata-di-ponticelli/" title="Napoli, si rigenera la palestra abbandonata di Ponticelli">
							Napoli, si rigenera la palestra abbandonata di Ponticelli						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKUAAABaAQMAAADjIQRVAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABZJREFUGBljGAWjYBSMglEwCkbBkAIAB7wAAfufP+8AAAAASUVORK5CYII=" alt="Diretta Live" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live" data-eio="l"></noscript>
<iframe width="360" height="180"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/LldjLba9hik" class="lazyload"></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-99817" class="post-99817 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" class="image-popup"><img width="750" height="339" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAu4AAAFTAQMAAABcbxu/AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADVJREFUGBntwQENAAAAwiD7p34PBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgUX3NAAF09Fl8AAAAAElFTkSuQmCC" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" alt="rizzi presentazione rapporto abi criminalpol"   title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 1" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg 750w, https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-300x136.jpeg 300w" data-sizes="auto"><noscript><img width="750" height="339" src="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="rizzi presentazione rapporto abi criminalpol" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol.jpeg 750w, https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-300x136.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 1" data-eio="l"></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/attualita/" style="background:#5def34" rel="category tag">Attualità</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" title="19:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-16T19:43:31+01:00">16 Dicembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" data-a2a-title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="SC_TBlock_783766"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "783766",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><h3 class="field field--name-field-testo-introduttivo field--type-string-long field--label-hidden field__item" style="text-align: justify;" id="mcetoc_1fn28qrm80"><strong>Oltre 4000 casi in meno rispetto al 2019 nei comparti più esposti al fenomeno criminale predatorio</strong></h3>
<div></div>
<div property="content:encoded" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">
<p style="text-align: justify;">Nel 2020 le rapine commesse in Italia sono diminuite del 17,6%, più di 4 mila casi in meno rispetto al 2019. Questo andamento positivo ha caratterizzato tutti i settori considerati, in cui si sono registrate sensibili riduzioni del fenomeno. Tra il 2019 e il 2020, le rapine in banca si sono più che dimezzate (-56,3%). Seguono le rapine negli uffici postali (-35,8%), ai distributori di carburante (-33,9%), in farmacia (-33,2%), in tabaccheria (-31,4%), negli esercizi commerciali (-17,5%), in pubblica via (-16.7%) e nelle abitazioni (-13,4%).</p><div class="a6C2HWwZ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAD6AQMAAABH46tTAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAABcCEo4AAHOqMoaAAAAAElFTkSuQmCC" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535 lazyload" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 2" data-src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" loading="lazy"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 2" data-eio="l"></noscript></a></div>
<p style="text-align: justify;">Sono i dati principali che emergono dal dodicesimo<span> </span><strong>Rapporto Intersettoriale sulla Criminalità Predatoria,</strong><span> </span>realizzato dagli esperti del Servizio analisi criminale della Criminalpol e di Ossif (il Centro di ricerca Abi sulla sicurezza anticrimine) e con la partecipazione di Assovalori, Confcommercio–Imprese per l’Italia, Federazione Italiana Tabaccai, Federdistribuzione, Federfarma, Poste Italiane e Unem.</p>
<p style="text-align: justify;">«Il nostro obiettivo è quello di acquisire ulteriori elementi per contrastare la criminalità in maniera sempre più efficace e aumentare la percezione della sicurezza nei cittadini, anche alla luce del decremento della delittuosità che stiamo registrando» &#8211; ha evidenziato il vice direttore generale della Pubblica Sicurezza e direttore centrale della Polizia Criminale<span> </span><strong>Vittorio Rizzi</strong><span> </span>&#8211; precisando che «i persistenti effetti della pandemia impongono il mantenimento di un alto livello d’attenzione per cogliere tempestivamente le tendenze evolutive della criminalità».</p><div class="sVbxUu7o" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a href="https://www.facebook.com/studiolegaleallocca/" target="_blank" rel="noopener"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAB4AQMAAAAUmx6AAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB9JREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAMBNI6AAAYaklNQAAAAASUVORK5CYII=" alt="allocca" width="600" height="120" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 3" data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="allocca" width="600" height="120" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 3" data-eio="l"></noscript></a>
</div>
</div><div class="tbz5QDOV" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Inizio codice Hotspot (Native Advertising) eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-6-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=ad-19154-a6-6-cd-0-34-12-8d-234x60-13-0-fc-4841&amp;u=itlim.oonti&amp;async=' + id + '&amp;w=728&amp;h=90&amp;cttl=a00505&amp;ctxt=222222&amp;cbg=ffffff&amp;cbgh=f2f2f2">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Hotspot (Native Advertising) eADV.it per il sito ilmonito.it --></div>
<p style="text-align: justify;">«È importante – ha detto il direttore generale dell’Abi<span> </span><strong>Giovanni Sabatini</strong><span> </span>– tenere sempre alta l’attenzione e rafforzare ulteriormente la collaborazione con Istituzioni e Forze dell’ordine, per affrontare in modo efficacie le sfide impegnative che il mondo globalizzato ci impone. Anche in ragione di questa complessità, nella fase emergenziale collegata al Covid-19 l’Abi ha ulteriormente intensificato la collaborazione con il ministero dell’Interno nelle sue diverse articolazioni dipartimentali e territoriali, che rappresentano un presupposto fondamentale a presidio della legalità».</p>
</div>
<p>&nbsp;</p>
<div id="SC_TBlock_784034"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "784034",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_22c1d8c054b6f29b0c403e5b050faf06' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt="" border="0" style="border:none;display:none;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 4" data-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" loading="lazy" class="lazyload"><noscript><img alt="" border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 4" data-eio="l"></noscript></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e2c3b3a3f243731303b1e3732333130372a3170372a">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYgAAAF0AQMAAAAD3TwHAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwYEAAAAAw6D7U4/gBtUAAAAAAAAAAAAAAAAAAAAAAACOAEioAAFDB/OUAAAAAElFTkSuQmCC" width="100" height="100" alt="ilmonito" itemprop="image" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 5" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" loading="lazy" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" width="100" height="100" alt="ilmonito" itemprop="image" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 5" data-eio="l"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f280979693889b9d9c97b29b9e9f9d9c9b869ddc9b86">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" aria-label="Instagram" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/" rel="prev"><span class="meta-nav">&larr;</span> Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img data-del="avatar" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC' class='avatar pp-user-avatar avatar-100 photo  lazyload' height='100' width='100' data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png" loading="lazy" /><noscript><img data-del="avatar" src='https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-eio="l" /></noscript></div>
				<h4 class="author-name">Redazione</h4>
				<p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="46342322273c2f292823062f2a2b29282f3229682f32">[email&#160;protected]</a></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/covid-19-cef-publishing-lancia-il-corso-salute-e-sicurezza-per-tutti/" title="Covid-19: CEF Publishing lancia il corso Salute e sicurezza per tutti">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Saluteesicurezzapertutti" title="Covid-19: CEF Publishing lancia il corso Salute e sicurezza per tutti 6" data-src="https://www.ilmonito.it/wp-content/uploads/2020/06/Saluteesicurezzapertutti-390x205.jpeg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/06/Saluteesicurezzapertutti-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Saluteesicurezzapertutti" title="Covid-19: CEF Publishing lancia il corso Salute e sicurezza per tutti 6" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/covid-19-cef-publishing-lancia-il-corso-salute-e-sicurezza-per-tutti/" rel="bookmark" title="Covid-19: CEF Publishing lancia il corso Salute e sicurezza per tutti">
								Covid-19: CEF Publishing lancia il corso Salute e sicurezza per tutti							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/covid-19-cef-publishing-lancia-il-corso-salute-e-sicurezza-per-tutti/" title="20:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-22T20:42:21+02:00">22 Giugno 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/rapina-casavatore-napoli-di-giacomo-s-pp-nessuno-pensi-che-una-volta-in-carcere-i-criminali-ci-restino-a-lungo/" title="Rapina Casavatore-Napoli Di Giacomo (S.PP.): “Nessuno pensi che una volta in carcere i criminali ci restino a lungo”">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="screenshot rapina casavatore video borrelli" title="Rapina Casavatore-Napoli Di Giacomo (S.PP.): “Nessuno pensi che una volta in carcere i criminali ci restino a lungo” 7" data-src="https://www.ilmonito.it/wp-content/uploads/2021/10/screenshot_rapina_casavatore_video_borrelli-390x205.jpg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/10/screenshot_rapina_casavatore_video_borrelli-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="screenshot rapina casavatore video borrelli" title="Rapina Casavatore-Napoli Di Giacomo (S.PP.): “Nessuno pensi che una volta in carcere i criminali ci restino a lungo” 7" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/rapina-casavatore-napoli-di-giacomo-s-pp-nessuno-pensi-che-una-volta-in-carcere-i-criminali-ci-restino-a-lungo/" rel="bookmark" title="Rapina Casavatore-Napoli Di Giacomo (S.PP.): “Nessuno pensi che una volta in carcere i criminali ci restino a lungo”">
								Rapina Casavatore-Napoli Di Giacomo (S.PP.): “Nessuno pensi che una volta in carcere i criminali ci restino a lungo”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/rapina-casavatore-napoli-di-giacomo-s-pp-nessuno-pensi-che-una-volta-in-carcere-i-criminali-ci-restino-a-lungo/" title="12:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-13T12:48:08+02:00">13 Ottobre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/covid-villani-bambin-gesu-a-competere-eu-opportuno-prepararsi-alla-possibilita-di-estendere-il-piu-possibile-la-formazione-a-distanza-nelle-scuole/" title="Covid. Villani (Bambin Gesù) a Competere.Eu: opportuno prepararsi alla possibilità di estendere il più possibile la formazione a distanza nelle scuole">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Alberto Villani" title="Covid. Villani (Bambin Gesù) a Competere.Eu: opportuno prepararsi alla possibilità di estendere il più possibile la formazione a distanza nelle scuole 8" data-src="https://www.ilmonito.it/wp-content/uploads/2020/04/Alberto-Villani-390x205.jpg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/04/Alberto-Villani-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alberto Villani" title="Covid. Villani (Bambin Gesù) a Competere.Eu: opportuno prepararsi alla possibilità di estendere il più possibile la formazione a distanza nelle scuole 8" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/covid-villani-bambin-gesu-a-competere-eu-opportuno-prepararsi-alla-possibilita-di-estendere-il-piu-possibile-la-formazione-a-distanza-nelle-scuole/" rel="bookmark" title="Covid. Villani (Bambin Gesù) a Competere.Eu: opportuno prepararsi alla possibilità di estendere il più possibile la formazione a distanza nelle scuole">
								Covid. Villani (Bambin Gesù) a Competere.Eu: opportuno prepararsi alla possibilità di estendere il più possibile la formazione a distanza nelle scuole							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/covid-villani-bambin-gesu-a-competere-eu-opportuno-prepararsi-alla-possibilita-di-estendere-il-piu-possibile-la-formazione-a-distanza-nelle-scuole/" title="18:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-15T18:34:06+02:00">15 Aprile 2020</time><time class="updated" datetime="2020-04-15T18:34:41+02:00">15 Aprile 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Inizio codice Half page (max 300x600) eADV.it per il sito ilmonito.it -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {var id = 'eadv-10-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=17-19154-78-10-e0-0-c1-12-20-300x600-a5-0-50-4322&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Half page (max 300x600) eADV.it per il sito ilmonito.it --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAe8AAADHAQMAAAAKz0lhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACNJREFUGBntwTEBAAAAwiD7p14ND2AAAAAAAAAAAAAAAACvAjD5AAHa5sbZAAAAAElFTkSuQmCC" class="image wp-image-54828  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" data-sizes="auto" /><noscript><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" data-eio="l" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQMAAABDsxw2AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAAAAANwELbQAAZOJhkQAAAAASUVORK5CYII=" class="image wp-image-65354  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" data-sizes="auto" /><noscript><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="rizzi presentazione rapporto abi criminalpol"   title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 9" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-64x64.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-64x64.jpeg" class="img-responsive wp-post-image" alt="rizzi presentazione rapporto abi criminalpol" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/rizzi_presentazione_rapporto_abi-criminalpol-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol 9" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/">Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol</a></h3><div class="entry-meta small"><span class="st-lp-time">19:43</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Barà"   title="Ad Avellino nasce Barà, un&#039;esperienza gastronomica unica per avvicinarsi alla cultura giapponese 10" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/2-64x64.png" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/2-64x64.png 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/2-150x150.png 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/2-64x64.png" class="img-responsive wp-post-image" alt="Barà" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/2-64x64.png 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/2-150x150.png 150w" sizes="(max-width: 64px) 100vw, 64px" title="Ad Avellino nasce Barà, un&#039;esperienza gastronomica unica per avvicinarsi alla cultura giapponese 10" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/">Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese</a></h3><div class="entry-meta small"><span class="st-lp-time">19:35</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="fabulosa"   title="&quot;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&quot;: dice Violante Placido ai ragazzi del Premio Fabula 11" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-64x64.jpg" class="img-responsive wp-post-image" alt="fabulosa" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="&quot;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&quot;: dice Violante Placido ai ragazzi del Premio Fabula 11" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/">&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula</a></h3><div class="entry-meta small"><span class="st-lp-time">19:32</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Titti Come Da Vinci"   title="&quot;Come Da Vinci&quot; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente 12" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci.jpg 450w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-64x64.jpg" class="img-responsive wp-post-image" alt="Titti Come Da Vinci" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" title="&quot;Come Da Vinci&quot; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente 12" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/">&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente</a></h3><div class="entry-meta small"><span class="st-lp-time">19:27</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/napoli-si-rigenera-la-palestra-abbandonata-di-ponticelli/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Palestra CUBO Ponticelli Napoli"   title="Napoli, si rigenera la palestra abbandonata di Ponticelli 13" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-64x64.jpg" class="img-responsive wp-post-image" alt="Palestra CUBO Ponticelli Napoli" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Palestra_CUBO_Ponticelli_Napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Napoli, si rigenera la palestra abbandonata di Ponticelli 13" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/napoli-si-rigenera-la-palestra-abbandonata-di-ponticelli/">Napoli, si rigenera la palestra abbandonata di Ponticelli</a></h3><div class="entry-meta small"><span class="st-lp-time">19:23</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/palma-campania-progetto-voluminosa-giunge-a-conclusione-venerdi-17-dicembre-il-taglio-del-nastro-dellopera-di-gomez/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="PROGETTO VOLUMINOSA"   title="Palma Campania, progetto Voluminosa giunge a conclusione: venerdì 17 dicembre il taglio del nastro dell&#039;opera di Gomez 14" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-64x64.jpg" class="img-responsive wp-post-image" alt="PROGETTO VOLUMINOSA" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/foto-VERGINE-DEL-FUOCO-GOMEZ-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Palma Campania, progetto Voluminosa giunge a conclusione: venerdì 17 dicembre il taglio del nastro dell&#039;opera di Gomez 14" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/palma-campania-progetto-voluminosa-giunge-a-conclusione-venerdi-17-dicembre-il-taglio-del-nastro-dellopera-di-gomez/">Palma Campania, progetto Voluminosa giunge a conclusione:  venerdì 17 dicembre il taglio del nastro dell&#8217;opera di Gomez</a></h3><div class="entry-meta small"><span class="st-lp-time">19:17</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/somma-vesuviana-la-presentazione-della-coalizione-delle-competenze/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="la coalizione delle competenze"   title="Somma Vesuviana, la presentazione della “Coalizione delle competenze” 15" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-64x64.jpg" class="img-responsive wp-post-image" alt="la coalizione delle competenze" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/la-coalizione-delle-competenze-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Somma Vesuviana, la presentazione della “Coalizione delle competenze” 15" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/somma-vesuviana-la-presentazione-della-coalizione-delle-competenze/">Somma Vesuviana, la presentazione della “Coalizione delle competenze”</a></h3><div class="entry-meta small"><span class="st-lp-time">19:14</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/covid-in-carcere-in-una-settimana-incremento-del-20-tra-detenuti-ed-agenti/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="carceri"   title="COVID in carcere, in una settimana incremento del 20% tra detenuti ed agenti 16" data-src="https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-64x64.png" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-64x64.png 64w, https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-150x150.png 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-64x64.png" class="img-responsive wp-post-image" alt="carceri" srcset="https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-64x64.png 64w, https://www.ilmonito.it/wp-content/uploads/2020/11/carceri-150x150.png 150w" sizes="(max-width: 64px) 100vw, 64px" title="COVID in carcere, in una settimana incremento del 20% tra detenuti ed agenti 16" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/covid-in-carcere-in-una-settimana-incremento-del-20-tra-detenuti-ed-agenti/">COVID in carcere, in una settimana incremento del 20% tra detenuti ed agenti</a></h3><div class="entry-meta small"><span class="st-lp-time">19:11</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/napoli-quartiere-san-giovanni-nasce-il-nuovo-centro-asterix-inaugurazione-col-sindaco-gaetano-manfredi/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="nuovo centro asterix"   title="Napoli, quartiere San Giovanni: nasce il nuovo Centro Asterix. Inaugurazione col sindaco Gaetano Manfredi 17" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix.jpg 450w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-64x64.jpg" class="img-responsive wp-post-image" alt="nuovo centro asterix" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/12/nuovo_centro_asterix.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" title="Napoli, quartiere San Giovanni: nasce il nuovo Centro Asterix. Inaugurazione col sindaco Gaetano Manfredi 17" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/napoli-quartiere-san-giovanni-nasce-il-nuovo-centro-asterix-inaugurazione-col-sindaco-gaetano-manfredi/">Napoli, quartiere San Giovanni: nasce il nuovo Centro Asterix. Inaugurazione col sindaco Gaetano Manfredi</a></h3><div class="entry-meta small"><span class="st-lp-time">19:06</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/villaggio-dei-ragazzi-la-formazione-nel-settore-ferroviario/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Villaggio dei ragazzi 2"   title="Villaggio dei Ragazzi: la Formazione nel Settore Ferroviario 18" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-64x64.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-64x64.jpeg" class="img-responsive wp-post-image" alt="Villaggio dei ragazzi 2" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Villaggio-dei-ragazzi-2-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Villaggio dei Ragazzi: la Formazione nel Settore Ferroviario 18" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/villaggio-dei-ragazzi-la-formazione-nel-settore-ferroviario/">Villaggio dei Ragazzi: la Formazione nel Settore Ferroviario</a></h3><div class="entry-meta small"><span class="st-lp-time">19:03</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/silvia-alonso-torna-a-far-parlare-di-se-questa-volta-con-una-raccolta-di-favole-per-bambini/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Silvia Alonso"   title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini 19" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-64x64.jpg" class="img-responsive wp-post-image" alt="Silvia Alonso" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini 19" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/silvia-alonso-torna-a-far-parlare-di-se-questa-volta-con-una-raccolta-di-favole-per-bambini/">Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini</a></h3><div class="entry-meta small"><span class="st-lp-time">19:00</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/sciopero-generale-nappi-lega-finalmente-una-buona-giornata-per-il-trasporto-ferroviario-regionale/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Nappi Severino"   title="Sciopero generale, Nappi (Lega): finalmente una buona giornata per il trasporto ferroviario regionale 20" data-src="https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino.jpg 450w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-64x64.jpg" class="img-responsive wp-post-image" alt="Nappi Severino" srcset="https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/11/Nappi_Severino.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" title="Sciopero generale, Nappi (Lega): finalmente una buona giornata per il trasporto ferroviario regionale 20" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/sciopero-generale-nappi-lega-finalmente-una-buona-giornata-per-il-trasporto-ferroviario-regionale/">Sciopero generale, Nappi (Lega): finalmente una buona giornata per il trasporto ferroviario regionale</a></h3><div class="entry-meta small"><span class="st-lp-time">18:52</span> <span clss="st-lp-date">16 Dic 2021</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/servizio-civile-digitale-aidr-iniziativa-della-dadone-supera-gap-generazionale/" title="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale" title="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Giornata-Nazionale-del-servizio-civile-universale-390x205.jpeg" loading="lazy" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Giornata-Nazionale-del-servizio-civile-universale-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale" title="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/servizio-civile-digitale-aidr-iniziativa-della-dadone-supera-gap-generazionale/" title="Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale">
				Servizio civile digitale, Aidr: iniziativa della Dadone supera gap generazionale			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/servizio-civile-digitale-aidr-iniziativa-della-dadone-supera-gap-generazionale/" title="18:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-16T18:50:40+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" data-a2a-title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>“Un ponte generazionale per la diffusione della cultura digitale, lodevole l’iniziativa della ministra per le politiche giovanili Fabiana Dadone. L’associazione</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/airtime-si-rafforza-e-lancia-il-piano-usa-2023-obiettivo-crescere-nei-prossimi-24-mesi-sul-mercato-americano/" title="Airtime si rafforza e lancia il &#8220;Piano USA 2023&#8221;: obiettivo crescere nei prossimi 24 mesi sul mercato americano"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Orlando Taddeo" title="Airtime si rafforza e lancia il &#8220;Piano USA 2023&#8221;: obiettivo crescere nei prossimi 24 mesi sul mercato americano"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-297x205.jpg 297w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Orlando Taddeo" title="Airtime si rafforza e lancia il &#8220;Piano USA 2023&#8221;: obiettivo crescere nei prossimi 24 mesi sul mercato americano" srcset="https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/11/Orlando-Taddeo-297x205.jpg 297w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/airtime-si-rafforza-e-lancia-il-piano-usa-2023-obiettivo-crescere-nei-prossimi-24-mesi-sul-mercato-americano/" title="Airtime si rafforza e lancia il &#8220;Piano USA 2023&#8221;: obiettivo crescere nei prossimi 24 mesi sul mercato americano">
				Airtime si rafforza e lancia il &#8220;Piano USA 2023&#8221;: obiettivo crescere nei prossimi 24 mesi sul mercato americano			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/airtime-si-rafforza-e-lancia-il-piano-usa-2023-obiettivo-crescere-nei-prossimi-24-mesi-sul-mercato-americano/" title="11:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-14T11:41:13+01:00">14 Dicembre 2021</time><time class="updated" datetime="2021-12-14T11:42:01+01:00">14 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/" title="Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese"><img width="258" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAQIAAADNAQMAAABpSOzGAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABxJREFUGBntwQEBAAAAgqD+r7YhwAAAAAAAAIALGzoAAR/D6eEAAAAASUVORK5CYII=" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Barà" title="Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/2-258x205.png" loading="lazy" /><noscript><img width="258" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/12/2-258x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Barà" title="Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/" title="Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese">
				Ad Avellino nasce Barà, un&#8217;esperienza gastronomica unica per avvicinarsi alla cultura giapponese			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/ad-avellino-nasce-bara-unesperienza-gastronomica-unica-per-avvicinarsi-alla-cultura-giapponese/" title="19:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-16T19:35:29+01:00">16 Dicembre 2021</time><time class="updated" datetime="2021-12-16T19:40:49+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/rapine-in-calo-nel-2020-i-dati-nel-rapporto-di-abi-e-criminalpol/" data-a2a-title="Rapine in calo nel 2020, i dati nel rapporto di Abi e Criminalpol"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>UN VIAGGIO TRA I SAPORI ORIENTALI CON PRODOTTI DI ALTISSIMA QUALITA&#8217; E UN CONCEPT DA SCOPRIRE Dal bancone del sushichef</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/" title="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula" title="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula" title="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/fabulosa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/" title="&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula">
				&#8220;Papà non mi ha spinto a fare questo mestiere ma mi ha insegnato a rispettarlo&#8221;: dice Violante Placido ai ragazzi del Premio Fabula			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/papa-non-mi-ha-spinto-a-fare-questo-mestiere-ma-mi-ha-insegnato-a-rispettarlo-dice-violante-placido-ai-ragazzi-del-premio-fabula/" title="19:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-16T19:32:05+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/" title="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente" title="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente" title="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Titti-Come-Da-Vinci-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/" title="&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente">
				&#8220;Come Da Vinci&#8221; è il nuovo singolo di TITTI, giovane cantautrice classe 1999, da oggi disponibile in digitale e in rotazione radiofonica. Avatar Mittente			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/come-da-vinci-e-il-nuovo-singolo-di-titti-giovane-cantautrice-classe-1999-da-oggi-disponibile-in-digitale-e-in-rotazione-radiofonica-avatar-mittente/" title="19:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-16T19:27:41+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/silvia-alonso-torna-a-far-parlare-di-se-questa-volta-con-una-raccolta-di-favole-per-bambini/" title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Silvia Alonso" title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-130x90.jpg" loading="lazy" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Silvia-Alonso-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Silvia Alonso" title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/silvia-alonso-torna-a-far-parlare-di-se-questa-volta-con-una-raccolta-di-favole-per-bambini/" title="Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini">
				Silvia Alonso torna a far parlare di sé, questa volta con una raccolta di favole per bambini			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/silvia-alonso-torna-a-far-parlare-di-se-questa-volta-con-una-raccolta-di-favole-per-bambini/" title="19:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-16T19:00:57+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/un-amore-di-famiglia-domenica-19-dicembre-a-palazzo-fondi-la-presentazione-del-polo-educativo-ecologico-e-multilingue/" title="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;" title="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;" title="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/UN-AMORE-DI-FAMIGLIA_Post-di-Instagram-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/un-amore-di-famiglia-domenica-19-dicembre-a-palazzo-fondi-la-presentazione-del-polo-educativo-ecologico-e-multilingue/" title="Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;">
				Un Amore di famiglia: domenica 19 dicembre a Palazzo Fondi la presentazione del Polo Educativo &#8220;Ecologico&#8221; e &#8220;Multilingue&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/un-amore-di-famiglia-domenica-19-dicembre-a-palazzo-fondi-la-presentazione-del-polo-educativo-ecologico-e-multilingue/" title="9:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-16T09:29:52+01:00">16 Dicembre 2021</time><time class="updated" datetime="2021-12-16T09:30:44+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/napoli-in-prima-assoluta-a-palazzo-zevallos-solo-domenica-19-dicembre-ore-19-stefano-demicheli-dirige-napoletani-prima-o-poi/" title="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”" title="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”" title="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/TalentiVulcanici_fotoAlessiaDellaRagione_2H-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/napoli-in-prima-assoluta-a-palazzo-zevallos-solo-domenica-19-dicembre-ore-19-stefano-demicheli-dirige-napoletani-prima-o-poi/" title="Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”">
				Napoli. In prima assoluta a Palazzo Zevallos, solo domenica 19 dicembre (ore 19)  STEFANO DEMICHELI DIRIGE “NAPOLETANI PRIMA … O POI”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/napoli-in-prima-assoluta-a-palazzo-zevallos-solo-domenica-19-dicembre-ore-19-stefano-demicheli-dirige-napoletani-prima-o-poi/" title="17:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-15T17:18:10+01:00">15 Dicembre 2021</time><time class="updated" datetime="2021-12-15T17:18:35+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/humanoma-il-virus-siamo-noi-il-libro-del-regista-carlo-fumo-al-centro-di-un-incontro-dibattito-al-senato-della-repubblica/" title="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica" title="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-130x90.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica" title="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/HUMANOMA-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/humanoma-il-virus-siamo-noi-il-libro-del-regista-carlo-fumo-al-centro-di-un-incontro-dibattito-al-senato-della-repubblica/" title="Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica">
				Humanoma, il virus siamo noi: il libro del regista Carlo Fumo al centro di un incontro dibattito al Senato della Repubblica			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/humanoma-il-virus-siamo-noi-il-libro-del-regista-carlo-fumo-al-centro-di-un-incontro-dibattito-al-senato-della-repubblica/" title="17:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-15T17:13:30+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/emmanuel-carrere-vince-il-premio-letteratura-internazionale-al-premio-napoli-incontro-con-la-stampa-martedi-21-dicembre-ore-12-fondazione-premio-napoli/" title="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli" title="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli" title="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Emmanuel-Carrere-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/emmanuel-carrere-vince-il-premio-letteratura-internazionale-al-premio-napoli-incontro-con-la-stampa-martedi-21-dicembre-ore-12-fondazione-premio-napoli/" title="Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli">
				Emmanuel Carrère vince il premio letteratura internazionale al Premio Napoli &#8211; incontro con la stampa Martedì 21 dicembre ore 12 &#8211; Fondazione Premio Napoli			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/emmanuel-carrere-vince-il-premio-letteratura-internazionale-al-premio-napoli-incontro-con-la-stampa-martedi-21-dicembre-ore-12-fondazione-premio-napoli/" title="17:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-15T17:07:43+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/istituto-zooprofilattico-di-portici-vincenzo-peretti-eletto-vicepresidente-del-cda/" title="Istituto Zooprofilattico di Portici, Vincenzo Peretti eletto vicepresidente del CdA"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Vincenzo Peretti" title="Istituto Zooprofilattico di Portici, Vincenzo Peretti eletto vicepresidente del CdA"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-130x90.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vincenzo Peretti" title="Istituto Zooprofilattico di Portici, Vincenzo Peretti eletto vicepresidente del CdA" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/Vincenzo-Peretti-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/istituto-zooprofilattico-di-portici-vincenzo-peretti-eletto-vicepresidente-del-cda/" title="Istituto Zooprofilattico di Portici, Vincenzo Peretti eletto vicepresidente del CdA">
				Istituto Zooprofilattico di Portici, Vincenzo Peretti eletto vicepresidente del CdA			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/istituto-zooprofilattico-di-portici-vincenzo-peretti-eletto-vicepresidente-del-cda/" title="17:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-15T17:00:39+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/il-18-dicembre-viaggia-gratis-su-metropolitana-e-vesuviana-napoli-sorrento-grazie-a-mastercard/" title="Il 18 Dicembre viaggia gratis su Metropolitana e Vesuviana Napoli / Sorrento grazie a Mastercard"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Mastercard" title="Il 18 Dicembre viaggia gratis su Metropolitana e Vesuviana Napoli / Sorrento grazie a Mastercard"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mastercard" title="Il 18 Dicembre viaggia gratis su Metropolitana e Vesuviana Napoli / Sorrento grazie a Mastercard" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/promozione-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/il-18-dicembre-viaggia-gratis-su-metropolitana-e-vesuviana-napoli-sorrento-grazie-a-mastercard/" title="Il 18 Dicembre viaggia gratis su Metropolitana e Vesuviana Napoli / Sorrento grazie a Mastercard">
				Il 18 Dicembre viaggia gratis su Metropolitana e Vesuviana Napoli / Sorrento grazie a Mastercard			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/il-18-dicembre-viaggia-gratis-su-metropolitana-e-vesuviana-napoli-sorrento-grazie-a-mastercard/" title="16:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-15T16:58:19+01:00">15 Dicembre 2021</time><time class="updated" datetime="2021-12-16T09:08:09+01:00">16 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/al-trianon-viviani-lomaggio-a-sergio-bruni-con-rai-1/" title="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1" title="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/Sergio-Bruni-130x90.jpg" loading="lazy" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/Sergio-Bruni-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1" title="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/al-trianon-viviani-lomaggio-a-sergio-bruni-con-rai-1/" title="Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1">
				Al Trianon Viviani, l&#8217;omaggio a Sergio Bruni con Rai 1			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/al-trianon-viviani-lomaggio-a-sergio-bruni-con-rai-1/" title="16:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-15T16:55:06+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/con-liniziativa-ticketless-day-di-mastercard-e-ancora-piu-semplice-e-conveniente-spostarsi-a-napoli-durante-il-periodo-festivo/" title="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo" title="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo" title="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/12/ticketless_day-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/con-liniziativa-ticketless-day-di-mastercard-e-ancora-piu-semplice-e-conveniente-spostarsi-a-napoli-durante-il-periodo-festivo/" title="Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo">
				Con l&#8217;iniziativa &#8216;Ticketless Day&#8217; di Mastercard è ancora più semplice e conveniente spostarsi a Napoli durante il periodo festivo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/con-liniziativa-ticketless-day-di-mastercard-e-ancora-piu-semplice-e-conveniente-spostarsi-a-napoli-durante-il-periodo-festivo/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-15T11:44:09+01:00">15 Dicembre 2021</time><time class="updated" datetime="2021-12-15T11:44:57+01:00">15 Dicembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Director Manager:<b>Raffaele De Falco</b>
<br>Direttore Editoriale :<b>Rosa Criscuolo</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d0f18191c07141213183d1411101213140912531409">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.ilmonito.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQMAAAAlhr+SAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAtJREFUCB1jIBoAAAAqAAEZUTpIAAAAAElFTkSuQmCC" alt="RSS" data-src="https://www.ilmonito.it/wp-includes/images/rss.png" loading="lazy" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/lotta-alla-pandemia-draghi-linverno-e-la-diffusione-della-variante-omicron-ci-impongono-la-massima-attenzione-nella-gestione-della-pandemia/'>Lotta alla Pandemia, Draghi: “L’inverno e la diffusione della variante Omicron ci impongono la massima attenzione nella gestione della pandemia”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/il-traguardo-del-benessere-mentale-stereotipi-e-vantaggi-nellinfografica-di-serenis/'>Il traguardo del benessere mentale: stereotipi e vantaggi nell’infografica di Serenis</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-divieti-natalizi-de-luca-firma-lordinanza/'>Campania, divieti natalizi: De Luca firma l’ordinanza</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-divieti-natalizi-de-luca-vanno-eliminate-tutte-le-occasioni-di-diffusione-del-virus-sono-in-gioco-la-tranquillita-di-vita-delle-nostre-famiglie-e-le-attivita-economiche/'>Campania, divieti natalizi. De Luca: “Vanno eliminate tutte le occasioni di diffusione del virus, sono in gioco la tranquillità di vita delle nostre famiglie e le attività economiche”</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 8pt;" aria-label="Arte e Spiritualità (17 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.25pt;" aria-label="Attualità (1.658 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.375pt;" aria-label="Cinema (397 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 16.875pt;" aria-label="Città Metropolitana Napoli (482 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 20.3125pt;" aria-label="Cronaca (1.699 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 17.5625pt;" aria-label="Economia (619 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 14.5pt;" aria-label="Gossip (199 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 22pt;" aria-label="Magazine (3.154 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 11.875pt;" aria-label="Moda (74 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 17.25pt;" aria-label="Musica (545 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-11" style="font-size: 8pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (17 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 19.8125pt;" aria-label="Politica (1.404 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 12.375pt;" aria-label="Politica Estera (91 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 19.5625pt;" aria-label="Politica Interna (1.298 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 20.3125pt;" aria-label="Regione Campania (1.703 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 14.9375pt;" aria-label="Sport (234 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 17.5pt;" aria-label="Teatro (599 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 22pt;" aria-label="Territorio (3.156 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>60</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2021/12/01/" aria-label="Articoli pubblicati in 1 December 2021">1</a></td><td><a href="https://www.ilmonito.it/2021/12/02/" aria-label="Articoli pubblicati in 2 December 2021">2</a></td><td><a href="https://www.ilmonito.it/2021/12/03/" aria-label="Articoli pubblicati in 3 December 2021">3</a></td><td><a href="https://www.ilmonito.it/2021/12/04/" aria-label="Articoli pubblicati in 4 December 2021">4</a></td><td><a href="https://www.ilmonito.it/2021/12/05/" aria-label="Articoli pubblicati in 5 December 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/12/06/" aria-label="Articoli pubblicati in 6 December 2021">6</a></td><td><a href="https://www.ilmonito.it/2021/12/07/" aria-label="Articoli pubblicati in 7 December 2021">7</a></td><td><a href="https://www.ilmonito.it/2021/12/08/" aria-label="Articoli pubblicati in 8 December 2021">8</a></td><td>9</td><td><a href="https://www.ilmonito.it/2021/12/10/" aria-label="Articoli pubblicati in 10 December 2021">10</a></td><td><a href="https://www.ilmonito.it/2021/12/11/" aria-label="Articoli pubblicati in 11 December 2021">11</a></td><td><a href="https://www.ilmonito.it/2021/12/12/" aria-label="Articoli pubblicati in 12 December 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/12/13/" aria-label="Articoli pubblicati in 13 December 2021">13</a></td><td><a href="https://www.ilmonito.it/2021/12/14/" aria-label="Articoli pubblicati in 14 December 2021">14</a></td><td><a href="https://www.ilmonito.it/2021/12/15/" aria-label="Articoli pubblicati in 15 December 2021">15</a></td><td id="today"><a href="https://www.ilmonito.it/2021/12/16/" aria-label="Articoli pubblicati in 16 December 2021">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a16e8a670a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"c1a2fe695f","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4.5 on 2021-12-16 23:40:37 -->