<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/css/3f2a678b67bd4ad75f7b9cfd83614357.css?ver=92c54" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO</title>
<meta name="description" content="I lavori rientrano nell &#039;ambito dei finanziamenti del PNRR  &quot;progetti in essere&quot; del Piano nazionale di ripresa e resilienzae e definiti dal  Miur, per le"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO" />
<meta property="og:description" content="I lavori rientrano nell &#039;ambito dei finanziamenti del PNRR  &quot;progetti in essere&quot; del Piano nazionale di ripresa e resilienzae e definiti dal  Miur, per le" />
<meta property="og:url" content="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:publisher" content="https://www.facebook.com/ilmonito.it/" />
<meta property="article:tag" content="PNRR" />
<meta property="article:section" content="Città Metropolitana Napoli" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="PNRR" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-03T12:45:00+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO" />
<meta name="twitter:description" content="I lavori rientrano nell &#039;ambito dei finanziamenti del PNRR  &quot;progetti in essere&quot; del Piano nazionale di ripresa e resilienzae e definiti dal  Miur, per le" />
<meta name="twitter:site" content="@TopWriter" />
<meta name="twitter:creator" content="@TopWriter" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="Meno di un minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmonito.it/#organization","name":"Redazione","url":"https://www.ilmonito.it","email":"info@ilmonito.it","logo":{"@type":"ImageObject","@id":"https://www.ilmonito.it/#logo","url":"https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg","caption":"Redazione","inLanguage":"it-IT","width":"208","height":"134"}},{"@type":"WebSite","@id":"https://www.ilmonito.it/#website","url":"https://www.ilmonito.it","name":"Redazione","publisher":{"@id":"https://www.ilmonito.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg","url":"https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg","width":"445","height":"450","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.ilmonito.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.ilmonito.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/","name":"Citt\u00e0 Metropolitana Napoli"}},{"@type":"ListItem","position":"4","item":{"@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/","name":"PNRR, interventi per 10 milioni di euro per le scuole della citt\u00e0 Metropolitana Napoli, approvati gli elaborati progettuali."}}]},{"@type":"WebPage","@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#webpage","url":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/","name":"PNRR, interventi per 10 milioni di euro per le scuole della citt\u00e0 Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO","datePublished":"2022-08-03T12:45:00+02:00","dateModified":"2022-08-03T12:45:00+02:00","isPartOf":{"@id":"https://www.ilmonito.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#breadcrumb"}},{"@type":"Person","@id":"https://www.ilmonito.it/author/admin/","name":"Redazione","url":"https://www.ilmonito.it/author/admin/","image":{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png","url":"https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png","caption":"Redazione","inLanguage":"it-IT"},"sameAs":["https://www.ilmonito.it"],"worksFor":{"@id":"https://www.ilmonito.it/#organization"}},{"@type":"Article","headline":"PNRR, interventi per 10 milioni di euro per le scuole della citt\u00e0 Metropolitana Napoli, approvati gli","keywords":"PNRR","datePublished":"2022-08-03T12:45:00+02:00","dateModified":"2022-08-03T12:45:00+02:00","author":{"@id":"https://www.ilmonito.it/author/admin/"},"publisher":{"@id":"https://www.ilmonito.it/#organization"},"description":"I lavori rientrano nell &#039;ambito dei finanziamenti del PNRR\u00a0 &quot;progetti in essere&quot; del Piano nazionale di ripresa e resilienzae e definiti dal\u00a0 Miur, per le","name":"PNRR, interventi per 10 milioni di euro per le scuole della citt\u00e0 Metropolitana Napoli, approvati gli","@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#richSnippet","isPartOf":{"@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#webpage"},"image":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>

<style id='global-styles-inline-css' type='text/css'>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</style>





<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev,
#pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0px;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<style id='colormag_style-inline-css' type='text/css'>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</style>






<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>


<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"74e02ad027","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=6.0.1' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.1' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/114673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="Everest Forms 1.9.2" />
<link rel='shortlink' href='https://www.ilmonito.it/?p=114673' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fpnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fpnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" />
<meta name="description" content="Il Vice Sindaco Metropolitano, Giuseppe Cirillo, nelle funzioni di Organo esecutivo, ha approvato le deliberazioni che definiscono gli elaborati progettuali, per l&#039;affidamento, dell&#039;Accordo Quadro per l&#039;adeguamento strutturale relativi ad interventi di verifica di vulnerabilità si ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" />
<meta property="og:title" content="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO" />
<meta property="og:description" content="Il Vice Sindaco Metropolitano, Giuseppe Cirillo, nelle funzioni di Organo esecutivo, ha approvato le deliberazioni che definiscono gli elaborati progettuali, per l&#039;affidamento, dell&#039;Accordo Quadro per l&#039;adeguamento strutturale relativi ad interventi di verifica di vulnerabilità si ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2022-08-03T12:45:00" />
<meta property="article:author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. | ILMONITO" />
<meta name="twitter:description" content="Il Vice Sindaco Metropolitano, Giuseppe Cirillo, nelle funzioni di Organo esecutivo, ha approvato le deliberazioni che definiscono gli elaborati progettuali, per l&#039;affidamento, dell&#039;Accordo Quadro per l&#039;adeguamento strutturale relativi ad interventi di verifica di vulnerabilità si ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" />
<!-- /SEO -->
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>		<style type="text/css" id="wp-custom-css">
			3112a02e8e9dd6fb98bae5f4613c3502		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-114673 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			3 Agosto 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/autonomia-differenziata-nappi-lega-anche-manfredi-condivide-le-fanfaronate-di-de-luca-si-vede-che-e-iniziata-la-campagna-elettorale/" title="Autonomia differenziata, Nappi (Lega): anche Manfredi condivide le fanfaronate di De Luca. Si vede che è iniziata la campagna elettorale">
							Autonomia differenziata, Nappi (Lega): anche Manfredi condivide le fanfaronate di De Luca. Si vede che è iniziata la campagna elettorale						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/citta-metropolitana-ok-definitivo-alla-manovra-di-bilancio-per-845-mln-si-anche-allassestamento-2022-e-a-123-milioni-ai-comuni-per-luoghi-di-cultura-e-sport/" title="Città Metropolitana, ok definitivo alla manovra di bilancio per 845 mln. Sì anche all&#8217;assestamento 2022 e a 12,3 milioni ai Comuni per luoghi di cultura e sport">
							Città Metropolitana, ok definitivo alla manovra di bilancio per 845 mln. Sì anche all&#8217;assestamento 2022 e a 12,3 milioni ai Comuni per luoghi di cultura e sport						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/consiglio-metropolitano-di-napoli-ok-al-regolamento-per-i-concorsi-sorrentino-il-9-agosto-i-bandi-per-1-400-posti-idonei-in-numero-5-volte-superiore/" title="Consiglio Metropolitano di Napoli, ok al Regolamento per i concorsi. Sorrentino: &#8220;Il 9 agosto i bandi per 1.400 posti, idonei in numero 5 volte superiore&#8221;">
							Consiglio Metropolitano di Napoli, ok al Regolamento per i concorsi. Sorrentino: &#8220;Il 9 agosto i bandi per 1.400 posti, idonei in numero 5 volte superiore&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022">
							JE SO PAZZO Music Festival: eletti i vincitori del 2022						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali.">
							PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali.						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANAAAACGAQMAAACWvZbdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABpJREFUSMftwQENAAAAwqD3T+3sARQAAADcAA4iAAE+clGJAAAAAElFTkSuQmCC" class="custom-logo lazyload" alt="ILMONITO" data-src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" decoding="async" /><noscript><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" data-eio="l" /></noscript></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKUAAABaAQMAAADjIQRVAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABdJREFUOMtjYBgFo2AUjIJRMApGwVACAAe8AAGJ0yRuAAAAAElFTkSuQmCC" alt="Diretta Live" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live" data-eio="l"></noscript>
<iframe width="360" height="180"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/7siMkcXenuU" class="lazyload"></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li id="menu-item-114455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114455"><a href="https://www.ilmonito.it/checkout/">Checkout</a></li>
<li id="menu-item-114457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114457"><a href="https://www.ilmonito.it/order-confirmation/">Order Confirmation</a></li>
<li id="menu-item-114459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114459"><a href="https://www.ilmonito.it/order-failed/">Order Failed</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-114673" class="post-114673 post type-post status-publish format-standard has-post-thumbnail hentry category-citta-metropolitana-napoli tag-pnrr">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg" class="image-popup"><img width="445" height="445" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAb0AAAG9AQMAAAC74DoHAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAC9JREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADwFmMVAAGbpNgDAAAAAElFTkSuQmCC" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" alt="Giuseppe Cirillo"   title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 1" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-445x445.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-445x445.jpg 445w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg 64w" data-sizes="auto"><noscript><img width="445" height="445" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-445x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Giuseppe Cirillo" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-445x445.jpg 445w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg 64w" sizes="(max-width: 445px) 100vw, 445px" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 1" data-eio="l"></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" style="background:#a39015" rel="category tag">Città Metropolitana Napoli</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" title="12:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-03T12:45:00+02:00">3 Agosto 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/pnrr/" rel="tag">PNRR</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" data-a2a-title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali."><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Composite Start -->
<div id="M629170ScriptRootC1256394"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1256394.js" async></script>
<!-- Composite End --><style>
    #M629170ScriptRootC1259295 {
        min-height: 300px;
    }
</style>
<!-- Composite Start -->
<div id="M629170ScriptRootC1259295"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1259295.js" async></script>
<!-- Composite End --><p dir="ltr" style="text-align: justify;"><span>Il Vice Sindaco Metropolitano, Giuseppe Cirillo, nelle funzioni di Organo esecutivo, ha approvato le deliberazioni che definiscono gli elaborati progettuali, per l&#8217;affidamento, dell&#8217;Accordo Quadro per l&#8217;adeguamento strutturale relativi ad interventi di verifica di vulnerabilità sismica e indagini sui solai su edifici scolastici di competenza della Città Metropolitana di Napoli. </span></p>
<p dir="ltr" style="text-align: justify;"><span>Coinvolti gli Ambiti territoriali di Napoli Città, Napoli Nord, Napoli Flegrea, Napoli Vesuviana. L&#8217;importo complessivo di 10 milioni di euro sarà equamente suddiviso nelle quattro zone previste dal relativo accordo di programma.</span></p><div class="T8kbTyJw" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Composite Start -->
<div id="M629170ScriptRootC1256393"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1256393.js" async></script>
<!-- Composite End -->
</div>
<p dir="ltr" style="text-align: justify;"><span>I lavori rientrano nell &#8216;ambito dei finanziamenti del PNRR  &#8220;progetti in essere&#8221; del Piano nazionale di ripresa e resilienzae e definiti dal  Miur, per le l&#8217;approvazione dei piani degli interventi per la manutenzione straordinaria e l&#8217;efficientamento energetico degli edifici scolastici di competenza di Province, Città metropolitane ed enti di decentramento regionale.</span></p><div class="H3KPMZNy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a href="https://www.facebook.com/studiolegaleallocca/" target="_blank" rel="noopener"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAB4AQMAAAAUmx6AAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB9JREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAMBNI6AAAYaklNQAAAAASUVORK5CYII=" alt="allocca" width="600" height="120" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 2" data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="allocca" width="600" height="120" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 2" data-eio="l"></noscript></a>
</div>
</div>
<p dir="ltr" style="text-align: justify;"><span>I provvedimenti riguardano la prima parte dei finanziamenti previsti per la Città Metropolitana di Napoli, destinataria di fondi per complessivi € 44.283.344,00.</span></p>
<p dir="ltr" style="text-align: justify;"><span>Soddisfazione per la celerità e competenza con cui hanno lavorato gli uffici competenti è stata espressa oltre che dal Sindaco Gaetano Manfredi, anche dal Consigliere Delegato all&#8217;edilizia scolastica della Città Metropolitana di Napoli Salvatore Cioffi.</span></p>
<style>
    #M629170ScriptRootC1259295 {
        min-height: 300px;
    }
</style>
<!-- Composite Start -->
<div id="M629170ScriptRootC1259295"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1259295.js" async></script>
<!-- Composite End --><!-- Composite Start -->
<div id="M629170ScriptRootC1256394"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1256394.js" async></script>
<!-- Composite End --></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_621447a27632ac1c5648701f09cdaf12' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt="" border="0" style="border:none;display:none;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 3" data-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" decoding="async" class="lazyload"><noscript><img alt="" border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 3" data-eio="l"></noscript></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d4f58595c47545253587d5451505253544952135449">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYgAAAF0AQMAAAAD3TwHAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwYEAAAAAw6D7U4/gBtUAAAAAAAAAAAAAAAAAAAAAAACOAEioAAFDB/OUAAAAAElFTkSuQmCC" width="100" height="100" alt="ilmonito" itemprop="image" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 4" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" width="100" height="100" alt="ilmonito" itemprop="image" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 4" data-eio="l"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c7d0d1d4cfdcdadbd0f5dcd9d8dadbdcc1da9bdcc1">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" aria-label="Instagram" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/%f0%9d%90%93%f0%9d%90%9a%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9f%f0%9d%90%9f%f0%9d%90%9e-%f0%9d%90%86%f0%9d%90%8e%f0%9d%90%91%f0%9d%90%88-%f0%9d%90%ac%f0%9d%90%ad%f0%9d%90%a8%f0%9d%90%a9-%f0%9d%90%9a/" rel="prev"><span class="meta-nav">&larr;</span> 𝐓𝐚𝐫𝐢𝐟𝐟𝐞 𝐆𝐎𝐑𝐈, 𝐬𝐭𝐨𝐩 𝐚𝐠𝐥𝐢 𝐚𝐮𝐦𝐞𝐧𝐭𝐢 𝐟𝐢𝐧𝐨 𝐚𝐥 𝟐𝟎𝟑𝟐</a></li>
			<li class="next"><a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/" rel="next">JE SO PAZZO Music Festival: eletti i vincitori del 2022 <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img data-del="avatar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" class="avatar pp-user-avatar avatar-100 photo  lazyload" height='100' width='100' data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png" decoding="async" /><noscript><img data-del="avatar" src='https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-150x150.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-eio="l" /></noscript></div>
				<h4 class="author-name">Redazione</h4>
				<p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f5879091948f9c9a9b90b59c99989a9b9c819adb9c81">[email&#160;protected]</a></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/citta-metropolitana-di-napoli-ambiente-il-sindaco-metropolitano-approva-protocollo-dintesa-con-luniversita-federico-ii-per-lambiente/" title="Città Metropolitana di Napoli &#8211; Ambiente, il Sindaco Metropolitano approva protocollo d&#8217;intesa con l&#8217;Università Federico II per l&#8217;Ambiente">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="de magistris firma" loading="lazy" title="Città Metropolitana di Napoli - Ambiente, il Sindaco Metropolitano approva protocollo d&#039;intesa con l&#039;Università Federico II per l&#039;Ambiente 5" data-src="https://www.ilmonito.it/wp-content/uploads/2019/05/de-magistris-firma-390x205.jpg" decoding="async"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/05/de-magistris-firma-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="de magistris firma" loading="lazy" title="Città Metropolitana di Napoli - Ambiente, il Sindaco Metropolitano approva protocollo d&#039;intesa con l&#039;Università Federico II per l&#039;Ambiente 5" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/citta-metropolitana-di-napoli-ambiente-il-sindaco-metropolitano-approva-protocollo-dintesa-con-luniversita-federico-ii-per-lambiente/" rel="bookmark" title="Città Metropolitana di Napoli &#8211; Ambiente, il Sindaco Metropolitano approva protocollo d&#8217;intesa con l&#8217;Università Federico II per l&#8217;Ambiente">
								Città Metropolitana di Napoli &#8211; Ambiente, il Sindaco Metropolitano approva protocollo d&#8217;intesa con l&#8217;Università Federico II per l&#8217;Ambiente							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/citta-metropolitana-di-napoli-ambiente-il-sindaco-metropolitano-approva-protocollo-dintesa-con-luniversita-federico-ii-per-lambiente/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-23T19:07:32+01:00">23 Dicembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/citta-metropolitana-piano-strategico-conferenza-dei-sindaci-accordo-di-programma-per-il-finanziamento-di-oltre-300-milioni-di-euro-ai-comuni-dellarea-metropolitana/" title="Città Metropolitana: Piano Strategico, Conferenza dei Sindaci, Accordo di Programma per il finanziamento di oltre 300 milioni di euro ai Comuni dell&#8217;area Metropolitana">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="jossa" loading="lazy" title="Città Metropolitana: Piano Strategico, Conferenza dei Sindaci, Accordo di Programma per il finanziamento di oltre 300 milioni di euro ai Comuni dell&#039;area Metropolitana 6" data-src="https://www.ilmonito.it/wp-content/uploads/2019/11/jossa-390x205.jpg" decoding="async"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/11/jossa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="jossa" loading="lazy" title="Città Metropolitana: Piano Strategico, Conferenza dei Sindaci, Accordo di Programma per il finanziamento di oltre 300 milioni di euro ai Comuni dell&#039;area Metropolitana 6" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/citta-metropolitana-piano-strategico-conferenza-dei-sindaci-accordo-di-programma-per-il-finanziamento-di-oltre-300-milioni-di-euro-ai-comuni-dellarea-metropolitana/" rel="bookmark" title="Città Metropolitana: Piano Strategico, Conferenza dei Sindaci, Accordo di Programma per il finanziamento di oltre 300 milioni di euro ai Comuni dell&#8217;area Metropolitana">
								Città Metropolitana: Piano Strategico, Conferenza dei Sindaci, Accordo di Programma per il finanziamento di oltre 300 milioni di euro ai Comuni dell&#8217;area Metropolitana							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/citta-metropolitana-piano-strategico-conferenza-dei-sindaci-accordo-di-programma-per-il-finanziamento-di-oltre-300-milioni-di-euro-ai-comuni-dellarea-metropolitana/" title="20:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-15T20:38:34+01:00">15 Novembre 2019</time><time class="updated" datetime="2019-11-15T20:39:33+01:00">15 Novembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/ossigeno-bene-comune-800mila-euro-per-10-progetti-per-i-parchi-e-le-aree-protette-della-citta-metropolitana-firmate-le-convenzioni/" title="Ossigeno Bene Comune, 800mila euro per 10 progetti per i Parchi e le Aree Protette della Città Metropolitana: firmate le Convenzioni">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="obc3" loading="lazy" title="Ossigeno Bene Comune, 800mila euro per 10 progetti per i Parchi e le Aree Protette della Città Metropolitana: firmate le Convenzioni 7" data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/obc3-390x205.jpeg" decoding="async"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/02/obc3-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="obc3" loading="lazy" title="Ossigeno Bene Comune, 800mila euro per 10 progetti per i Parchi e le Aree Protette della Città Metropolitana: firmate le Convenzioni 7" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/ossigeno-bene-comune-800mila-euro-per-10-progetti-per-i-parchi-e-le-aree-protette-della-citta-metropolitana-firmate-le-convenzioni/" rel="bookmark" title="Ossigeno Bene Comune, 800mila euro per 10 progetti per i Parchi e le Aree Protette della Città Metropolitana: firmate le Convenzioni">
								Ossigeno Bene Comune, 800mila euro per 10 progetti per i Parchi e le Aree Protette della Città Metropolitana: firmate le Convenzioni							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/ossigeno-bene-comune-800mila-euro-per-10-progetti-per-i-parchi-e-le-aree-protette-della-citta-metropolitana-firmate-le-convenzioni/" title="14:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-18T14:26:10+01:00">18 Febbraio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC1259300"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.1259300.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><a href="https://www.ilmonito.it"><img width="392" height="372" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYgAAAF0AQMAAAAD3TwHAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwYEAAAAAw6D7U4/gBtUAAAAAAAAAAAAAAAAAAAAAAACOAEioAAFDB/OUAAAAAElFTkSuQmCC" class="image wp-image-99624  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png 392w, https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-300x285.png 300w" data-sizes="auto" /><noscript><img width="392" height="372" src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" class="image wp-image-99624  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png 392w, https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-300x285.png 300w" sizes="(max-width: 392px) 100vw, 392px" data-eio="l" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQMAAABDsxw2AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACJJREFUaN7twTEBAAAAwqD1T20KP6AAAAAAAAAAAAAAAHgZLbQAAf/pCWsAAAAASUVORK5CYII=" class="image wp-image-65354  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" data-sizes="auto" /><noscript><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/autonomia-differenziata-nappi-lega-anche-manfredi-condivide-le-fanfaronate-di-de-luca-si-vede-che-e-iniziata-la-campagna-elettorale/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="severino nappi 1" loading="lazy"   title="Autonomia differenziata, Nappi (Lega): anche Manfredi condivide le fanfaronate di De Luca. Si vede che è iniziata la campagna elettorale 8" data-src="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg" class="img-responsive wp-post-image" alt="severino nappi 1" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Autonomia differenziata, Nappi (Lega): anche Manfredi condivide le fanfaronate di De Luca. Si vede che è iniziata la campagna elettorale 8" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/autonomia-differenziata-nappi-lega-anche-manfredi-condivide-le-fanfaronate-di-de-luca-si-vede-che-e-iniziata-la-campagna-elettorale/">Autonomia differenziata, Nappi (Lega): anche Manfredi condivide le fanfaronate di De Luca. Si vede che è iniziata la campagna elettorale</a></h3><div class="entry-meta small"><span class="st-lp-time">12:54</span> <span clss="st-lp-date">03 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/citta-metropolitana-ok-definitivo-alla-manovra-di-bilancio-per-845-mln-si-anche-allassestamento-2022-e-a-123-milioni-ai-comuni-per-luoghi-di-cultura-e-sport/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Manfredi Sindaco di Napoli" loading="lazy"   title="Città Metropolitana, ok definitivo alla manovra di bilancio per 845 mln. Sì anche all&#039;assestamento 2022 e a 12,3 milioni ai Comuni per luoghi di cultura e sport 9" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-64x64.jpg" class="img-responsive wp-post-image" alt="Manfredi Sindaco di Napoli" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Manfredi-Sindaco-di-Napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Città Metropolitana, ok definitivo alla manovra di bilancio per 845 mln. Sì anche all&#039;assestamento 2022 e a 12,3 milioni ai Comuni per luoghi di cultura e sport 9" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/citta-metropolitana-ok-definitivo-alla-manovra-di-bilancio-per-845-mln-si-anche-allassestamento-2022-e-a-123-milioni-ai-comuni-per-luoghi-di-cultura-e-sport/">Città Metropolitana, ok definitivo alla manovra di bilancio per 845 mln. Sì anche all&#8217;assestamento 2022 e a 12,3 milioni ai Comuni per luoghi di cultura e sport</a></h3><div class="entry-meta small"><span class="st-lp-time">12:52</span> <span clss="st-lp-date">03 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/consiglio-metropolitano-di-napoli-ok-al-regolamento-per-i-concorsi-sorrentino-il-9-agosto-i-bandi-per-1-400-posti-idonei-in-numero-5-volte-superiore/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Felice Sorrentino" loading="lazy"   title="Consiglio Metropolitano di Napoli, ok al Regolamento per i concorsi. Sorrentino: &quot;Il 9 agosto i bandi per 1.400 posti, idonei in numero 5 volte superiore&quot; 10" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-64x64.jpg" class="img-responsive wp-post-image" alt="Felice Sorrentino" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Felice-Sorrentino-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Consiglio Metropolitano di Napoli, ok al Regolamento per i concorsi. Sorrentino: &quot;Il 9 agosto i bandi per 1.400 posti, idonei in numero 5 volte superiore&quot; 10" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/consiglio-metropolitano-di-napoli-ok-al-regolamento-per-i-concorsi-sorrentino-il-9-agosto-i-bandi-per-1-400-posti-idonei-in-numero-5-volte-superiore/">Consiglio Metropolitano di Napoli, ok al Regolamento per i concorsi. Sorrentino: &#8220;Il 9 agosto i bandi per 1.400 posti, idonei in numero 5 volte superiore&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">12:50</span> <span clss="st-lp-date">03 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Da Sinistra Paola Quattrocchi presentatrice Nello Daniele Fabrizio Palma Valerio Gridelli Adriano Pennino alcuni finalisti" loading="lazy"   title="JE SO PAZZO Music Festival: eletti i vincitori del 2022 11" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-64x64.jpg" class="img-responsive wp-post-image" alt="Da Sinistra Paola Quattrocchi presentatrice Nello Daniele Fabrizio Palma Valerio Gridelli Adriano Pennino alcuni finalisti" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022 11" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/">JE SO PAZZO Music Festival: eletti i vincitori del 2022</a></h3><div class="entry-meta small"><span class="st-lp-time">12:48</span> <span clss="st-lp-date">03 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Giuseppe Cirillo" loading="lazy"   title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 12" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-297x300.jpg 297w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg 445w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg" class="img-responsive wp-post-image" alt="Giuseppe Cirillo" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-297x300.jpg 297w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuseppe-Cirillo.jpg 445w" sizes="(max-width: 64px) 100vw, 64px" title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali. 12" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/">PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali.</a></h3><div class="entry-meta small"><span class="st-lp-time">12:45</span> <span clss="st-lp-date">03 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/%f0%9d%90%93%f0%9d%90%9a%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9f%f0%9d%90%9f%f0%9d%90%9e-%f0%9d%90%86%f0%9d%90%8e%f0%9d%90%91%f0%9d%90%88-%f0%9d%90%ac%f0%9d%90%ad%f0%9d%90%a8%f0%9d%90%a9-%f0%9d%90%9a/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="acqua rubinetto" loading="lazy"   title="𝐓𝐚𝐫𝐢𝐟𝐟𝐞 𝐆𝐎𝐑𝐈, 𝐬𝐭𝐨𝐩 𝐚𝐠𝐥𝐢 𝐚𝐮𝐦𝐞𝐧𝐭𝐢 𝐟𝐢𝐧𝐨 𝐚𝐥 𝟐𝟎𝟑𝟐 13" data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-64x64.jpg" class="img-responsive wp-post-image" alt="acqua rubinetto" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/acqua-rubinetto-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="𝐓𝐚𝐫𝐢𝐟𝐟𝐞 𝐆𝐎𝐑𝐈, 𝐬𝐭𝐨𝐩 𝐚𝐠𝐥𝐢 𝐚𝐮𝐦𝐞𝐧𝐭𝐢 𝐟𝐢𝐧𝐨 𝐚𝐥 𝟐𝟎𝟑𝟐 13" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/%f0%9d%90%93%f0%9d%90%9a%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9f%f0%9d%90%9f%f0%9d%90%9e-%f0%9d%90%86%f0%9d%90%8e%f0%9d%90%91%f0%9d%90%88-%f0%9d%90%ac%f0%9d%90%ad%f0%9d%90%a8%f0%9d%90%a9-%f0%9d%90%9a/">𝐓𝐚𝐫𝐢𝐟𝐟𝐞 𝐆𝐎𝐑𝐈, 𝐬𝐭𝐨𝐩 𝐚𝐠𝐥𝐢 𝐚𝐮𝐦𝐞𝐧𝐭𝐢 𝐟𝐢𝐧𝐨 𝐚𝐥 𝟐𝟎𝟑𝟐</a></h3><div class="entry-meta small"><span class="st-lp-time">19:35</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/presentato-il-piano-idrico-della-campania-de-luca-guardiamo-al-futuro-alle-giovani-generazioni/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="De Luca" loading="lazy"   title="Presentato il Piano idrico della Campania. De Luca: guardiamo al futuro, alle giovani generazioni 14" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-64x64.jpg" class="img-responsive wp-post-image" alt="De Luca" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/De-Luca-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Presentato il Piano idrico della Campania. De Luca: guardiamo al futuro, alle giovani generazioni 14" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/presentato-il-piano-idrico-della-campania-de-luca-guardiamo-al-futuro-alle-giovani-generazioni/">Presentato il Piano idrico della Campania. De Luca: guardiamo al futuro, alle giovani generazioni</a></h3><div class="entry-meta small"><span class="st-lp-time">15:27</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/domenica-7-agosto-anna-rita-vitolo-riapre-a-conca-dei-marini-il-teatro-allaperto-con-un-omaggio-al-grande-eduardo-che-sosto-nel-borgo-marinaro/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Anna Rita VItolo Sabato domenica e lunedi" loading="lazy"   title="Domenica 7 agosto Anna Rita Vitolo riapre a Conca dei Marini il Teatro all&#039;aperto con un omaggio al grande Eduardo che sostò nel borgo marinaro 15" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-64x64.jpg" class="img-responsive wp-post-image" alt="Anna Rita VItolo Sabato domenica e lunedi" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Anna-Rita-VItolo-Sabato-domenica-e-lunedi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Domenica 7 agosto Anna Rita Vitolo riapre a Conca dei Marini il Teatro all&#039;aperto con un omaggio al grande Eduardo che sostò nel borgo marinaro 15" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/domenica-7-agosto-anna-rita-vitolo-riapre-a-conca-dei-marini-il-teatro-allaperto-con-un-omaggio-al-grande-eduardo-che-sosto-nel-borgo-marinaro/">Domenica 7 agosto Anna Rita Vitolo riapre a Conca dei Marini il Teatro all&#8217;aperto con un omaggio al grande Eduardo che sostò nel borgo marinaro</a></h3><div class="entry-meta small"><span class="st-lp-time">15:23</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/un-mese-di-attivita-per-la-compagnia-carabinieri-di-caivano-lamorgese-grazie-per-limpegno-dellarma/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="caivano" loading="lazy"   title="Un mese di attività per la Compagnia carabinieri di Caivano, Lamorgese: grazie per l&#039;impegno dell&#039;Arma 16" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-64x64.jpg" class="img-responsive wp-post-image" alt="caivano" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/caivano-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Un mese di attività per la Compagnia carabinieri di Caivano, Lamorgese: grazie per l&#039;impegno dell&#039;Arma 16" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/un-mese-di-attivita-per-la-compagnia-carabinieri-di-caivano-lamorgese-grazie-per-limpegno-dellarma/">Un mese di attività per la Compagnia carabinieri di Caivano, Lamorgese: grazie per l&#8217;impegno dell&#8217;Arma</a></h3><div class="entry-meta small"><span class="st-lp-time">15:21</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/venerdi-5-agosto-aurelio-gatti-porta-in-scena-p-p-p-presente-passato-pasolini-nel-sito-archeologico-dellanfiteatro-campano-di-santa-maria-capua-vetere-ce-per-teatri-di-pietra-in-ca/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Passato Presente Pasolini 03" loading="lazy"   title="Venerdì 5 agosto: Aurelio Gatti porta in scena &quot;P.P.P. Presente, Passato, Pasolini&quot; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022 17" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-64x64.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-64x64.jpeg" class="img-responsive wp-post-image" alt="Passato Presente Pasolini 03" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Venerdì 5 agosto: Aurelio Gatti porta in scena &quot;P.P.P. Presente, Passato, Pasolini&quot; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022 17" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/venerdi-5-agosto-aurelio-gatti-porta-in-scena-p-p-p-presente-passato-pasolini-nel-sito-archeologico-dellanfiteatro-campano-di-santa-maria-capua-vetere-ce-per-teatri-di-pietra-in-ca/">Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022</a></h3><div class="entry-meta small"><span class="st-lp-time">14:23</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/sbarchi-di-clandestini-nappi-lega-caro-de-luca-su-immigrazione-non-accettiamo-convertiti/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="nappi deluca" loading="lazy"   title="Sbarchi di clandestini, Nappi (Lega): caro De Luca, su immigrazione non accettiamo &quot;convertiti&quot; 18" data-src="https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-64x64.jpg" class="img-responsive wp-post-image" alt="nappi deluca" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/09/nappi-deluca-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Sbarchi di clandestini, Nappi (Lega): caro De Luca, su immigrazione non accettiamo &quot;convertiti&quot; 18" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/sbarchi-di-clandestini-nappi-lega-caro-de-luca-su-immigrazione-non-accettiamo-convertiti/">Sbarchi di clandestini, Nappi (Lega): caro De Luca, su immigrazione non accettiamo &#8220;convertiti&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">14:21</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/la-7o-edizione-del-ferrara-film-festival-allinsegna-delle-prime-nazionali-e-internazionali-premio-alla-carriera-alla-star-di-hollywood-danny-glover-per-i-35-anni-di-arma-letale/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Danny Glover" loading="lazy"   title="La 7º edizione del Ferrara Film Festival all&#039;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale 19" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-64x64.jpg" class="img-responsive wp-post-image" alt="Danny Glover" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="La 7º edizione del Ferrara Film Festival all&#039;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale 19" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/la-7o-edizione-del-ferrara-film-festival-allinsegna-delle-prime-nazionali-e-internazionali-premio-alla-carriera-alla-star-di-hollywood-danny-glover-per-i-35-anni-di-arma-letale/">La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale</a></h3><div class="entry-meta small"><span class="st-lp-time">14:19</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-ll-centro-vaccinale-restera-aperto-nel-mese-di-agosto-la-asl-rivede-la-sua-decisione-comprendendo-le-necessita-della-comunita-sangiorgese/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="CENTRO VACCINALE SAN GIORGIO A CREMANO" loading="lazy"   title="San Giorgio a Cremano. ll Centro Vaccinale restera’ aperto nel mese di agosto. La Asl rivede la sua decisione, comprendendo le necessita’ della comunita’ sangiorgese 20" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-64x64.jpg" class="img-responsive wp-post-image" alt="CENTRO VACCINALE SAN GIORGIO A CREMANO" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/08/CENTRO-VACCINALE-SAN-GIORGIO-A-CREMANO-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="San Giorgio a Cremano. ll Centro Vaccinale restera’ aperto nel mese di agosto. La Asl rivede la sua decisione, comprendendo le necessita’ della comunita’ sangiorgese 20" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-ll-centro-vaccinale-restera-aperto-nel-mese-di-agosto-la-asl-rivede-la-sua-decisione-comprendendo-le-necessita-della-comunita-sangiorgese/">San Giorgio a Cremano. ll Centro Vaccinale restera’ aperto nel mese di agosto. La Asl rivede la sua decisione, comprendendo le necessita’ della comunita’ sangiorgese</a></h3><div class="entry-meta small"><span class="st-lp-time">14:17</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/intervista-sulle-tue-ossa-il-romanzo-desordio-di-paolo-cipolletta-se-vogliamo-avvicinarci-al-suono-della-vita-dobbiamo-ascoltare-il-nostro-corpo-che-non-mente-mai/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Sulle tue ossa di Paolo Cipolletta" loading="lazy"   title="Intervista - &#039;Sulle tue ossa&#039;, il romanzo d&#039;esordio di Paolo Cipolletta: &quot;Se vogliamo avvicinarci al suono della vita, dobbiamo ascoltare il nostro corpo che non mente mai&quot; 21" data-src="https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-64x64.jpg" class="img-responsive wp-post-image" alt="Sulle tue ossa di Paolo Cipolletta" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/07/Sulle-tue-ossa-di-Paolo-Cipolletta-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Intervista - &#039;Sulle tue ossa&#039;, il romanzo d&#039;esordio di Paolo Cipolletta: &quot;Se vogliamo avvicinarci al suono della vita, dobbiamo ascoltare il nostro corpo che non mente mai&quot; 21" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/intervista-sulle-tue-ossa-il-romanzo-desordio-di-paolo-cipolletta-se-vogliamo-avvicinarci-al-suono-della-vita-dobbiamo-ascoltare-il-nostro-corpo-che-non-mente-mai/">Intervista &#8211; &#8216;Sulle tue ossa&#8217;, il romanzo d&#8217;esordio di Paolo Cipolletta: &#8220;Se vogliamo avvicinarci al suono della vita, dobbiamo ascoltare il nostro corpo che non mente mai&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">13:49</span> <span clss="st-lp-date">02 Ago 2022</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/i-saldi-estivi-centri-commerciali-2022-migliori-di-quelli-del-2021/" title="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021" title="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/saldi-390x205.jpg" decoding="async" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/08/saldi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021" title="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/i-saldi-estivi-centri-commerciali-2022-migliori-di-quelli-del-2021/" title="I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021">
				I Saldi estivi Centri Commerciali 2022 migliori di quelli del 2021			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/i-saldi-estivi-centri-commerciali-2022-migliori-di-quelli-del-2021/" title="13:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-01T13:39:00+02:00">1 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" data-a2a-title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali."><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>I clienti dei saldi estivi 2022 superano quelli dell’anno scorso, confermando un trend che va verso il positivo, ma rimangono</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/confindustria-caserta-e-la-prefettura-siglano-il-protocollo-di-legalita-lobiettivo-e-rafforzare-la-cooperazione-istituzionale-contro-le-infiltrazioni-criminali-nelleconomia/" title="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia" title="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia" title="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/07/FotoPrefettoCastaldoPresidenteSchiavone-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/confindustria-caserta-e-la-prefettura-siglano-il-protocollo-di-legalita-lobiettivo-e-rafforzare-la-cooperazione-istituzionale-contro-le-infiltrazioni-criminali-nelleconomia/" title="Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia">
				Confindustria Caserta e la Prefettura siglano il protocollo di legalità. L&#8217;obiettivo è rafforzare la cooperazione istituzionale contro le infiltrazioni criminali nell&#8217;economia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/confindustria-caserta-e-la-prefettura-siglano-il-protocollo-di-legalita-lobiettivo-e-rafforzare-la-cooperazione-istituzionale-contro-le-infiltrazioni-criminali-nelleconomia/" title="19:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-07-20T19:47:02+02:00">20 Luglio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="JE SO PAZZO Music Festival: eletti i vincitori del 2022" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-390x205.jpg" decoding="async" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Da-Sinistra-Paola-Quattrocchi-presentatrice-Nello-Daniele-Fabrizio-Palma-Valerio-Gridelli-Adriano-Pennino-alcuni-finalisti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="JE SO PAZZO Music Festival: eletti i vincitori del 2022" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/" title="JE SO PAZZO Music Festival: eletti i vincitori del 2022">
				JE SO PAZZO Music Festival: eletti i vincitori del 2022			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/je-so-pazzo-music-festival-eletti-i-vincitori-del-2022/" title="12:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-03T12:48:07+02:00">3 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/pnrr-interventi-per-10-milioni-di-euro-per-le-scuole-della-citta-metropolitana-napoli-approvati-gli-elaborati-progettuali/" data-a2a-title="PNRR, interventi per 10 milioni di euro per le scuole della città Metropolitana Napoli, approvati gli elaborati progettuali."><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Grande consenso da parte del pubblico e della critica per le fasi Finali della 7^ edizione di JE SO PAZZO Music</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/venerdi-5-agosto-aurelio-gatti-porta-in-scena-p-p-p-presente-passato-pasolini-nel-sito-archeologico-dellanfiteatro-campano-di-santa-maria-capua-vetere-ce-per-teatri-di-pietra-in-ca/" title="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022" title="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022" title="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Passato_Presente_Pasolini_03-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/venerdi-5-agosto-aurelio-gatti-porta-in-scena-p-p-p-presente-passato-pasolini-nel-sito-archeologico-dellanfiteatro-campano-di-santa-maria-capua-vetere-ce-per-teatri-di-pietra-in-ca/" title="Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022">
				Venerdì 5 agosto: Aurelio Gatti porta in scena &#8220;P.P.P. Presente, Passato, Pasolini&#8221; nel sito archeologico dell’Anfiteatro Campano di Santa Maria Capua Vetere (CE), per Teatri di Pietra in Campania 2022			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/venerdi-5-agosto-aurelio-gatti-porta-in-scena-p-p-p-presente-passato-pasolini-nel-sito-archeologico-dellanfiteatro-campano-di-santa-maria-capua-vetere-ce-per-teatri-di-pietra-in-ca/" title="14:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T14:23:10+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-7o-edizione-del-ferrara-film-festival-allinsegna-delle-prime-nazionali-e-internazionali-premio-alla-carriera-alla-star-di-hollywood-danny-glover-per-i-35-anni-di-arma-letale/" title="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale" title="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale" title="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Danny-Glover-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/la-7o-edizione-del-ferrara-film-festival-allinsegna-delle-prime-nazionali-e-internazionali-premio-alla-carriera-alla-star-di-hollywood-danny-glover-per-i-35-anni-di-arma-letale/" title="La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale">
				La 7º edizione del Ferrara Film Festival all&#8217;insegna delle prime nazionali e internazionali. Premio alla Carriera alla star di Hollywood Danny Glover per i 35 anni di Arma Letale			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/la-7o-edizione-del-ferrara-film-festival-allinsegna-delle-prime-nazionali-e-internazionali-premio-alla-carriera-alla-star-di-hollywood-danny-glover-per-i-35-anni-di-arma-letale/" title="14:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T14:19:55+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/estate-a-corte-2022-il-grande-cinema-nei-quartieri-spagnoliproiezioni-e-incontri-con-i-protagonisti-del-grande-schermo/" title="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo" title="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Locandina-di-Estate-a-Corte-Terza-Edizione-130x90.jpg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Locandina-di-Estate-a-Corte-Terza-Edizione-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo" title="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/estate-a-corte-2022-il-grande-cinema-nei-quartieri-spagnoliproiezioni-e-incontri-con-i-protagonisti-del-grande-schermo/" title="Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo">
				Estate a Corte 2022 | Il grande cinema nei Quartieri Spagnoli:proiezioni e incontri con i protagonisti del grande schermo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/estate-a-corte-2022-il-grande-cinema-nei-quartieri-spagnoliproiezioni-e-incontri-con-i-protagonisti-del-grande-schermo/" title="11:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T11:38:02+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/web-reputation-la-difesa-della-propria-identita-online/" title="Web Reputation, la difesa della propria identità online"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Web Reputation, la difesa della propria identità online" title="Web Reputation, la difesa della propria identità online" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Web Reputation, la difesa della propria identità online" title="Web Reputation, la difesa della propria identità online" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Scrivano-Dario-Aidr--392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/web-reputation-la-difesa-della-propria-identita-online/" title="Web Reputation, la difesa della propria identità online">
				Web Reputation, la difesa della propria identità online			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/web-reputation-la-difesa-della-propria-identita-online/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T11:34:24+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/successo-per-il-campo-cooperatori-di-bellezza-di-confcooperative-campania-piu-di-cinquata-animatori-di-comunita-del-progetto-policoro-a-napoli/" title="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli" title="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/1-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/1-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli" title="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/successo-per-il-campo-cooperatori-di-bellezza-di-confcooperative-campania-piu-di-cinquata-animatori-di-comunita-del-progetto-policoro-a-napoli/" title="Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli">
				Successo per il Campo cooperatori di bellezza di Confcooperative Campania. Piu di cinquata animatori di comunita&#8217; del Progetto Policoro a Napoli			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/successo-per-il-campo-cooperatori-di-bellezza-di-confcooperative-campania-piu-di-cinquata-animatori-di-comunita-del-progetto-policoro-a-napoli/" title="9:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T09:48:50+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/mi-hai-trovata-tu-di-maria-rita-concilio-un-viaggio-introspettivo-ai-confini-della-felicita/" title="Mi hai trovata tu di Maria Rita Concilio, un viaggio introspettivo ai confini della felicità"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Maria Rita Concilio" title="Mi hai trovata tu di Maria Rita Concilio, un viaggio introspettivo ai confini della felicità" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Maria-Rita-Concilio-130x90.jpeg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Maria-Rita-Concilio-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Maria Rita Concilio" title="Mi hai trovata tu di Maria Rita Concilio, un viaggio introspettivo ai confini della felicità" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/mi-hai-trovata-tu-di-maria-rita-concilio-un-viaggio-introspettivo-ai-confini-della-felicita/" title="Mi hai trovata tu di Maria Rita Concilio, un viaggio introspettivo ai confini della felicità">
				Mi hai trovata tu di Maria Rita Concilio, un viaggio introspettivo ai confini della felicità			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/mi-hai-trovata-tu-di-maria-rita-concilio-un-viaggio-introspettivo-ai-confini-della-felicita/" title="9:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T09:41:28+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/e-su-youtube-il-video-di-rampampam-il-nuovo-singolo-di-nobody-gia-in-radio-e-in-digitale/" title="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale" title="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale" title="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Nobody-Rampampam-copertina-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/e-su-youtube-il-video-di-rampampam-il-nuovo-singolo-di-nobody-gia-in-radio-e-in-digitale/" title="È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale">
				È su Youtube il video di &#8220;Rampampam&#8221;, il nuovo singolo di Nobody già in radio e in digitale			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/e-su-youtube-il-video-di-rampampam-il-nuovo-singolo-di-nobody-gia-in-radio-e-in-digitale/" title="9:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-02T09:39:29+02:00">2 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/servizio-residenziale-gratuito-al-villaggio-dei-ragazzi/" title="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi" title="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi" title="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Villaggio-dei-Ragazzi-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/servizio-residenziale-gratuito-al-villaggio-dei-ragazzi/" title="Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi">
				Servizio Residenziale &#8220;GRATUITO&#8221; al Villaggio dei Ragazzi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/servizio-residenziale-gratuito-al-villaggio-dei-ragazzi/" title="10:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-01T10:21:03+02:00">1 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/borse-di-studio-challenge-social-sulla-sostenibilita-e-lnft-made-in-giffoni-protagonisti-dei-pitch-del-dream-team-nella-finale-dellottava-edizione-di-giffoni-next-generation/" title="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation" title="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation" title="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/giffoni-next-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/borse-di-studio-challenge-social-sulla-sostenibilita-e-lnft-made-in-giffoni-protagonisti-dei-pitch-del-dream-team-nella-finale-dellottava-edizione-di-giffoni-next-generation/" title="Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation">
				Borse di Studio, Challenge Social sulla sostenibilità e l’Nft Made in Giffoni: protagonisti dei Pitch del Dream Team nella finale dell’ottava edizione di Giffoni Next Generation			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/borse-di-studio-challenge-social-sulla-sostenibilita-e-lnft-made-in-giffoni-protagonisti-dei-pitch-del-dream-team-nella-finale-dellottava-edizione-di-giffoni-next-generation/" title="9:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-01T09:22:52+02:00">1 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/ilaria-romano-si-aggiudica-la-finalissima-di-pozzuoli-di-imperius-eventi/" title="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi" title="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Ilaria-Romano-130x90.jpg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Ilaria-Romano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi" title="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/ilaria-romano-si-aggiudica-la-finalissima-di-pozzuoli-di-imperius-eventi/" title="Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi">
				Ilaria Romano si aggiudica la finalissima di Pozzuoli di Imperius Eventi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/ilaria-romano-si-aggiudica-la-finalissima-di-pozzuoli-di-imperius-eventi/" title="9:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-01T09:06:55+02:00">1 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/corto-e-a-capo-ken-loach-ascanio-celestini-giuliana-de-sio-dal-23-al-29-agosto-la-viii-edizione/" title="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione" title="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione" title="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/08/Giuliana-De-Sio-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/corto-e-a-capo-ken-loach-ascanio-celestini-giuliana-de-sio-dal-23-al-29-agosto-la-viii-edizione/" title="Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione">
				Corto e a Capo &#8211; Ken Loach, Ascanio Celestini, Giuliana De Sio dal 23 al 29 agosto la VIII Edizione			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/corto-e-a-capo-ken-loach-ascanio-celestini-giuliana-de-sio-dal-23-al-29-agosto-la-viii-edizione/" title="9:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-01T09:02:03+02:00">1 Agosto 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><style>
    #M629170ScriptRootC1259295 {
        min-height: 300px;
    }
</style>
<!-- Composite Start -->
<div id="M629170ScriptRootC1259295"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1259295.js" async></script>
<!-- Composite End --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-114454"><a href="https://www.ilmonito.it/checkout/">Checkout</a></li>
<li class="page_item page-item-114456"><a href="https://www.ilmonito.it/order-confirmation/">Order Confirmation</a></li>
<li class="page_item page-item-114458"><a href="https://www.ilmonito.it/order-failed/">Order Failed</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Director Manager:<b>Raffaele De Falco</b><br>
Social Media Manager:<b> Rosa Criscuolo</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c4e59585d46555352597c5550515352554853125548">[email&#160;protected]</a>
<br>
<br>
<br>
<br><b><a href="https://casinostranieri.net/casino-stranieri-bonus-senza-deposito-immediato/">- BONUS SENZA DEPOSITO IMMEDIATO</a></b>
<br>
<b><a href="https://ilcasinoitaliano.eu/">- CASINO ONLINE NON AAMS</a></b>
<br>
<b><a href="https://bookmakerstranieri.net/bonus-scommesse-senza-deposito-siti-stranieri/">- BONUS SENZA DEPOSITO SPORT</a></b>
<br>
<b><a href="https://www.bigbonus.info/migliori-bookmaker-non-aams/">- CASINO ONLINE NON AAMS</a></b></div></aside><aside id="block-4" class="widget widget_block widget_text clearfix">
<p></p>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2022/08/'> Agosto 2022 </option>
	<option value='https://www.ilmonito.it/2022/07/'> Luglio 2022 </option>
	<option value='https://www.ilmonito.it/2022/06/'> Giugno 2022 </option>
	<option value='https://www.ilmonito.it/2022/05/'> Maggio 2022 </option>
	<option value='https://www.ilmonito.it/2022/04/'> Aprile 2022 </option>
	<option value='https://www.ilmonito.it/2022/03/'> Marzo 2022 </option>
	<option value='https://www.ilmonito.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.ilmonito.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.ilmonito.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.ilmonito.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget rss-widget-feed" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQMAAAAlhr+SAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCAWAAAAKgABs8JrHAAAAABJRU5ErkJggg==" alt="RSS" data-src="https://www.ilmonito.it/wp-includes/images/rss.png" decoding="async" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/litalia-verso-il-voto-berlusconi-il-ministero-degli-italiani-del-mondo-e-un-nostro-obiettivo-lo-rifaremo/'>L’Italia verso il voto, Berlusconi: “Il ministero degli italiani nel mondo è un nostro obiettivo, lo rifaremo”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/elezioni-emma-bonino-grande-soddisfazione-per-accordo-tra-eu-azione-e-pd/'>Elezioni, Emma Bonino: “Grande soddisfazione per accordo tra +Eu/Azione e Pd”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/elezioni-accordo-pd-azione-il-testo-dellintesa-letta-abbiamo-dimostrato-grande-senso-di-responsabilita/'>Elezioni, Accordo Pd-Azione: il testo dell’intesa. Letta: “Abbiamo dimostrato grande senso di responsabilità”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-aliscafo-impatta-contro-molo-san-vincenzo-diversi-passeggeri-feriti/'>Napoli, aliscafo impatta contro molo San Vincenzo: diversi passeggeri feriti</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 8.2382978723404pt;" aria-label="Arte e Spiritualità (19 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.153191489362pt;" aria-label="Attualità (1.987 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.16170212766pt;" aria-label="Cinema (430 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 16.876595744681pt;" aria-label="Città Metropolitana Napoli (559 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 19.914893617021pt;" aria-label="Cronaca (1.826 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 17.531914893617pt;" aria-label="Economia (716 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 14.255319148936pt;" aria-label="Gossip (204 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 22pt;" aria-label="Magazine (4.058 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 11.753191489362pt;" aria-label="Moda (77 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 17.531914893617pt;" aria-label="Musica (716 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-11" style="font-size: 8pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (17 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 19.676595744681pt;" aria-label="Politica (1.641 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 13.659574468085pt;" aria-label="Politica Estera (162 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 19.378723404255pt;" aria-label="Politica Interna (1.466 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 20.093617021277pt;" aria-label="Regione Campania (1.967 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 15.029787234043pt;" aria-label="Sport (272 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 17.353191489362pt;" aria-label="Teatro (680 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 21.582978723404pt;" aria-label="Territorio (3.445 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>142</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Agosto 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.ilmonito.it/2022/08/01/" aria-label="Articoli pubblicati in 1 August 2022">1</a></td><td><a href="https://www.ilmonito.it/2022/08/02/" aria-label="Articoli pubblicati in 2 August 2022">2</a></td><td id="today"><a href="https://www.ilmonito.it/2022/08/03/" aria-label="Articoli pubblicati in 3 August 2022">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2022/07/">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=670' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"446665c730","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.0.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"924581c278","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.1 on 2022-08-03 12:55:10 -->