<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/cssjs/10ca5.css?b4ae0" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Nuova acquisizione per Naturalia Tantum | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuova acquisizione per Naturalia Tantum | ILMONITO" />
<meta property="og:description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna. Dopo aver acquisito non pi&ugrave; tardi di qualche&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="og:updated_time" content="2021-08-02T10:58+00:00" />
<meta property="fb:app_id" content="187169742005153" />
<meta property="article:published_time" content="2021-08-02T10:52+00:00" />
<meta property="article:modified_time" content="2021-08-02T10:58+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="Nuova acquisizione per Naturalia Tantum | ILMONITO" />
<meta name="twitter:description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna. Dopo aver acquisito non pi&ugrave; tardi di qualche&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1.jpg" />
<meta name="twitter:image:width" content="675" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/","name":"Nuova acquisizione per Naturalia Tantum"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.74ms meta | 0.61ms boot -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>






<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev,
#pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<style id='colormag_style-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />






<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>


<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"5bd66fa5ab","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/92582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fnuova-acquisizione-per-naturalia-tantum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fnuova-acquisizione-per-naturalia-tantum%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" />
<meta name="description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna. Dopo aver acquisito non più tardi di qualche settimana fa dal Gruppo Specchiasol l&#039;azienda Togethair, attiva nel settore ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" />
<meta property="og:title" content="Nuova acquisizione per Naturalia Tantum | ILMONITO" />
<meta property="og:description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna. Dopo aver acquisito non più tardi di qualche settimana fa dal Gruppo Specchiasol l&#039;azienda Togethair, attiva nel settore ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2021-08-02T12:52:20" />
<meta property="article:author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nuova acquisizione per Naturalia Tantum | ILMONITO" />
<meta name="twitter:description" content="Non si ferma la corsa di Naturalia Tantum, il &quot;polo&quot; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#039;ing. Paolo Colonna. Dopo aver acquisito non più tardi di qualche settimana fa dal Gruppo Specchiasol l&#039;azienda Togethair, attiva nel settore ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1.jpg" />
<!-- /SEO -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-92582 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			3 Agosto 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/claudio-ed-alessandro-giovani-in-carriera-sui-binari-eav/" title="Claudio ed Alessandro, giovani in carriera &#8220;sui binari Eav&#8221;">
							Claudio ed Alessandro, giovani in carriera &#8220;sui binari Eav&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/antonio-del-mese-candidato-sindaco-di-benevento-in-citta-campagna-elettorale-con-la-vendita-dei-sogni/" title="Antonio Del Mese, candidato sindaco di Benevento: &#8220;In città campagna elettorale con la vendita dei sogni”">
							Antonio Del Mese, candidato sindaco di Benevento: &#8220;In città campagna elettorale con la vendita dei sogni”						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/" title="Diventare commercialista? Ecco la formazione e il percorso da compiere">
							Diventare commercialista? Ecco la formazione e il percorso da compiere						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/raid-villa-nestore-maresca-danno-a-simbolo-di-legalita-rispetto-regole-nostra-priorita/" title="Raid Villa Nestore, Maresca: &#8220;Danno a simbolo di legalità, rispetto regole nostra priorità&#8221;">
							Raid Villa Nestore, Maresca: &#8220;Danno a simbolo di legalità, rispetto regole nostra priorità&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/la-provincia-trova-una-soluzione-per-il-liceo-salernitano-faiella-le-aule-recuperate-per-il-regina-margherita-non-si-toccano/" title="La Provincia trova una soluzione per il liceo salernitano Faiella: &#8220;Le aule recuperate per il Regina Margherita non si toccano&#8221;">
							La Provincia trova una soluzione per il liceo salernitano Faiella: &#8220;Le aule recuperate per il Regina Margherita non si toccano&#8221;						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live">
<iframe width="360" height="180" src="https://www.youtube.com/embed/HzImBRodiww" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-92582" class="post-92582 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-naturalia-tantum">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1.jpg" class="image-popup"><img width="675" height="445" src="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1-675x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Nuova acquisizione per Naturalia Tantum			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" title="12:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-02T12:52:20+02:00">2 Agosto 2021</time><time class="updated" datetime="2021-08-02T12:58:43+02:00">2 Agosto 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/naturalia-tantum/" rel="tag">Naturalia Tantum</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" data-a2a-title="Nuova acquisizione per Naturalia Tantum"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=77-19154-ba-18-8d-0-6d-12-4e-0x0-55-0-29-4323&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --><p style="font-weight: 400; text-align: justify;">Non si ferma la corsa di<span> </span><strong>Naturalia Tantum</strong>, il &#8220;polo&#8221; delle aziende del Naturale promosso da<span> </span><strong>Assietta Private Equity SGR Spa</strong><span> </span>insieme all&#8217;<strong>ing. Paolo Colonna</strong>.</p><div class="3YinCrYT" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" /></a></div>
<p style="font-weight: 400; text-align: justify;">Dopo aver acquisito non più tardi di qualche settimana fa dal Gruppo Specchiasol l&#8217;azienda Togethair, attiva nel settore tricologico professionale, nei giorni scorsi ha firmato l&#8217;accordo per acquisire la<span> </span><strong>Natural Way Laboratories<span> </span></strong>dall&#8217;operatore finanziario<span> </span><strong>Ibla Capital</strong>.</p>
<p style="text-align: justify;">Natural Way Laboratories è un&#8217;azienda di Caprino Veronese specializzata nello sviluppo, produzione e vendita di integratori alimentari conto terzi in forma solida e liquida. L&#8217;azienda ha saputo nel tempo trovare la propria identità e attraverso una continua innovazione di prodotto è riuscita a conquistare una numerica di clienti sempre maggiore.<br />
Nel 2021 l&#8217;azienda si avvicina a grandi passi a raggiungere l&#8217;obiettivo dei<span> </span><strong>6,5 Milioni di euro di fatturato</strong><span> </span>con una crescita importantissima sul 2020 e prospettive di nuovi progetti ambiziosi per il 2022. Il fatturato è sviluppato prevalentemente in Italia con clienti direzionali, per i quali l&#8217;azienda fornisce un servizio completo, dalla consulenza in ambito formulativo fino alla realizzazione del prodotto finito per i diversi mercati di riferimento.</p><div class="TuAtSL4O" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div>
</div>
<p style="text-align: justify;">&#8220;<em>Natural Way Laboratories si inserisce perfettamente nella nostra filosofia di Gruppo</em>&#8221; dice l&#8217;<strong>Amministratore Delegato di Naturalia Tantum Francesco Iovine</strong><span> </span>&#8220;<em>L&#8217;obiettivo è quello di essere presenti con la nostra offerta di prodotti cosmetici naturali ed integratori funzionali in tutti i principali canali in Italia (Grande distribuzione organizzata e specializzata, erboristerie, farmacie, profumerie, hotel, centri benessere e saloni professionali) e di sviluppare una presenza importante dei nostri prodotti sui mercati esteri. Le persone che utilizzano i nostri prodotti sono clienti consapevoli, che sono interessati alla bellezza ma che riconoscono che la stessa non può prescindere dal rispetto dell&#8217;ambiente che ci circonda. È per questo motivo che alcune tra le nostre aziende sono state tra le prime ad introdurre sul mercato prodotti cosmetici formulati utilizzando solo materie prime di origine naturale e anche tra le prime ad ottenere le certificazioni per il BIO.</em><em><br />
</em><em>L&#8217;inserimento di Natural Way Laboratories va in questa direzione. Bellezza esteriore sì, ma per essere più belli fuori occorre anche prestare attenzione a quello che siamo e a quello che mangiamo. Con Natural Way il nostro Gruppo potrà offrire un&#8217;offerta più ampia di prodotti di integrazione in combinazione e a supporto di quelli già offerti dalle altre aziende del gruppo</em>.&#8221;</p>
<p style="text-align: justify;">Naturalia Tantum, sotto la guida di Francesco Iovine, è giunta alla sua<span> </span><strong>sesta operazione</strong><span> </span>di aggregazione all&#8217;interno di un &#8220;<em>sistema</em>&#8221; che ha dato e sta dando ampio spazio alle figure degli imprenditori che hanno fondato le rispettive aziende e che hanno deciso di reinvestire nel progetto. Non un&#8217;azienda unica ma un &#8220;polo&#8221; di aziende accomunate dalla passione per i prodotti cosmetici e di integrazione naturali che hanno trovato in Naturalia Tantum un aggregatore per affrontare le difficili sfide del mercato e per una volta fare veramente sistema.</p>
<p style="text-align: justify;">Con questa operazione la partecipata di Assietta Private Equity punta a chiudere il 2021 con 45 milioni di euro di ricavi e ad un prossimo futuro fatto di grandi sfide in particolare sui mercati esteri.</p>
<p style="font-weight: 400; text-align: justify;">***</p>
<p style="font-weight: 400; text-align: justify;"><strong><em>Natural Way Laboratories</em><br />
</strong><em>NW Labs (<a href="http://www.nwlabs.it/">www.nwlabs.it</a>) è specializzata nello sviluppo, produzione e confezionamento di integratori alimentari conto terzi in forma solida (capsule, compresse, polveri e granulati) e in forma liquida tramite la controllata al 100% Ellepharma Srl.  NW Labs offre un servizio di full outsourcing dall&#8217;ideazione del prodotto, alla ricerca e sviluppo, all&#8217;industrializzazione, produzione e packaging. I prodotti sono certificati e formulati con materie prime biologiche e la produzione segue gli standard del settore farmaceutico (gli ambienti sono a temperatura e umidità controllata e il sistema di gestione della qualità è certificato). NW Labs opera attraverso due stabilimenti produttivi specializzati e localizzati a Caprino Veronese (integratori solidi) e Sovizzo (integratori liquidi).</em><em><br />
</em><em>Il portafoglio prodotti è ampio e copre 15 aree terapeutiche. Gli integratori vengono prodotti in diverse forme farmaceutiche (capsule, compresse, polveri, granulati e liquide) e confezionati in differenti tipologie di packaging (flacone, blister, bottiglie e fiale).</em><strong></strong></p>
<p style="text-align: justify;">Naturalia Tantum Spa<br />
<em>Naturalia Tantum (<a href="http://www.naturaliatantum.com/">www.naturaliatantum.com</a>) è il sistema di aziende attivo nella cosmetica naturale con ingredienti biologici e nell&#8217;integrazione funzionale. Del Gruppo fanno parte Sanecovit, specializzata in cosmetici e detergenti per i grandi retail, acquisita nel marzo 2017; Bioearth, dedicata a cosmetici e integratori per erboristerie e farmacie, acquisita nell&#8217;ottobre 2018;  Effegilab, specializzata in cosmetici per hotel di alta gamma e centri benessere ed integratori alimentari, acquisita nel maggio 2019; Di-Va, specializzata nella commercializzazione nel canale farmaceutico di prodotti cosmetici e integratori sia a marchio proprio sia a marchio di terzi, acquisita lo scorso settembre 2020 e Togethair, attiva nella produzione e commercializzazione di prodotti per la cura e colorazione del capello per il canale professionale, acquisita lo scorso giugno 2021.</em><strong></strong></p>
<p style="text-align: justify;">Assietta Private Equity SGR Spa<br />
<em>Assietta Private Equity SGR (<a href="http://www.apesgr.it/">www.apesgr.it</a>) è una Società di Gestione del Risparmio indipendente specializzata nell&#8217;istituzione e gestione di fondi mobiliari chiusi di private equity, controllata dal 2009 dal Gruppo Exilles (Studio Cornaglia &amp; Associati) che l&#8217;ha acquisita col nome di Aletti Private Equity SGR dal Gruppo Banco Popolare. Assietta Private Equity SGR attualmente gestisce due Fondi, il Fondo APE III e il Fondo APE IV, con una dotazione complessiva di oltre 90 milioni di euro, destinati principalmente ad investimenti in piccole e medie aziende del tessuto produttivo italiano.<span> </span></em><strong> </strong></p>
<!-- Composite Start -->
<div id="M629170ScriptRootC992668">
</div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.992668.js" async>
</script>
<!-- Composite End -->
<div id="SC_TBlock_783761" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "783761",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_8157aad0ec665ce7e970af6d0ca1d8d0' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2250474643584b4d4c47624b4e4f4d4c4b564d0c4b56">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab saboxplugin-tab-about"><div class="saboxplugin-gravatar"><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" width="100"  height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="30425554514a595f5e5570595c5d5f5e59445f1e5944">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" aria-label="Facebook" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" aria-label="Instagram" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div><div class="saboxplugin-tab saboxplugin-tab-latest_posts" style="display:none"><ul><li><a href="https://www.ilmonito.it/antonio-del-mese-candidato-sindaco-di-benevento-in-citta-campagna-elettorale-con-la-vendita-dei-sogni/">Antonio Del Mese, candidato sindaco di Benevento: "In città campagna elettorale con la vendita dei sogni”</a></li><li><a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/">Diventare commercialista? Ecco la formazione e il percorso da compiere</a></li><li><a href="https://www.ilmonito.it/raid-villa-nestore-maresca-danno-a-simbolo-di-legalita-rispetto-regole-nostra-priorita/">Raid Villa Nestore, Maresca: "Danno a simbolo di legalità, rispetto regole nostra priorità"</a></li></ul></div><div class="saboxplugin-tab saboxplugin-tab-other" style="display:none"><i>Set your Author Custom HTML Tab Content on your <a href="https://www.ilmonito.it/wp-admin/profile.php#sabox-custom-profile-image" target="_blank" class="clickable">Profile page</a></i></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa</a></li>
			<li class="next"><a href="https://www.ilmonito.it/estate-2021-tra-covid-e-attacchi-hacker/" rel="next">Estate 2021 tra COVID e attacchi hacker <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img data-del="avatar" alt='' src='https://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></div>
				<h4 class="author-name">Redazione</h4>
				<p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2351464742594a4c4d46634a4f4e4c4d4a574c0d4a57">[email&#160;protected]</a></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/fase-2-una-sfida-per-ciascuno-di-noi-con-un-nuovo-allegato-la-digitalizzazione/" title="FASE 2: una sfida per ciascuno di noi con un “nuovo” alleato, la digitalizzazione">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/05/Sergio-Alberto-Codella--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/fase-2-una-sfida-per-ciascuno-di-noi-con-un-nuovo-allegato-la-digitalizzazione/" rel="bookmark" title="FASE 2: una sfida per ciascuno di noi con un “nuovo” alleato, la digitalizzazione">
								FASE 2: una sfida per ciascuno di noi con un “nuovo” alleato, la digitalizzazione							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/fase-2-una-sfida-per-ciascuno-di-noi-con-un-nuovo-allegato-la-digitalizzazione/" title="12:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-18T12:48:20+02:00">18 Maggio 2020</time><time class="updated" datetime="2020-05-19T12:11:20+02:00">19 Maggio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/giovedi-11-aprile-a-roma-al-cnel-levento-per-i-15-anni-di-fondimpresa/" title="Giovedì 11 aprile a Roma al Cnel l&#8217;evento per i 15 anni di Fondimpresa">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/04/fondoimpresa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/giovedi-11-aprile-a-roma-al-cnel-levento-per-i-15-anni-di-fondimpresa/" rel="bookmark" title="Giovedì 11 aprile a Roma al Cnel l&#8217;evento per i 15 anni di Fondimpresa">
								Giovedì 11 aprile a Roma al Cnel l&#8217;evento per i 15 anni di Fondimpresa							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/giovedi-11-aprile-a-roma-al-cnel-levento-per-i-15-anni-di-fondimpresa/" title="16:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-09T16:26:43+02:00">9 Aprile 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/covid-19-diventa-un-marchio-per-t-shirt-e-gadget-di-solidarieta-per-lo-spallanzani-di-roma/" title="Covid-19 diventa un marchio per t-shirt e gadget di solidarietà per lo Spallanzani di Roma">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/03/coronavirus-marchio-collage-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/covid-19-diventa-un-marchio-per-t-shirt-e-gadget-di-solidarieta-per-lo-spallanzani-di-roma/" rel="bookmark" title="Covid-19 diventa un marchio per t-shirt e gadget di solidarietà per lo Spallanzani di Roma">
								Covid-19 diventa un marchio per t-shirt e gadget di solidarietà per lo Spallanzani di Roma							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/covid-19-diventa-un-marchio-per-t-shirt-e-gadget-di-solidarieta-per-lo-spallanzani-di-roma/" title="13:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-03T13:00:36+01:00">3 Marzo 2020</time><time class="updated" datetime="2020-03-03T13:00:58+01:00">3 Marzo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC993310">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.993310.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/claudio-ed-alessandro-giovani-in-carriera-sui-binari-eav/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/IMG-20210802-WA0017-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/IMG-20210802-WA0017-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/IMG-20210802-WA0017-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/claudio-ed-alessandro-giovani-in-carriera-sui-binari-eav/">Claudio ed Alessandro, giovani in carriera &#8220;sui binari Eav&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">18:15</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/antonio-del-mese-candidato-sindaco-di-benevento-in-citta-campagna-elettorale-con-la-vendita-dei-sogni/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/delmeserichetti-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/delmeserichetti-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/delmeserichetti-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/antonio-del-mese-candidato-sindaco-di-benevento-in-citta-campagna-elettorale-con-la-vendita-dei-sogni/">Antonio Del Mese, candidato sindaco di Benevento: &#8220;In città campagna elettorale con la vendita dei sogni”</a></h3><div class="entry-meta small"><span class="st-lp-time">16:34</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/office-620822_640-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/office-620822_640-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/office-620822_640-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/">Diventare commercialista? Ecco la formazione e il percorso da compiere</a></h3><div class="entry-meta small"><span class="st-lp-time">13:07</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/raid-villa-nestore-maresca-danno-a-simbolo-di-legalita-rispetto-regole-nostra-priorita/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/07/maresca-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/maresca-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/07/maresca-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/raid-villa-nestore-maresca-danno-a-simbolo-di-legalita-rispetto-regole-nostra-priorita/">Raid Villa Nestore, Maresca: &#8220;Danno a simbolo di legalità, rispetto regole nostra priorità&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">13:04</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/la-provincia-trova-una-soluzione-per-il-liceo-salernitano-faiella-le-aule-recuperate-per-il-regina-margherita-non-si-toccano/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Michele-Faiella-con-lex-presidente-della-Provincia-Canfora-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Michele-Faiella-con-lex-presidente-della-Provincia-Canfora-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/Michele-Faiella-con-lex-presidente-della-Provincia-Canfora-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/la-provincia-trova-una-soluzione-per-il-liceo-salernitano-faiella-le-aule-recuperate-per-il-regina-margherita-non-si-toccano/">La Provincia trova una soluzione per il liceo salernitano Faiella: &#8220;Le aule recuperate per il Regina Margherita non si toccano&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">13:02</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/41-anniversario-della-strage-di-bologna-cnddu-e-importante-ricordare-la-strage-di-bologna-nelle-scuole-come-tappa-drammatica-della-nostra-storia-politica/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Locandina-41°Anniversario-strage-di-Bologna-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Locandina-41°Anniversario-strage-di-Bologna-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/Locandina-41°Anniversario-strage-di-Bologna-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/41-anniversario-della-strage-di-bologna-cnddu-e-importante-ricordare-la-strage-di-bologna-nelle-scuole-come-tappa-drammatica-della-nostra-storia-politica/">41° anniversario della strage di Bologna. CNDDU: è importante ricordare la strage di Bologna nelle scuole come tappa drammatica della nostra storia politica</a></h3><div class="entry-meta small"><span class="st-lp-time">13:00</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/i-ragazzi-del-rione-sanita-dei-laboratori-del-progetto-p-i-t-e-r-incontreranno-lo-chef-raffaele-medaglia-che-raccontera-la-sua-esperienza-di-emigrato/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/chef-RAFFAELE-MEDAGLIA-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/chef-RAFFAELE-MEDAGLIA-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/chef-RAFFAELE-MEDAGLIA-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/i-ragazzi-del-rione-sanita-dei-laboratori-del-progetto-p-i-t-e-r-incontreranno-lo-chef-raffaele-medaglia-che-raccontera-la-sua-esperienza-di-emigrato/">I ragazzi del Rione Sanita’ dei laboratori del progetto P.i.t.e.r. incontreranno lo chef Raffaele Medaglia che raccontera’ la sua esperienza di emigrato</a></h3><div class="entry-meta small"><span class="st-lp-time">12:55</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/estate-2021-tra-covid-e-attacchi-hacker/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Mauro-Nicastri-Presidente-Aidr-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Mauro-Nicastri-Presidente-Aidr-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/Mauro-Nicastri-Presidente-Aidr-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/estate-2021-tra-covid-e-attacchi-hacker/">Estate 2021 tra COVID e attacchi hacker</a></h3><div class="entry-meta small"><span class="st-lp-time">12:53</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/">Nuova acquisizione per Naturalia Tantum</a></h3><div class="entry-meta small"><span class="st-lp-time">12:52</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/">&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa</a></h3><div class="entry-meta small"><span class="st-lp-time">12:47</span> <span clss="st-lp-date">02 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/a-pompei-rivivono-le-gesta-dei-gladiatori-nellarcheo-ristorante-caupona-la-rievocazione-storica-tra-cibo-e-armature/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/a-pompei-rivivono-le-gesta-dei-gladiatori-nellarcheo-ristorante-caupona-la-rievocazione-storica-tra-cibo-e-armature/">A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature</a></h3><div class="entry-meta small"><span class="st-lp-time">20:52</span> <span clss="st-lp-date">01 Ago 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/alla-base-ex-nato-grande-successo-per-rosario-miraggio/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/alla-base-ex-nato-grande-successo-per-rosario-miraggio/">Alla base ex Nato grande successo per Rosario Miraggio</a></h3><div class="entry-meta small"><span class="st-lp-time">20:49</span> <span clss="st-lp-date">01 Ago 2021</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" title="Nuova acquisizione per Naturalia Tantum"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/08/laboratorio-natural-way-laboratories-1024x683-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nuova acquisizione per Naturalia Tantum" loading="lazy" title="Nuova acquisizione per Naturalia Tantum" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" title="Nuova acquisizione per Naturalia Tantum">
				Nuova acquisizione per Naturalia Tantum			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" title="12:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-02T12:52:20+02:00">2 Agosto 2021</time><time class="updated" datetime="2021-08-02T12:58:43+02:00">2 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" data-a2a-title="Nuova acquisizione per Naturalia Tantum"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Non si ferma la corsa di Naturalia Tantum, il &#8220;polo&#8221; delle aziende del Naturale promosso da Assietta Private Equity SGR Spa insieme all&#8217;ing.</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/deloitte-next-gen-eu-e-lalleato-chiave-per-uscire-dalla-crisi-secondo-aziende-e-cittadini/" title="Deloitte: Next Gen Eu è l&#8217;alleato chiave per uscire dalla crisi secondo aziende e cittadini"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/01/Pompei-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Deloitte: Next Gen Eu è l&#8217;alleato chiave per uscire dalla crisi secondo aziende e cittadini" loading="lazy" title="Deloitte: Next Gen Eu è l&#8217;alleato chiave per uscire dalla crisi secondo aziende e cittadini" srcset="https://www.ilmonito.it/wp-content/uploads/2021/01/Pompei-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/01/Pompei-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/deloitte-next-gen-eu-e-lalleato-chiave-per-uscire-dalla-crisi-secondo-aziende-e-cittadini/" title="Deloitte: Next Gen Eu è l&#8217;alleato chiave per uscire dalla crisi secondo aziende e cittadini">
				Deloitte: Next Gen Eu è l&#8217;alleato chiave per uscire dalla crisi secondo aziende e cittadini			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/deloitte-next-gen-eu-e-lalleato-chiave-per-uscire-dalla-crisi-secondo-aziende-e-cittadini/" title="20:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-01T20:45:36+02:00">1 Agosto 2021</time><time class="updated" datetime="2021-08-01T20:46:06+02:00">1 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/" title="Diventare commercialista? Ecco la formazione e il percorso da compiere"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/08/office-620822_640-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Diventare commercialista? Ecco la formazione e il percorso da compiere" loading="lazy" title="Diventare commercialista? Ecco la formazione e il percorso da compiere" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/" title="Diventare commercialista? Ecco la formazione e il percorso da compiere">
				Diventare commercialista? Ecco la formazione e il percorso da compiere			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/diventare-commercialista-ecco-la-formazione-e-il-percorso-da-compiere/" title="13:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-02T13:07:31+02:00">2 Agosto 2021</time><time class="updated" datetime="2021-08-02T13:07:48+02:00">2 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/nuova-acquisizione-per-naturalia-tantum/" data-a2a-title="Nuova acquisizione per Naturalia Tantum"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Il commercialista fornisce consulenze in ambito fiscale e tributario ai propri clienti e si assicura la regolarità dei pagamenti per</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/" title="&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa" loading="lazy" title="&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/08/orientati_al_futuro-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/" title="&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa">
				&#8220;Orientati al futuro&#8221;: ecco il bando di Callysto per aiutare i giovani a creare impresa			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/orientati-al-futuro-ecco-il-bando-di-callysto-per-aiutare-i-giovani-a-creare-impresa/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-02T12:47:15+02:00">2 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/a-pompei-rivivono-le-gesta-dei-gladiatori-nellarcheo-ristorante-caupona-la-rievocazione-storica-tra-cibo-e-armature/" title="A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature" loading="lazy" title="A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/08/Pompei-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/a-pompei-rivivono-le-gesta-dei-gladiatori-nellarcheo-ristorante-caupona-la-rievocazione-storica-tra-cibo-e-armature/" title="A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature">
				A Pompei rivivono le gesta dei gladiatori: nell’archeo-ristorante “Caupona” la rievocazione storica tra cibo e armature			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/a-pompei-rivivono-le-gesta-dei-gladiatori-nellarcheo-ristorante-caupona-la-rievocazione-storica-tra-cibo-e-armature/" title="20:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-01T20:52:51+02:00">1 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/alla-base-ex-nato-grande-successo-per-rosario-miraggio/" title="Alla base ex Nato grande successo per Rosario Miraggio"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alla base ex Nato grande successo per Rosario Miraggio" loading="lazy" title="Alla base ex Nato grande successo per Rosario Miraggio" srcset="https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/08/Rosario-Miraggio-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/alla-base-ex-nato-grande-successo-per-rosario-miraggio/" title="Alla base ex Nato grande successo per Rosario Miraggio">
				Alla base ex Nato grande successo per Rosario Miraggio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/alla-base-ex-nato-grande-successo-per-rosario-miraggio/" title="20:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-01T20:49:47+02:00">1 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/stagione-teatrale-2021-2022-marisa-laurito-sul-trianon-viviani-sara-ancora-una-volta-il-teatro-delle-persone/" title="Stagione Teatrale 2021-2022, Marisa Laurito sul Trianon Viviani: “Sarà ancora una volta il teatro delle persone”"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/4E9FC330-76ED-4499-8DB2-8772003918A5-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Stagione Teatrale 2021-2022, Marisa Laurito sul Trianon Viviani: “Sarà ancora una volta il teatro delle persone”" loading="lazy" title="Stagione Teatrale 2021-2022, Marisa Laurito sul Trianon Viviani: “Sarà ancora una volta il teatro delle persone”" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/4E9FC330-76ED-4499-8DB2-8772003918A5-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/4E9FC330-76ED-4499-8DB2-8772003918A5-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/stagione-teatrale-2021-2022-marisa-laurito-sul-trianon-viviani-sara-ancora-una-volta-il-teatro-delle-persone/" title="Stagione Teatrale 2021-2022, Marisa Laurito sul Trianon Viviani: “Sarà ancora una volta il teatro delle persone”">
				Stagione Teatrale 2021-2022, Marisa Laurito sul Trianon Viviani: “Sarà ancora una volta il teatro delle persone”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/stagione-teatrale-2021-2022-marisa-laurito-sul-trianon-viviani-sara-ancora-una-volta-il-teatro-delle-persone/" title="19:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-30T19:16:00+02:00">30 Luglio 2021</time><time class="updated" datetime="2021-08-01T20:43:08+02:00">1 Agosto 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/pina/"
				   title="Pina Stendardo"
				>
					Pina Stendardo				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/estate-a-corte-2021-cinema-sotto-le-stelle-ecco-il-programma-di-agosto-e-settembre/" title="Estate a Corte 2021, cinema sotto le stelle: ecco il programma di agosto e settembre"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/le-sorelle-macaluso-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Estate a Corte 2021, cinema sotto le stelle: ecco il programma di agosto e settembre" loading="lazy" title="Estate a Corte 2021, cinema sotto le stelle: ecco il programma di agosto e settembre" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/le-sorelle-macaluso-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/le-sorelle-macaluso-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/estate-a-corte-2021-cinema-sotto-le-stelle-ecco-il-programma-di-agosto-e-settembre/" title="Estate a Corte 2021, cinema sotto le stelle: ecco il programma di agosto e settembre">
				Estate a Corte 2021, cinema sotto le stelle: ecco il programma di agosto e settembre			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/estate-a-corte-2021-cinema-sotto-le-stelle-ecco-il-programma-di-agosto-e-settembre/" title="12:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-30T12:37:22+02:00">30 Luglio 2021</time><time class="updated" datetime="2021-07-30T12:38:37+02:00">30 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/una-passeggiata-in-montagna-o-quattro-tuffi-a-mare-alla-scoperta-di-borghi-antichi-tradizioni-e-sapori-locali-e-possibile-per-una-persona-disabile-vivere-in-autonomia-un-periodo-di-relax/" title="Una passeggiata in montagna o quattro tuffi a mare, alla scoperta di borghi antichi, tradizioni e sapori locali. E&#8217; possibile per una persona disabile vivere in autonomia un periodo di relax?"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Giuseppe-Fornaro-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Una passeggiata in montagna o quattro tuffi a mare, alla scoperta di borghi antichi, tradizioni e sapori locali. E&#8217; possibile per una persona disabile vivere in autonomia un periodo di relax?" loading="lazy" title="Una passeggiata in montagna o quattro tuffi a mare, alla scoperta di borghi antichi, tradizioni e sapori locali. E&#8217; possibile per una persona disabile vivere in autonomia un periodo di relax?" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Giuseppe-Fornaro-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Giuseppe-Fornaro-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/una-passeggiata-in-montagna-o-quattro-tuffi-a-mare-alla-scoperta-di-borghi-antichi-tradizioni-e-sapori-locali-e-possibile-per-una-persona-disabile-vivere-in-autonomia-un-periodo-di-relax/" title="Una passeggiata in montagna o quattro tuffi a mare, alla scoperta di borghi antichi, tradizioni e sapori locali. E&#8217; possibile per una persona disabile vivere in autonomia un periodo di relax?">
				Una passeggiata in montagna o quattro tuffi a mare, alla scoperta di borghi antichi, tradizioni e sapori locali. E&#8217; possibile per una persona disabile vivere in autonomia un periodo di relax?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/una-passeggiata-in-montagna-o-quattro-tuffi-a-mare-alla-scoperta-di-borghi-antichi-tradizioni-e-sapori-locali-e-possibile-per-una-persona-disabile-vivere-in-autonomia-un-periodo-di-relax/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-30T12:07:22+02:00">30 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/lo-smart-working-post-pandemia-approfondimento-a-digitale-italia/" title="Lo smart working post pandemia, approfondimento a Digitale Italia"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Smart-working-Digitale-Italia-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lo smart working post pandemia, approfondimento a Digitale Italia" loading="lazy" title="Lo smart working post pandemia, approfondimento a Digitale Italia" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Smart-working-Digitale-Italia-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Smart-working-Digitale-Italia-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/lo-smart-working-post-pandemia-approfondimento-a-digitale-italia/" title="Lo smart working post pandemia, approfondimento a Digitale Italia">
				Lo smart working post pandemia, approfondimento a Digitale Italia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/lo-smart-working-post-pandemia-approfondimento-a-digitale-italia/" title="9:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-30T09:22:32+02:00">30 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/peppe-voltarelli-in-concerto-con-planetario-targa-tenco-2021-come-miglior-interprete/" title="Peppe Voltarelli in concerto con Planetario. Targa Tenco 2021 come miglior interprete"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Copertina-Planetario-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Peppe Voltarelli in concerto con Planetario. Targa Tenco 2021 come miglior interprete" loading="lazy" title="Peppe Voltarelli in concerto con Planetario. Targa Tenco 2021 come miglior interprete" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Copertina-Planetario-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Copertina-Planetario-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/peppe-voltarelli-in-concerto-con-planetario-targa-tenco-2021-come-miglior-interprete/" title="Peppe Voltarelli in concerto con Planetario. Targa Tenco 2021 come miglior interprete">
				Peppe Voltarelli in concerto con Planetario. Targa Tenco 2021 come miglior interprete			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/peppe-voltarelli-in-concerto-con-planetario-targa-tenco-2021-come-miglior-interprete/" title="15:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-29T15:52:56+02:00">29 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/il-trianon-viviani-va-a-tutto-teatro/" title="Il Trianon Viviani va &#8220;A tutto teatro&#8221;"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/A-TUTTO-TEATRO-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Il Trianon Viviani va &#8220;A tutto teatro&#8221;" loading="lazy" title="Il Trianon Viviani va &#8220;A tutto teatro&#8221;" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/il-trianon-viviani-va-a-tutto-teatro/" title="Il Trianon Viviani va &#8220;A tutto teatro&#8221;">
				Il Trianon Viviani va &#8220;A tutto teatro&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/il-trianon-viviani-va-a-tutto-teatro/" title="15:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-29T15:50:08+02:00">29 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/atmosfere-da-sogno-nella-magica-notte-di-san-lorenzo/" title="Atmosfere da Sogno nella magica notte di San Lorenzo"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/Olga-De-Maio-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Atmosfere da Sogno nella magica notte di San Lorenzo" loading="lazy" title="Atmosfere da Sogno nella magica notte di San Lorenzo" srcset="https://www.ilmonito.it/wp-content/uploads/2021/07/Olga-De-Maio-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/07/Olga-De-Maio-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/atmosfere-da-sogno-nella-magica-notte-di-san-lorenzo/" title="Atmosfere da Sogno nella magica notte di San Lorenzo">
				Atmosfere da Sogno nella magica notte di San Lorenzo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/atmosfere-da-sogno-nella-magica-notte-di-san-lorenzo/" title="13:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-29T13:21:27+02:00">29 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/summer-concert-itinerari-musicali-in-di-terra-di-lavoro/" title="SUMMER CONCERT  Itinerari musicali in di Terra di Lavoro"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/07/SUMMER-CONCERT-2021_POSTER-rid-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="SUMMER CONCERT  Itinerari musicali in di Terra di Lavoro" loading="lazy" title="SUMMER CONCERT  Itinerari musicali in di Terra di Lavoro" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/summer-concert-itinerari-musicali-in-di-terra-di-lavoro/" title="SUMMER CONCERT  Itinerari musicali in di Terra di Lavoro">
				SUMMER CONCERT  Itinerari musicali in di Terra di Lavoro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/summer-concert-itinerari-musicali-in-di-terra-di-lavoro/" title="13:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-29T13:14:33+02:00">29 Luglio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="17657273766d7e787972577e7b7a78797e6378397e63">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/saviano-il-maestro-pizzaiolo-ciro-sasso-entra-nellolimpo-degli-stellati-insignito-con-3-prestigiose-stelle-dalla-guida-peperoncino-rosso/'>Saviano, il Maestro Pizzaiolo Ciro Sasso entra nell’Olimpo degli Stellati: insignito con 3 prestigiose Stelle dalla Guida Peperoncino Rosso</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/incendi-in-sicilia-draghi-firma-dpcm-con-la-dichiarazione-dello-stato-di-mobilitazione-nazionale/'>Incendi in Sicilia, Draghi firma Dpcm con la dichiarazione dello stato di mobilitazione nazionale</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/brusciano-bologna-2-agosto-1980-2021-strage-alla-stazione-41-anniversario-per-non-dimenticare/'>Brusciano-Bologna 2 Agosto 1980-2021, Strage alla Stazione 41° Anniversario: per non dimenticare</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-no-vax-borrelli-europa-verde-solidarieta-a-giornalista-sky-per-aggressione-subita-a-piazza-dante/'>Napoli, No vax. Borrelli (Europa Verde): “Solidarietà a giornalista Sky per aggressione subita a piazza Dante”</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 8pt;" aria-label="Arte e Spiritualità (14 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.265486725664pt;" aria-label="Attualità (1.454 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.610619469027pt;" aria-label="Cinema (372 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.16814159292pt;" aria-label="Città Metropolitana Napoli (461 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 20.389380530973pt;" aria-label="Cronaca (1.501 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 17.601769911504pt;" aria-label="Economia (537 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 14.814159292035pt;" aria-label="Gossip (189 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 21.752212389381pt;" aria-label="Magazine (2.493 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 12.026548672566pt;" aria-label="Moda (67 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 17.353982300885pt;" aria-label="Musica (490 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-11" style="font-size: 8.4955752212389pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (17 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 19.893805309735pt;" aria-label="Politica (1.251 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 12.398230088496pt;" aria-label="Politica Estera (76 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 19.70796460177pt;" aria-label="Politica Interna (1.161 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 20.451327433628pt;" aria-label="Regione Campania (1.560 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 15.185840707965pt;" aria-label="Sport (216 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 17.601769911504pt;" aria-label="Teatro (534 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 22pt;" aria-label="Territorio (2.729 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>71</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Agosto: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2021/08/01/" aria-label="Articoli pubblicati in 1 August 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/08/02/" aria-label="Articoli pubblicati in 2 August 2021">2</a></td><td id="today">3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2021/07/">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c9ff3a2488","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"863eec8944","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-08-03 08:30:53 -->