<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Italo Balbo, un liberale autoritario | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Con le sue trasvolate atlantiche, Balbo ha fatto fare un passo avanti all&#8217;umanità. A chi ancora obiettasse che si presentò come un fascista&#8230;" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italo Balbo, un liberale autoritario | ILMONITO" />
<meta property="og:description" content="Con le sue trasvolate atlantiche, Balbo ha fatto fare un passo avanti all&#8217;umanità. A chi ancora obiettasse che si presentò come un fascista, occorre per forza rispondere come rispose, nel dopoguerra&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:published_time" content="2020-07-22T05:53+00:00" />
<meta property="article:modified_time" content="2020-07-22T05:53+00:00" />
<meta property="og:updated_time" content="2020-07-22T05:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Italo Balbo, un liberale autoritario | ILMONITO" />
<meta name="twitter:description" content="Con le sue trasvolate atlantiche, Balbo ha fatto fare un passo avanti all&#8217;umanità. A chi ancora obiettasse che si presentò come un fascista, occorre per forza rispondere come rispose, nel dopoguerra&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo.jpg" />
<meta name="twitter:image:width" content="485" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/","name":"Italo Balbo, un liberale autoritario"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.34ms meta | 1.19ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmonito.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilmonito.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmonito.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.ilmonito.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/slick.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-font-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/spfont.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-style-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/style.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ilmonito.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.ilmonito.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.ilmonito.it/wp-content/plugins/newsletter/style.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"fbfc513fd1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.ilmonito.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fitalo-balbo-un-liberale-autoritario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fitalo-balbo-un-liberale-autoritario%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<!-- ILMONITO Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-72588 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			22 Luglio 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/digitalizzazione-sicurezza-violenza-sulle-donne-riunione-a-napoli/"
						   title="Digitalizzazione, sicurezza, violenza sulle donne. Riunione a Napoli">Digitalizzazione, sicurezza, violenza sulle donne. Riunione a Napoli</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/oltre-200-verifiche-durante-i-controlli-straordinari-al-parco-verde-di-caivano/"
						   title="Oltre 200 verifiche durante i controlli straordinari al &#8220;Parco Verde&#8221; di Caivano">Oltre 200 verifiche durante i controlli straordinari al &#8220;Parco Verde&#8221; di Caivano</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/operazione-anti-camorra-8-arresti/"
						   title="Operazione anti-camorra, 8 arresti">Operazione anti-camorra, 8 arresti</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/"
						   title="NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”">NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/"
						   title="Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno">Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
																		<p id="site-description">&#8230; quando informarsi rende liberi&#8230;</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title">rss</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="https://www.ilmonito.it/feed/" data-a2a-title="ILMONITO"><a class="a2a_button_feed" href="https://www.ilmonito.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/" title="ILMONITO"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-66609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66609"><a href="https://www.ilmonito.it/category/magazine/nutrizionista/">Pillole di Nutrizione</a></li>
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-72588" class="post-72588 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
	
   
         <div class="featured-image">
               <a href="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo.jpg" class="image-popup"><img width="485" height="445" src="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo-485x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/attualita/" style="background:#5def34" rel="category tag">Attualità</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Italo Balbo, un liberale autoritario   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" title="7:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T07:53:16+02:00">22 Luglio 2020</time><time class="updated" datetime="2020-07-22T07:53:31+02:00">22 Luglio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora">Anna Tortora					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" data-a2a-title="Italo Balbo, un liberale autoritario"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><figure id="attachment_70742" aria-describedby="caption-attachment-70742" style="width: 100px" class="wp-caption alignleft"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo" /><figcaption id="caption-attachment-70742" class="wp-caption-text">Anna Tortora</figcaption></figure></p><div class="i75tR3tg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" /></a></div>
<p style="text-align: justify;">&#8220;Con le sue trasvolate atlantiche, Balbo ha fatto fare un passo avanti all&#8217;umanità. A chi ancora obiettasse che si presentò come un fascista, occorre per forza rispondere come rispose, nel dopoguerra, il sindaco di Chicago all&#8217;ambasciatore italiano che gli chiese di cambiare il nome alla strada a Balbo: &#8216;Perchè non ha trasvolato l&#8217;Atlantico?&#8217; [&#8230;] Modernizzatore e innovatore, fascista passato ad un liberalismo autoritario, unico tra i gerarchi che preferiva gli Stati Uniti alla Germania, unico ad opporsi alle leggi razziali; tutto ciò non basta a mettere Balbo nel Pantheon dei grandi italiani del Novecento, zavorrato com&#8217;è dalla corresponsabilità di aver &#8216;inventato&#8217;, ovvero organizzato lo squadrismo fascista e di aver contribuito, più di tutti, a portare Mussolini al potere&#8221;. Giordano Bruno Guerri</p>
<p style="text-align: justify;">Italo Balbo è certamente una delle figure più affascinanti del periodo fascista: prima legato alla Massoneria, alpino, quadriumviro, aviatore (padre dell&#8217;aviazione italiana), liberale.</p><div class="lEFRlynN" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div></div>
<p style="text-align: justify;">La sua fama raggiunse una dimensione globale grazie alle sue storiche trasvolate atlantiche: in Brasile, poi l&#8217;acclamzione a Chicago dove fu accolto come un eroe, idolo indiscusso dei sioux che lo battezzarono &#8216;capo aquila volante&#8217;. Addirittura il 21 Luglio 1933 sfilò lungo le strade di Broadway: il traffico si fermò, la folla era numerosa. &#8220;Il culmine fu toccato quando Balbo arrivò al Madison Square di Long Island, lo stadio più grande degli Stati Uniti, capace di 200mila posti: era stracolmo, e altrettanti spettatori aspettavano fuori [&#8230;] Balbo per mezz&#8217;ora non riuscì a parlare, tante erano le acclamazioni&#8221;. Fabio Mariano, docente di storia</p>
<p style="text-align: justify;">Davvero un fascista anomalo, più vicino alla destra storica, a cui il Presidente Roosvelt conferì tanto di onoreficenza.</p>
<p style="text-align: justify;">&#8220;Sto parlando di Italo Balbo che diventò un mito in America e nel mondo dopo le sue temerarie trasvolate dell&#8217;Atlantico, da Orbetello a Rio de Janeiro e poi a Chicago, a New York, dove fu accolto trionfalmente come il Cristoforo Colombo del Novecento&#8221;.</p>
<p style="text-align: justify;">Mussolini ne aveva timore, Balbo era troppo famoso, troppo intelligente, troppo amato. Lo escluse così dai giochi di palazzo Venezia e dalle preparazioni di invasione dell&#8217;Etiopia, e per punizione lo mandò a governare la Libia. Lì, il Maresciallo dell&#8217;aria (così lo promosse il Duce), in &#8216;quella terra gialla&#8217; (la Libia definita dal Duce) fece costruire scuole, uffici postali, teatri, ospedali; divenne il migliore amico dei libici, li promuoveva nell&#8217;esercito, gli donò la cittadinanza italiana, ogni domenica, in teatro a Tripoli, organizzava incontri per parlare con loro&#8221;.</p>
<p style="text-align: justify;">&#8220;Ma anche lì, a Tripoli, Balbo si distinse chiedendo l&#8217;integrazione dei Libici come cittadini italiani nel rispetto della loro religione islamica&#8221;. Marcello Veneziani</p>
<p style="text-align: justify;">Un ebreo, ormai molto anziano, nel 2018 in un&#8217;intervista a Rai 2, ricordava Italo Balbo come un grande amico degli ebrei &#8220;Parlavamo con lui la domenica a teatro a Tripoli. lo chiamavamo eccellenza&#8221;</p>
<p style="text-align: justify;">Fu il meno servile dei gerarchi, il 21 Marzo 1939, a Roma, accusò gli altri membri del Gran Consiglio del Fascismo di &#8220;lustrare le scarpe alla Germania&#8221;; non tollerava Adolf Hitler.</p>
<p style="text-align: justify;">Il suo dissenso verso il Duce si faceva sempre più forte, soprattutto quando mostrò tutta la sua avversione all&#8217;abominio delle leggi razziali. Balbo veniva da Ferrara, città sede di una comunità ebraica, aveva amici ebrei, il suo compagno di banco al liceo era ebreo con cui mantenne ottimi rapporti. In Libia evitò l&#8217;estensione delle leggi razziali.</p>
<p style="text-align: justify;">Il 28 Giugno 1940, morì in uno strano incidente aereo a Tobruch, Libia: fu abbattuto per errore (?) dalla contraerea italiana.</p>
<p style="text-align: justify;">Questo e tanto altro su quest&#8217;uomo straordinario, con un codice tutto suo, un uomo libero che non deve essere dimenticato ma ricordato come un eroe.</p>
<p style="text-align: justify;">Immaginiamolo oggi: patriota convinto, liberale, autoritario, sorridente; avrebbe trovato soluzioni serie e pacifiche per la questione migratoria opponendosi a qualsiasi forma di razzismo. Non sarebbe stato un volgare urlatore e avrebbe servito con onore il Paese.</p>
<p style="text-align: justify;">Certo avrebbe portato a termine i suoi propositi e sarebbe stato in grado di dimostrarci che la nostra visione di un futuro ricco di speranza potesse tradursi in realtà.</p>
<p style="text-align: justify;">In un attimo di fugace innocenza sono convinta che con uomini come Italo balbo, ci saremmo incamminati sulla via delle nostre speranze prendendo un &#8216;volo&#8217; che ci avrebbe portati verso un&#8217;Italia migliore.</p>
<div></div>
</p><div style="border-top: 3px solid #ff0000;">
<strong><p style="background-color:PaleGreen"> Caro lettore, ilmonito.it </strong><em>non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie. La redazione lavora senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulle notizie del territorio. Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci. Grazie! </em><em style="font-family: inherit; font-size: inherit; background-color: transparent;"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_0992b70e28afc9ec350ca6ce0f5e324a' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div></em></p><div style=’text-align:justify’><span style="color: #999999;"><div style="border-top: 3px solid #ff0000;"><em><p style="background-color:LightGrey">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f5879091948f9c9a9b90b59c99989a9b9c819adb9c81">[email&#160;protected]</a> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa</em></span></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="sciscianonotizie" data-layout="default" data-count="default"></div><div style="border-top: 3px solid #ff0000;">
<iframe src="//cdn.bannersnack.com/banners/bun8vls5t/embed/index.html?userId=38437533&t=1553462062" width="728" height="90" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bun8vls5t","width":728,"height":90,"t":1553462062,"userId":38437533,"responsive":true,"type":"html5"};
</script>
<div style="border-top: 3px solid #ff0000;"></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/tortora-anna/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Anna Tortora</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>Nata a Nola. Si è laurata alla Pontificia facoltà teologica dell&#8217;Italia meridionale.</em><br />
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em><br />
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em><br />
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
</div></div><div class="clearfix"></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/europa-mezzogiorno-necessita-e-opportunita-delle-politiche-di-coesione-alle-18-su-facebook-incontro-con-il-ministro-per-il-sud-provenzano/" rel="prev"><span class="meta-nav">&larr;</span> “Europa/Mezzogiorno, necessità e opportunità delle politiche di coesione”, alle 18 su facebook incontro con il Ministro per il Sud Provenzano</a></li>
			<li class="next"><a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/" rel="next">Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays. <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Anna Tortora</h4>
               <p class="author-description"><em>Nata a Nola. Si è laurata alla Pontificia facoltà teologica dell'Italia meridionale.</em>
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em>
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em>
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/giornata-mondiale-del-rene-in-campania-record-negativo-per-quel-che-riguarda-le-donazioni/" title="Giornata Mondiale del Rene: In Campania record negativo per quel che riguarda le donazioni.">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/03/giornata-mondiale-del-rene-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/giornata-mondiale-del-rene-in-campania-record-negativo-per-quel-che-riguarda-le-donazioni/" rel="bookmark" title="Giornata Mondiale del Rene: In Campania record negativo per quel che riguarda le donazioni.">Giornata Mondiale del Rene: In Campania record negativo per quel che riguarda le donazioni.</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/giornata-mondiale-del-rene-in-campania-record-negativo-per-quel-che-riguarda-le-donazioni/" title="15:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-14T15:59:55+01:00">14 Marzo 2019</time><time class="updated" datetime="2019-03-14T16:02:47+01:00">14 Marzo 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/master-in-protection-against-cbrne-events-alluniversita-di-roma-tor-vergata/" title="Master in &#8220;Protection against CBRNe events&#8221; all&#8217;università di Roma &#8220;Tor Vergata&#8221;">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/02/master_bioterrorismo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/master-in-protection-against-cbrne-events-alluniversita-di-roma-tor-vergata/" rel="bookmark" title="Master in &#8220;Protection against CBRNe events&#8221; all&#8217;università di Roma &#8220;Tor Vergata&#8221;">Master in &#8220;Protection against CBRNe events&#8221; all&#8217;università di Roma &#8220;Tor Vergata&#8221;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/master-in-protection-against-cbrne-events-alluniversita-di-roma-tor-vergata/" title="9:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-02-25T09:18:25+01:00">25 Febbraio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/umanizzazione-della-medicina-medical-care-premia-la-dirigente-carla-relli/" title="Umanizzazione della medicina: Medical Care premia la dirigente Carla Relli">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/09/medical-care-carla-relli-premio-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/umanizzazione-della-medicina-medical-care-premia-la-dirigente-carla-relli/" rel="bookmark" title="Umanizzazione della medicina: Medical Care premia la dirigente Carla Relli">Umanizzazione della medicina: Medical Care premia la dirigente Carla Relli</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/umanizzazione-della-medicina-medical-care-premia-la-dirigente-carla-relli/" title="16:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-10T16:24:16+02:00">10 Settembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/digitalizzazione-sicurezza-violenza-sulle-donne-riunione-a-napoli/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/napoli-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/digitalizzazione-sicurezza-violenza-sulle-donne-riunione-a-napoli/">Digitalizzazione, sicurezza, violenza sulle donne. Riunione a Napoli</a></h3><div class="entry-meta small"><span class="st-lp-time">8:36</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/oltre-200-verifiche-durante-i-controlli-straordinari-al-parco-verde-di-caivano/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/controlli_ad_alto_impatto_al_parco_verde_di_caivano-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/controlli_ad_alto_impatto_al_parco_verde_di_caivano-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/controlli_ad_alto_impatto_al_parco_verde_di_caivano-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/oltre-200-verifiche-durante-i-controlli-straordinari-al-parco-verde-di-caivano/">Oltre 200 verifiche durante i controlli straordinari al &#8220;Parco Verde&#8221; di Caivano</a></h3><div class="entry-meta small"><span class="st-lp-time">8:33</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/operazione-anti-camorra-8-arresti/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Arresto-GdF-Gico-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Arresto-GdF-Gico-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/Arresto-GdF-Gico-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/operazione-anti-camorra-8-arresti/">Operazione anti-camorra, 8 arresti</a></h3><div class="entry-meta small"><span class="st-lp-time">8:27</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/">NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”</a></h3><div class="entry-meta small"><span class="st-lp-time">8:21</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/">Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno</a></h3><div class="entry-meta small"><span class="st-lp-time">8:16</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/dl-semplificazioni-nappi-lega-su-sud-predicano-bene-ma-razzolano-male-e-ennesimo-scippo/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/dl-semplificazioni-nappi-lega-su-sud-predicano-bene-ma-razzolano-male-e-ennesimo-scippo/">Dl Semplificazioni, Nappi (Lega): &#8220;Su Sud predicano bene ma razzolano male, è ennesimo scippo&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">8:08</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/ecoballe-zinzi-lega-da-de-luca-ancora-promesse-la-verita-sta-nei-numeri/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/caldoro-zinzi-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/caldoro-zinzi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/caldoro-zinzi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/ecoballe-zinzi-lega-da-de-luca-ancora-promesse-la-verita-sta-nei-numeri/">Ecoballe. Zinzi (Lega): &#8220;Da De Luca ancora promesse, la verità sta nei numeri&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">8:05</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/">Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays.</a></h3><div class="entry-meta small"><span class="st-lp-time">8:01</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/balbo-italo-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/">Italo Balbo, un liberale autoritario</a></h3><div class="entry-meta small"><span class="st-lp-time">7:53</span> <span clss="st-lp-date">22 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/europa-mezzogiorno-necessita-e-opportunita-delle-politiche-di-coesione-alle-18-su-facebook-incontro-con-il-ministro-per-il-sud-provenzano/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/BANNER-INCONTRO-CON-MINISTRO-PROVENZANO-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/BANNER-INCONTRO-CON-MINISTRO-PROVENZANO-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/BANNER-INCONTRO-CON-MINISTRO-PROVENZANO-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/europa-mezzogiorno-necessita-e-opportunita-delle-politiche-di-coesione-alle-18-su-facebook-incontro-con-il-ministro-per-il-sud-provenzano/">“Europa/Mezzogiorno, necessità e opportunità delle politiche di coesione”, alle 18 su facebook incontro con il Ministro per il Sud Provenzano</a></h3><div class="entry-meta small"><span class="st-lp-time">14:19</span> <span clss="st-lp-date">21 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/garante-dei-disabili-avv-colombo-da-oggi-contrassegno-disabili-valido-in-tutte-le-ztl-ditalia/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Contrassegno-disabili-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Contrassegno-disabili-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/Contrassegno-disabili-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/garante-dei-disabili-avv-colombo-da-oggi-contrassegno-disabili-valido-in-tutte-le-ztl-ditalia/">Garante dei Disabili, avv. Colombo: “Da oggi contrassegno disabili valido in tutte le Ztl d&#8217;Italia”</a></h3><div class="entry-meta small"><span class="st-lp-time">14:15</span> <span clss="st-lp-date">21 Lug 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/dopo-il-lockdown-torna-la-musica-dal-vivo-di-nicole-riso-con-il-donna-roma-live-tour-2020/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/07/02.-Nicole-Riso-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/02.-Nicole-Riso-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/07/02.-Nicole-Riso-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/dopo-il-lockdown-torna-la-musica-dal-vivo-di-nicole-riso-con-il-donna-roma-live-tour-2020/">Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020</a></h3><div class="entry-meta small"><span class="st-lp-time">14:09</span> <span clss="st-lp-date">21 Lug 2020</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/recovery-fund-e-la-sfida-delle-procedure-per-i-finanziamenti-alle-imprese-il-ruolo-delle-finanziarie-regionali/" title="Recovery Fund e la sfida delle procedure per i finanziamenti alle imprese. Il ruolo delle finanziarie regionali"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/10/Roberto-Race-ad-un-evento-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Recovery Fund e la sfida delle procedure per i finanziamenti alle imprese. Il ruolo delle finanziarie regionali" title="Recovery Fund e la sfida delle procedure per i finanziamenti alle imprese. Il ruolo delle finanziarie regionali" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/recovery-fund-e-la-sfida-delle-procedure-per-i-finanziamenti-alle-imprese-il-ruolo-delle-finanziarie-regionali/" title="Recovery Fund e la sfida delle procedure per i finanziamenti alle imprese. Il ruolo delle finanziarie regionali">Recovery Fund e la sfida delle procedure per i finanziamenti alle imprese. Il ruolo delle finanziarie regionali</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/recovery-fund-e-la-sfida-delle-procedure-per-i-finanziamenti-alle-imprese-il-ruolo-delle-finanziarie-regionali/" title="22:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-17T22:47:08+02:00">17 Luglio 2020</time><time class="updated" datetime="2020-07-17T22:47:38+02:00">17 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" data-a2a-title="Italo Balbo, un liberale autoritario"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Martedì il confronto organizzato da Competere.EU e Anfir Prenderanno parte all&#8217;evento il Presidente di Piccola Industria e Vicepresidente di Confindustria</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/campania-startup-2020-un-sostegno-per-i-giovani-e-la-nuova-impresa-innovativa/" title="Campania Startup 2020: un sostegno per i giovani e la nuova impresa innovativa"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/startup-idea-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campania Startup 2020: un sostegno per i giovani e la nuova impresa innovativa" title="Campania Startup 2020: un sostegno per i giovani e la nuova impresa innovativa" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/startup-idea-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/startup-idea-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/campania-startup-2020-un-sostegno-per-i-giovani-e-la-nuova-impresa-innovativa/" title="Campania Startup 2020: un sostegno per i giovani e la nuova impresa innovativa">Campania Startup 2020: un sostegno per i giovani e la nuova impresa innovativa</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/campania-startup-2020-un-sostegno-per-i-giovani-e-la-nuova-impresa-innovativa/" title="23:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-14T23:16:29+02:00">14 Luglio 2020</time><time class="updated" datetime="2020-07-14T23:17:42+02:00">14 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/" title="NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”"><img width="300" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”" title="NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-300x205.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/07/Naomi-Rivieccio-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/" title="NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”">NUOVA ORCHESTRA SCARLATTI | &#8220;Chi Asso Duo&#8221; e &#8220;Scarlatti per Tutti&#8221; per la conclusione della Rassegna “Musica al Centro Antico”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/nuova-orchestra-scarlatti-chi-asso-duo-e-scarlatti-per-tutti-per-la-conclusione-della-rassegna-musica-al-centro-antico/" title="8:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T08:21:50+02:00">22 Luglio 2020</time><time class="updated" datetime="2020-07-22T08:22:03+02:00">22 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/italo-balbo-un-liberale-autoritario/" data-a2a-title="Italo Balbo, un liberale autoritario"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Sabato 25 e domenica 26 luglio il Chi Asso Duo e la Scarlatti per Tutti, due appuntamenti musicali che concludono</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/" title="Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno" title="Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/Music-Portraits8926-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/" title="Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno">Anteprima &#8220;Giffoni Jazz Festival&#8221; 31 luglio 2020 presso Arena del Mare Piazza della Concordia &#8211; Salerno</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/anteprima-giffoni-jazz-festival-31-luglio-2020-presso-arena-del-mare-piazza-della-concordia-salerno/" title="8:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T08:16:39+02:00">22 Luglio 2020</time><time class="updated" datetime="2020-07-22T08:16:56+02:00">22 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/" title="Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays."><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays." title="Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays." srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/paestum-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/" title="Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays.">Dal 7 al 9 agosto la destinazione delle vacanze è Paestum che celebra la Prima edizione della Champions Holidays.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/dal-7-al-9-agosto-la-destinazione-delle-vacanze-e-paestum-che-celebra-la-prima-edizione-della-champions-holidays/" title="8:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T08:01:24+02:00">22 Luglio 2020</time><time class="updated" datetime="2020-07-22T08:01:48+02:00">22 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/dopo-il-lockdown-torna-la-musica-dal-vivo-di-nicole-riso-con-il-donna-roma-live-tour-2020/" title="Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/02.-Nicole-Riso-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020" title="Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/dopo-il-lockdown-torna-la-musica-dal-vivo-di-nicole-riso-con-il-donna-roma-live-tour-2020/" title="Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020">Dopo il lockdown torna la musica dal vivo di Nicole Riso con il DONNA ROMA Live Tour 2020</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/dopo-il-lockdown-torna-la-musica-dal-vivo-di-nicole-riso-con-il-donna-roma-live-tour-2020/" title="14:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-21T14:09:21+02:00">21 Luglio 2020</time><time class="updated" datetime="2020-07-21T14:09:42+02:00">21 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/e-anche-cinema-allaperto-il-drive-in-del-centro-commerciale-la-birreria/" title="È anche Cinema all&#8217;aperto il Drive-in del centro commerciale La Birreria"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/drive-in-la-birreria-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="È anche Cinema all&#8217;aperto il Drive-in del centro commerciale La Birreria" title="È anche Cinema all&#8217;aperto il Drive-in del centro commerciale La Birreria" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/drive-in-la-birreria-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/drive-in-la-birreria-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/e-anche-cinema-allaperto-il-drive-in-del-centro-commerciale-la-birreria/" title="È anche Cinema all&#8217;aperto il Drive-in del centro commerciale La Birreria">È anche Cinema all&#8217;aperto il Drive-in del centro commerciale La Birreria</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/e-anche-cinema-allaperto-il-drive-in-del-centro-commerciale-la-birreria/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-20T21:19:32+02:00">20 Luglio 2020</time><time class="updated" datetime="2020-07-20T21:19:47+02:00">20 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/claire-in-radio-con-cest-la-ouate-remix/" title="Claire in radio con &#8220;C&#8217;est la ouate&#8221; remix"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Claire-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Claire in radio con &#8220;C&#8217;est la ouate&#8221; remix" title="Claire in radio con &#8220;C&#8217;est la ouate&#8221; remix" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Claire-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/Claire-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/claire-in-radio-con-cest-la-ouate-remix/" title="Claire in radio con &#8220;C&#8217;est la ouate&#8221; remix">Claire in radio con &#8220;C&#8217;est la ouate&#8221; remix</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/claire-in-radio-con-cest-la-ouate-remix/" title="12:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-20T12:45:38+02:00">20 Luglio 2020</time><time class="updated" datetime="2020-07-20T12:46:01+02:00">20 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/i-luoghi-di-napoli-magie-e-incanti-20-luglio-8-ottobre-2020/" title="I luoghi di Napoli: Magie e Incanti  |  20 luglio – 8 ottobre 2020"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Catacombe-di-San-Gennaro-_-1-tappa-de-I-LUOGHI-DI-NAPOLI-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="I luoghi di Napoli: Magie e Incanti  |  20 luglio – 8 ottobre 2020" title="I luoghi di Napoli: Magie e Incanti  |  20 luglio – 8 ottobre 2020" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Catacombe-di-San-Gennaro-_-1-tappa-de-I-LUOGHI-DI-NAPOLI-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/Catacombe-di-San-Gennaro-_-1-tappa-de-I-LUOGHI-DI-NAPOLI-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/i-luoghi-di-napoli-magie-e-incanti-20-luglio-8-ottobre-2020/" title="I luoghi di Napoli: Magie e Incanti  |  20 luglio – 8 ottobre 2020">I luoghi di Napoli: Magie e Incanti  |  20 luglio – 8 ottobre 2020</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/i-luoghi-di-napoli-magie-e-incanti-20-luglio-8-ottobre-2020/" title="12:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-20T12:42:23+02:00">20 Luglio 2020</time><time class="updated" datetime="2020-07-20T12:43:10+02:00">20 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/segreti-e-quarantene-da-libro-a-show-gianfranco-gallo-artista-a-tutto-tondo-nella-rassegna-estate-a-napoli/" title="‘Segreti e Quarantene’, da libro a show: Gianfranco Gallo artista a tutto tondo nella rassegna Estate a Napoli"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/2FC1F59E-3511-419E-9065-51B0D186479E-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="‘Segreti e Quarantene’, da libro a show: Gianfranco Gallo artista a tutto tondo nella rassegna Estate a Napoli" title="‘Segreti e Quarantene’, da libro a show: Gianfranco Gallo artista a tutto tondo nella rassegna Estate a Napoli" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/2FC1F59E-3511-419E-9065-51B0D186479E-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/2FC1F59E-3511-419E-9065-51B0D186479E-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/segreti-e-quarantene-da-libro-a-show-gianfranco-gallo-artista-a-tutto-tondo-nella-rassegna-estate-a-napoli/" title="‘Segreti e Quarantene’, da libro a show: Gianfranco Gallo artista a tutto tondo nella rassegna Estate a Napoli">‘Segreti e Quarantene’, da libro a show: Gianfranco Gallo artista a tutto tondo nella rassegna Estate a Napoli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/segreti-e-quarantene-da-libro-a-show-gianfranco-gallo-artista-a-tutto-tondo-nella-rassegna-estate-a-napoli/" title="14:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T14:36:22+02:00">19 Luglio 2020</time><time class="updated" datetime="2020-07-19T18:39:49+02:00">19 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/da-martedi-21-luglio-2020-palazzo-firrao-napoli-ultima-settimana-di-teatro-di-cortile/" title="Da martedì 21 luglio 2020, Palazzo Firrao Napoli  ultima settimana di Teatro di cortile"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/Maria-Nazionale-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Da martedì 21 luglio 2020, Palazzo Firrao Napoli  ultima settimana di Teatro di cortile" title="Da martedì 21 luglio 2020, Palazzo Firrao Napoli  ultima settimana di Teatro di cortile" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/Maria-Nazionale-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/Maria-Nazionale-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/da-martedi-21-luglio-2020-palazzo-firrao-napoli-ultima-settimana-di-teatro-di-cortile/" title="Da martedì 21 luglio 2020, Palazzo Firrao Napoli  ultima settimana di Teatro di cortile">Da martedì 21 luglio 2020, Palazzo Firrao Napoli  ultima settimana di Teatro di cortile</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/da-martedi-21-luglio-2020-palazzo-firrao-napoli-ultima-settimana-di-teatro-di-cortile/" title="8:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T08:56:01+02:00">19 Luglio 2020</time><time class="updated" datetime="2020-07-19T08:56:18+02:00">19 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/anna-capasso-martedi-21-luglio-presenta-il-nuovo-singolo-bye-bye-al-gran-caffe-gambrinus-di-napoli/" title="Anna Capasso, martedì 21 luglio presenta il nuovo singolo &#8220;Bye Bye&#8221; al Gran Caffè Gambrinus di Napoli"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/07/artwork-440x440-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Anna Capasso, martedì 21 luglio presenta il nuovo singolo &#8220;Bye Bye&#8221; al Gran Caffè Gambrinus di Napoli" title="Anna Capasso, martedì 21 luglio presenta il nuovo singolo &#8220;Bye Bye&#8221; al Gran Caffè Gambrinus di Napoli" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/artwork-440x440-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/07/artwork-440x440-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/anna-capasso-martedi-21-luglio-presenta-il-nuovo-singolo-bye-bye-al-gran-caffe-gambrinus-di-napoli/" title="Anna Capasso, martedì 21 luglio presenta il nuovo singolo &#8220;Bye Bye&#8221; al Gran Caffè Gambrinus di Napoli">Anna Capasso, martedì 21 luglio presenta il nuovo singolo &#8220;Bye Bye&#8221; al Gran Caffè Gambrinus di Napoli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/anna-capasso-martedi-21-luglio-presenta-il-nuovo-singolo-bye-bye-al-gran-caffe-gambrinus-di-napoli/" title="8:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-19T08:48:01+02:00">19 Luglio 2020</time><time class="updated" datetime="2020-07-19T08:48:46+02:00">19 Luglio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>		<ul>
			<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb693babfbebcbdbaa7bcfdbaa7">[email&#160;protected]</a>
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/09/'> Settembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/artisti-del-gusto-nasce-in-campania-la-squadra-del-food/'>Artisti del Gusto, nasce in Campania la squadra del Food</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-collina-di-varano-manzo-m5sindagine-della-procura-di-torre-annunziata/'>Campania, Collina di Varano. Manzo (M5S):”indagine della Procura di Torre Annunziata</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-rifiuti-ciarambino-m5scaldoro-e-de-luca-due-facce-dello-stesso-fallimento/'>Campania, Rifiuti. Ciarambino (M5S):”Caldoro e De Luca due facce dello stesso fallimento”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-rifiuti-di-scala-fipiano-caivano-e-grave-errore-serve-nuova-strategia/'>Campania, Rifiuti. Di Scala (FI):”Piano Caivano è grave errore, serve nuova strategia”</a></li></ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 20.148760330579pt;" aria-label="Attualità (891 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.661157024793pt;" aria-label="Cinema (329 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.545454545455pt;" aria-label="Città Metropolitana Napoli (317 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 20.553719008264pt;" aria-label="Cronaca (1.038 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 17.487603305785pt;" aria-label="Economia (308 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 15.809917355372pt;" aria-label="Gossip (159 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.652892561983pt;" aria-label="Magazine (1.631 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 13.090909090909pt;" aria-label="Moda (53 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 18.066115702479pt;" aria-label="Musica (388 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutrizionista/" class="tag-cloud-link tag-link-3787 tag-link-position-10" style="font-size: 8pt;" aria-label="Pillole di Nutrizione (6 elementi)">Pillole di Nutrizione</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 20.264462809917pt;" aria-label="Politica (939 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 13.380165289256pt;" aria-label="Politica Estera (59 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 20.090909090909pt;" aria-label="Politica Interna (866 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 20.553719008264pt;" aria-label="Regione Campania (1.044 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 16.157024793388pt;" aria-label="Sport (183 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 18.528925619835pt;" aria-label="Teatro (462 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 22pt;" aria-label="Territorio (1.878 elementi)">Territorio</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>81</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2020/07/01/" aria-label="Articoli pubblicati in 1 July 2020">1</a></td><td><a href="https://www.ilmonito.it/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td><a href="https://www.ilmonito.it/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td><a href="https://www.ilmonito.it/2020/07/04/" aria-label="Articoli pubblicati in 4 July 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/07/06/" aria-label="Articoli pubblicati in 6 July 2020">6</a></td><td><a href="https://www.ilmonito.it/2020/07/07/" aria-label="Articoli pubblicati in 7 July 2020">7</a></td><td><a href="https://www.ilmonito.it/2020/07/08/" aria-label="Articoli pubblicati in 8 July 2020">8</a></td><td><a href="https://www.ilmonito.it/2020/07/09/" aria-label="Articoli pubblicati in 9 July 2020">9</a></td><td><a href="https://www.ilmonito.it/2020/07/10/" aria-label="Articoli pubblicati in 10 July 2020">10</a></td><td><a href="https://www.ilmonito.it/2020/07/11/" aria-label="Articoli pubblicati in 11 July 2020">11</a></td><td><a href="https://www.ilmonito.it/2020/07/12/" aria-label="Articoli pubblicati in 12 July 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/07/13/" aria-label="Articoli pubblicati in 13 July 2020">13</a></td><td><a href="https://www.ilmonito.it/2020/07/14/" aria-label="Articoli pubblicati in 14 July 2020">14</a></td><td>15</td><td><a href="https://www.ilmonito.it/2020/07/16/" aria-label="Articoli pubblicati in 16 July 2020">16</a></td><td><a href="https://www.ilmonito.it/2020/07/17/" aria-label="Articoli pubblicati in 17 July 2020">17</a></td><td><a href="https://www.ilmonito.it/2020/07/18/" aria-label="Articoli pubblicati in 18 July 2020">18</a></td><td><a href="https://www.ilmonito.it/2020/07/19/" aria-label="Articoli pubblicati in 19 July 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/07/20/" aria-label="Articoli pubblicati in 20 July 2020">20</a></td><td><a href="https://www.ilmonito.it/2020/07/21/" aria-label="Articoli pubblicati in 21 July 2020">21</a></td><td id="today"><a href="https://www.ilmonito.it/2020/07/22/" aria-label="Articoli pubblicati in 22 July 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget clearfix"><h3 class="widget-title"><span>Instagram</span></h3>&#8230;</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.2'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
