<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/cssjs/f5e60.css?ce059" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e gi&agrave; parlamentare. &ndash; Governo Draghi." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi | ILMONITO" />
<meta property="og:description" content="Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e gi&agrave; parlamentare. &ndash; Governo Draghi. Il centrodestra &egrave; finito? &quot;Il centrodestra &egrave; finito&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="fb:app_id" content="187169742005153" />
<meta property="article:published_time" content="2021-02-10T08:39+00:00" />
<meta property="article:modified_time" content="2021-02-10T08:39+00:00" />
<meta property="og:updated_time" content="2021-02-10T08:39+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi | ILMONITO" />
<meta name="twitter:description" content="Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e gi&agrave; parlamentare. &ndash; Governo Draghi. Il centrodestra &egrave; finito? &quot;Il centrodestra &egrave; finito&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" />
<meta name="twitter:image:width" content="750" />
<meta name="twitter:image:height" content="422" />
<link rel="canonical" href="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/","name":"Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.92ms meta | 1.18ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev, #pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; font-size: px; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; border-radius: ; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<style id='colormag_style-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />





<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"026ccc8eef","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/83701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fil-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fil-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl -->
<link rel="canonical" href="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" />
<meta name="description" content="Anna Tortora Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e già parlamentare. - Governo Draghi. Il centrodestra è finito? &quot;Il centrodestra è finito tecnicamente da anni. La stessa espressione centrodestra, oggi, non è veritiera, ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" />
<meta property="og:title" content="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi | ILMONITO" />
<meta property="og:description" content="Anna Tortora Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e già parlamentare. - Governo Draghi. Il centrodestra è finito? &quot;Il centrodestra è finito tecnicamente da anni. La stessa espressione centrodestra, oggi, non è veritiera, ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="article:published_time" content="2021-02-10T09:39:01" />
<meta property="article:author" content="Anna Tortora" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi | ILMONITO" />
<meta name="twitter:description" content="Anna Tortora Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, Mario Adinolfi, giornalista, scrittore e già parlamentare. - Governo Draghi. Il centrodestra è finito? &quot;Il centrodestra è finito tecnicamente da anni. La stessa espressione centrodestra, oggi, non è veritiera, ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" />
<!-- /SEO -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83701 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			10 Febbraio 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/" title="BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social">
							BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/carceri-nappi-lega-agenti-aggrediti-prova-ulteriore-mancanza-tutele/" title="Carceri, Nappi (Lega) &#8220;Agenti aggrediti prova ulteriore mancanza tutele&#8221;">
							Carceri, Nappi (Lega) &#8220;Agenti aggrediti prova ulteriore mancanza tutele&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/foibe-cirielli-fdi-atroce-genocidio-italiano-che-non-andra-mai-dimenticato/" title="Foibe, Cirielli (FdI): &#8220;Atroce genocidio italiano che non andrà mai dimenticato&#8221;">
							Foibe, Cirielli (FdI): &#8220;Atroce genocidio italiano che non andrà mai dimenticato&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/" title="Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto.">
							Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto.						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/" title="Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione">
							Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21010422)a(3179307)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=215373&a=3179307&g=21010422" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-83701" class="post-83701 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-mario-adinolfi">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" class="image-popup"><img width="750" height="422" src="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi.jpg 750w, https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/attualita/" style="background:#5def34" rel="category tag">Attualità</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" title="9:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T09:39:01+01:00">10 Febbraio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora"
					>
						Anna Tortora					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/mario-adinolfi/" rel="tag">Mario Adinolfi</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" data-a2a-title="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=77-19154-ba-18-8d-0-6d-12-4e-0x0-55-0-29-4323&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --><figure id="attachment_70742" aria-describedby="caption-attachment-70742" style="width: 100px" class="wp-caption alignleft"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo" /><figcaption id="caption-attachment-70742" class="wp-caption-text">Anna Tortora</figcaption></figure>
<p style="text-align: justify;"><span>Oggi sono lieta di ospitare il presidente del Popolo della Famiglia, <strong>Mario Adinolfi</strong>, giornalista, scrittore e già parlamentare.</span></p><div class="34P9LA05" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" /></a></div>
<p style="text-align: justify;"><strong>&#8211; Governo Draghi. Il centrodestra è finito?</strong><br />
<span>&#8220;Il centrodestra è finito tecnicamente da anni. La stessa espressione centrodestra, oggi, non è veritiera, perché nella coalizione sono le destre a prevalere nettamente e il centro ad essere marginale. È chiaro che se la crisi di Governo ha visto Forza Italia dire un sì entusiasta a Draghi, la Lega ha detto un sì necessitato e Fdl ha detto no, la colazione non esiste più. Poi in Italia, come al solito, può accadere di tutto; può accadere che si vada alle prossime elezioni con un&#8217;alleanza tra partiti che in questi due anni hanno fatto cose opposte. Forza Italia e Lega avranno detto sì ad ogni provvedimento di Draghi e Fdl avrà detto no, sarà un problema, poi, spiegarlo agli elettori. Senza dubbio&#8221;.</span></p>
<p style="text-align: justify;"><strong>&#8211; Il Popolo della Famiglia cresce. Com&#8217;è nato, da dove è partita l&#8217;idea?</strong><br />
<span>&#8220;Il Popolo della Famiglia nasce cinque anni fa, l&#8217;11 Marzo 2016 è la data della nostra assemblea costituente, come emanazione politica delle grandi mobilitazioni dei family Day. È nato per dare una rappresentanza a un popolo che vive di ispirazione cristiana, non solo come fede vissuta nel privato ma anche di necessità valoriale che riteniamo utile per l&#8217;intera comunità nazionale. In un Paese che è stato governato a lungo da un soggetto politico che nasce da un sacerdote, (il popolarismo in Italia nasce con don Luigi Sturzo) era incredibile ai nostri occhi che qualsiasi segmento culturale avesse un soggetto politico di riferimento: per i post comunisti il PD e le altre frange a sinistra del PD, per la Destra liberale Forza Italia, per la Destra federalista la Lega e per la Destra più sociale Fratelli d&#8217;Italia. Addirittura il populismo più becero con i 5Stelle. Ma non c&#8217;era un soggetto politico autonomo e cristianamente ispirato, proprio nel momento in cui stanno andando in crisi le grandi conquiste dei cattolici in questo Paese, detto in maniera semplice, di difesa della famiglia e della vita.</span><br />
<span>Vedevamo vincere l&#8217;ideologia gender ovunque, addirittura nelle scuole, con la convinzione di alcuni che fosse giusto spiegare persino ai bambini di tre anni le favole ribaltate al contrario, in cui c&#8217;è la principessa azzurra e Pinocchio diventa femmina. Abbiamo visto rasentare la follia con quella che papa Francesco chiama la colonizzazione ideologica contro la famiglia e a favore, appunto, del gender. Quindi, abbiamo inteso dare una risposta politica che nascesse da una mobilitazione popolare. Nelle urne abbiamo raccolto 220000 voti alle elezioni politiche, qualcuno dice che sono pochi, io lo considero, invece, un grande punto di partenza, ovviamente puntiamo a raggiungere un milione di voti, ora che il Popolo della Famiglia è più noto grazie all&#8217;esposizione mediatica e alle battaglie politiche fatte, prima fra tutte quella per il reddito di maternità&#8221;.</span></p><div class="S8LaDTvg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=primestudent_it&banner=1T5G59F3AWZRKDG5Q782&f=ifr&linkID=4bdc908c7310e0ace888a27301f2367c&t=ilmonito-21&tracking_id=ilmonito-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<p style="text-align: justify;"><strong>&#8211; Molte volte sei stato definito, erroneamente, omofobo.</strong><br />
<span>&#8220;Come sai, io non ho alcun interesse per quel che accade sotto le lenzuola altrui, mi devo preoccupare al limite di quel che ho combinato io o combinerò io, figuriamoci se ho interesse per le vicende sessuali di qualcun altro. Non ho mai, mai, rivolto offese a persone omosessuali, anche perché se lo avessi fatto sarei stato querelato, e non è mai accaduto neanche che fossi mandato a processo per alcuna forma di omofobia. Paradossalmente, gli unici due processi su questo argomento li ho subiti quando ero Parlamentare del Partito democratico.</span><br />
<span>Quando ero Parlamentare del PD, l&#8217;avere espresso la difesa della famiglia naturale e il concetto che i figli nascono da una mamma e da un papà, e solo da una mamma e da un papà, mi costò due processi interni presso i probiviri con l&#8217;accusa, appunto, di omofobia. Processi da cui sono stato prosciolto, ma quella vicenda mi caricò di amarezza e mi costrinse, poi, a lasciare sia il seggio da Parlamentare, sia il PD perché era in conflitto troppo esplicito con i miei valori.</span><br />
<span>Io non so più come fare, d&#8217;altronde tutti i miei discorsi, le mie performances televisive, vengono scandagliati&#8230;non ho mai offeso le persone omosessuali. Ho rispetto per tutti. In realtà sono io a ricevere insulti continui dal mondo LGBT, sono state attaccate anche le miei figlie.</span><br />
<span>Lo so che questo è il prezzo che si paga quando si va in battaglia con idee molto nette. E ripeto: io non sono omofobo&#8221;.</span></p>
<p style="text-align: justify;"><strong>&#8211; Se fossi in Parlamento, appoggeresti il Governo Draghi?</strong><br />
<span>&#8220;Se in questo momento fossi Parlamentare con il Popolo della Famiglia farei quello che ho già fatto quando ero in Parlamento, io appoggiai il Governo Monti, votai insieme alla Meloni, insieme a tutti, il Governo del 2011-2013. Non ho mai avuto la necessità di distinguermi nei passaggi complessi per attirare la luce su di me, allo stesso tempo dico, con chiarezza, come lo dissi sulla fase del Governo Monti, il giudizio sugli altri politici è un giudizio che si dà sui fatti, non può mai esserci un pregiudizio. Lo dico con grande sincerità: passare dal curriculumr di Conte-Casalino al curriculum di Mario Draghi è un oggettivo miglioramento per il Paese, non credo sia possibile dubitare di questo. Poi anche quelli bravi potrebbero fare dei gravi errori, questo lo giudicheremo con i passaggi successivi. Adesso stare alla finestra, guardare, e il Popolo della Famiglia lo farà, chiedendo politiche di investimento sul capitale umano che nelle famiglie trova l&#8217;espressione più forte, perché questo Paese è costituito da un tessuto di centinaia, di migliaia di piccole imprese familiari, commerciali, artigianali che, in questo momento, sono il contesto, che io ho definito dei penultimi, che sta gridando verso il Governo (lo ha fatto inutilmente con il Conte 2) chiedendo attenzione. Ho scritto Il grido dei penultimi, il mio ultimo libro, cercando di specificare che c&#8217;è un bisogno fortissimo di ascolto di queste realtà, che non sono altro che la realtà della famiglia, e l&#8217;ascolto e la risposta che verranno dati a questo grido sarà, per me, il metro con cui giudicherò il Governo Draghi&#8221;.</span></p>
<p style="text-align: justify;"><span>Ci auguriamo tutti che il Governo Draghi svolga al meglio il suo lavoro. Le famiglie italiane ne hanno davvero un gran bisogno.</span><br />
<span>Ringrazio Mario Adinolfi per la piacevole chiacchierata, facendogli i migliori auguri per il suo percorso politico.</span></p>
<!-- Composite Start -->
<div id="M629170ScriptRootC992668">
</div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.992668.js" async>
</script>
<!-- Composite End -->
<div id="SC_TBlock_783761" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "783761",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_7293bde7632554659df7a8e505c06526' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cab8afaeabb0a3a5a4af8aa3a6a7a5a4a3bea5e4a3be">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/tortora-anna/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Anna Tortora</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>Nata a Nola. Si è laureata alla Pontificia facoltà teologica dell&#8217;Italia meridionale.</em><br />
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em><br />
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em><br />
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
</div></div><div class="clearfix"></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/bere-bevande-molto-calde-fa-bene-al-nostro-organismo/" rel="prev"><span class="meta-nav">&larr;</span> Bere bevande molto calde fa bene al nostro organismo?</a></li>
			<li class="next"><a href="https://www.ilmonito.it/giorno-del-ricordo-patriciello-ricorda-le-vittime-delle-foibe/" rel="next">Giorno del ricordo &#8211; Patriciello ricorda le vittime delle foibe <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" width="100" height="100" alt="Anna Tortora" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
				<h4 class="author-name">Anna Tortora</h4>
				<p class="author-description"><em>Nata a Nola. Si è laureata alla Pontificia facoltà teologica dell'Italia meridionale.</em>
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em>
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em>
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/leonardo-sciascia-e-la-profezia-sui-5-stelle/" title="Leonardo Sciascia e la &#8216;profezia&#8217; sui 5 stelle">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/09/leonardo-sciscia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/leonardo-sciascia-e-la-profezia-sui-5-stelle/" rel="bookmark" title="Leonardo Sciascia e la &#8216;profezia&#8217; sui 5 stelle">
								Leonardo Sciascia e la &#8216;profezia&#8217; sui 5 stelle							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/leonardo-sciascia-e-la-profezia-sui-5-stelle/" title="8:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-08T08:08:11+02:00">8 Settembre 2020</time><time class="updated" datetime="2020-09-08T09:02:37+02:00">8 Settembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/settimana-mondiale-della-tiroide-lameir-organizza-le-iniziative-di-prevenzione/" title="Settimana mondiale della tiroide, l’Ameir organizza le iniziative di prevenzione">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/03/ameir-onlus-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/settimana-mondiale-della-tiroide-lameir-organizza-le-iniziative-di-prevenzione/" rel="bookmark" title="Settimana mondiale della tiroide, l’Ameir organizza le iniziative di prevenzione">
								Settimana mondiale della tiroide, l’Ameir organizza le iniziative di prevenzione							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/settimana-mondiale-della-tiroide-lameir-organizza-le-iniziative-di-prevenzione/" title="16:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-26T16:44:04+01:00">26 Marzo 2019</time><time class="updated" datetime="2019-03-26T18:28:02+01:00">26 Marzo 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/la-nuova-variante-del-sarscov-2-e-disagi-della-sanita-italiana/" title="La nuova variante del SarsCoV-2 e disagi della sanità italiana">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/12/variante-covid-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/12/variante-covid-390x205.jpeg 390w, https://www.ilmonito.it/wp-content/uploads/2020/12/variante-covid-300x158.jpeg 300w, https://www.ilmonito.it/wp-content/uploads/2020/12/variante-covid.jpeg 750w" sizes="(max-width: 390px) 100vw, 390px" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/la-nuova-variante-del-sarscov-2-e-disagi-della-sanita-italiana/" rel="bookmark" title="La nuova variante del SarsCoV-2 e disagi della sanità italiana">
								La nuova variante del SarsCoV-2 e disagi della sanità italiana							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/la-nuova-variante-del-sarscov-2-e-disagi-della-sanita-italiana/" title="8:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-21T08:14:19+01:00">21 Dicembre 2020</time><time class="updated" datetime="2020-12-21T08:15:28+01:00">21 Dicembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora"
					>
						Anna Tortora					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC993310">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.993310.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Amazon</span></h3><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=e054d34a938493eda8583e5d156b4daf&t=ilmonito-21&tracking_id=ilmonito-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/">BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social</a></h3><div class="entry-meta small"><span class="st-lp-time">15:18</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/carceri-nappi-lega-agenti-aggrediti-prova-ulteriore-mancanza-tutele/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/nappi-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/nappi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/nappi-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/06/nappi-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/06/nappi.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/carceri-nappi-lega-agenti-aggrediti-prova-ulteriore-mancanza-tutele/">Carceri, Nappi (Lega) &#8220;Agenti aggrediti prova ulteriore mancanza tutele&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">14:54</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/foibe-cirielli-fdi-atroce-genocidio-italiano-che-non-andra-mai-dimenticato/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/09/edmondo-cirielli-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/09/edmondo-cirielli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/09/edmondo-cirielli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/foibe-cirielli-fdi-atroce-genocidio-italiano-che-non-andra-mai-dimenticato/">Foibe, Cirielli (FdI): &#8220;Atroce genocidio italiano che non andrà mai dimenticato&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">11:17</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/FB_IMG_1612949123971-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/FB_IMG_1612949123971-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/FB_IMG_1612949123971-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/">Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto.</a></h3><div class="entry-meta small"><span class="st-lp-time">10:44</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/12/DAVIDE-DAMICO-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/12/DAVIDE-DAMICO-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2020/12/DAVIDE-DAMICO-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/">Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione</a></h3><div class="entry-meta small"><span class="st-lp-time">10:05</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/garante-dei-disabili-avv-paolo-colombo-bullismo-e-cyberbullismo-non-dimenticate-le-vittime-con-disabilita/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/01/Paolo-Colombo-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/01/Paolo-Colombo-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2021/01/Paolo-Colombo-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/garante-dei-disabili-avv-paolo-colombo-bullismo-e-cyberbullismo-non-dimenticate-le-vittime-con-disabilita/">Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”</a></h3><div class="entry-meta small"><span class="st-lp-time">10:03</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/opportunita-formative-on-line-violenza-di-genere-al-via-il-percorso-formativo-del-consorzio-proodos/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/opportunita-formative-on-line-violenza-di-genere-al-via-il-percorso-formativo-del-consorzio-proodos/">Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos</a></h3><div class="entry-meta small"><span class="st-lp-time">10:00</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/ampliamento-isola-ecologica-a-mondragone-interrogazione-di-zinzi-lega-tutelare-la-storia-e-il-comparto-ortofrutticolo/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/11/zinzi-1-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/11/zinzi-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/11/zinzi-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/ampliamento-isola-ecologica-a-mondragone-interrogazione-di-zinzi-lega-tutelare-la-storia-e-il-comparto-ortofrutticolo/">Ampliamento isola ecologica a Mondragone, interrogazione di Zinzi (Lega): &#8220;Tutelare la storia e il comparto ortofrutticolo&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">9:57</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/polizia-metropolitana-di-napoli-controlli-agli-allevamenti-bufalini-del-casertano-10-sequestri-penali-e-15-persone-denunciate/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/bufaline-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/bufaline-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/bufaline-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/polizia-metropolitana-di-napoli-controlli-agli-allevamenti-bufalini-del-casertano-10-sequestri-penali-e-15-persone-denunciate/">Polizia Metropolitana di Napoli, controlli agli allevamenti bufalini del Casertano: 10 sequestri penali e 15 persone denunciate</a></h3><div class="entry-meta small"><span class="st-lp-time">9:55</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/un-monumento-per-i-martiri-di-pietrarsa/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/via-martiri-di-petrarsa-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/via-martiri-di-petrarsa-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/via-martiri-di-petrarsa-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/un-monumento-per-i-martiri-di-pietrarsa/">Un monumento per i Martiri di Pietrarsa</a></h3><div class="entry-meta small"><span class="st-lp-time">9:51</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/giorno-del-ricordo-patriciello-ricorda-le-vittime-delle-foibe/"><img width="64" height="44" src="https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1.jpg 662w, https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1-300x204.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1-768x522.jpg 768w, https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1-588x400.jpg 588w, https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1-392x272.jpg 392w, https://www.ilmonito.it/wp-content/uploads/2018/11/patriciello-1-130x90.jpg 130w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/giorno-del-ricordo-patriciello-ricorda-le-vittime-delle-foibe/">Giorno del ricordo &#8211; Patriciello ricorda le vittime delle foibe</a></h3><div class="entry-meta small"><span class="st-lp-time">9:47</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/mario-adinolfi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/">Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi</a></h3><div class="entry-meta small"><span class="st-lp-time">9:39</span> <span clss="st-lp-date">10 Feb 2021</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/" title="Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/12/DAVIDE-DAMICO-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione" loading="lazy" title="Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/" title="Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione">
				Recovery plan: Un’occasione per le riforme, un’accelerazione per l’attuazione			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/recovery-plan-unoccasione-per-le-riforme-unaccelerazione-per-lattuazione/" title="10:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-10T10:05:22+01:00">10 Febbraio 2021</time><time class="updated" datetime="2021-02-10T10:05:37+01:00">10 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" data-a2a-title="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>di Davide D’Amico, membro del Consiglio direttivo AIDR e Dirigente Ministero Istruzione In questa fase complessa per il nostro Paese,</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/fipe-confcommercio-lavorare-in-tutta-sicurezza-si-puo-viste-le-nuove-considerazioni-del-cts-subito-un-dpcm-per-le-riaperture-serali/" title="Fipe-Confcommercio: “Lavorare in tutta sicurezza si può, viste le nuove considerazioni del cts, subito un dpcm per le riaperture serali&#8221;"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/CONFCOMMERCIO-CAMPANIA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fipe-Confcommercio: “Lavorare in tutta sicurezza si può, viste le nuove considerazioni del cts, subito un dpcm per le riaperture serali&#8221;" loading="lazy" title="Fipe-Confcommercio: “Lavorare in tutta sicurezza si può, viste le nuove considerazioni del cts, subito un dpcm per le riaperture serali&#8221;" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/fipe-confcommercio-lavorare-in-tutta-sicurezza-si-puo-viste-le-nuove-considerazioni-del-cts-subito-un-dpcm-per-le-riaperture-serali/" title="Fipe-Confcommercio: “Lavorare in tutta sicurezza si può, viste le nuove considerazioni del cts, subito un dpcm per le riaperture serali&#8221;">
				Fipe-Confcommercio: “Lavorare in tutta sicurezza si può, viste le nuove considerazioni del cts, subito un dpcm per le riaperture serali&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/fipe-confcommercio-lavorare-in-tutta-sicurezza-si-puo-viste-le-nuove-considerazioni-del-cts-subito-un-dpcm-per-le-riaperture-serali/" title="9:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-08T09:08:15+01:00">8 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/" title="BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social" loading="lazy" title="BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-390x205.jpg 390w, https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital-300x159.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2021/02/be-digital.jpg 603w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/" title="BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social">
				BE DIGITAL &#8211; Percorsi di comunicazione digitale per le imprese: venerdì 12 febbraio il webinar sul mondo dei social			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/be-digital-percorsi-di-comunicazione-digitale-per-le-imprese-venerdi-12-febbraio-il-webinar-sul-mondo-dei-social/" title="15:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T15:18:49+01:00">10 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/il-popolo-della-famiglia-il-grido-dei-penultimi-e-il-governo-draghi-intervista-a-mario-adinolfi/" data-a2a-title="Il Popolo della Famiglia, il Grido dei Penultimi e il Governo Draghi. Intervista a Mario Adinolfi"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Si intitola “Comunicare con i social” il webinar in programma venerdì 12 febbraio alle ore 17 e organizzato e promosso</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/" title="Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto."><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/FB_IMG_1612949123971-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto." loading="lazy" title="Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto." /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/" title="Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto.">
				Art in Love : Il Caffè degli artisti dell’Antica Caffetteria Don Ciretto.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/art-in-love-il-caffe-degli-artisti-dellantica-caffetteria-don-ciretto/" title="10:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-10T10:44:29+01:00">10 Febbraio 2021</time><time class="updated" datetime="2021-02-10T11:18:52+01:00">10 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/carolina-pastore/"
				   title="Carolina Pastore"
				>
					Carolina Pastore				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/garante-dei-disabili-avv-paolo-colombo-bullismo-e-cyberbullismo-non-dimenticate-le-vittime-con-disabilita/" title="Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/01/Paolo-Colombo-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”" loading="lazy" title="Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/garante-dei-disabili-avv-paolo-colombo-bullismo-e-cyberbullismo-non-dimenticate-le-vittime-con-disabilita/" title="Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”">
				Garante dei disabili, avv. Paolo Colombo: “Bullismo e Cyberbullismo: non dimenticate le vittime con disabilità”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/garante-dei-disabili-avv-paolo-colombo-bullismo-e-cyberbullismo-non-dimenticate-le-vittime-con-disabilita/" title="10:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T10:03:37+01:00">10 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/opportunita-formative-on-line-violenza-di-genere-al-via-il-percorso-formativo-del-consorzio-proodos/" title="Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos" loading="lazy" title="Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/violenza-di-genere-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/opportunita-formative-on-line-violenza-di-genere-al-via-il-percorso-formativo-del-consorzio-proodos/" title="Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos">
				Opportunita’ formative on line &#8211; Violenza di genere, al via il percorso formativo del consorzio Proodos			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/opportunita-formative-on-line-violenza-di-genere-al-via-il-percorso-formativo-del-consorzio-proodos/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-10T10:00:47+01:00">10 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/forcella-pulisce-forcella/" title="Forcella pulisce Forcella"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/forcella-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Forcella pulisce Forcella" loading="lazy" title="Forcella pulisce Forcella" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/forcella-pulisce-forcella/" title="Forcella pulisce Forcella">
				Forcella pulisce Forcella			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/forcella-pulisce-forcella/" title="14:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T14:11:34+01:00">9 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/teresa-morone-la-fashion-blogger-campana-che-con-il-suo-primo-libro-ha-conquistato-social-e-critica/" title="Teresa Morone, la fashion blogger campana che con il suo primo libro ha conquistato social e critica"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Teresa-Marrone-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Teresa Morone" loading="lazy" title="Teresa Morone, la fashion blogger campana che con il suo primo libro ha conquistato social e critica" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Teresa-Marrone-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Teresa-Marrone-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/teresa-morone-la-fashion-blogger-campana-che-con-il-suo-primo-libro-ha-conquistato-social-e-critica/" title="Teresa Morone, la fashion blogger campana che con il suo primo libro ha conquistato social e critica">
				Teresa Morone, la fashion blogger campana che con il suo primo libro ha conquistato social e critica			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/teresa-morone-la-fashion-blogger-campana-che-con-il-suo-primo-libro-ha-conquistato-social-e-critica/" title="12:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-09T12:43:36+01:00">9 Febbraio 2021</time><time class="updated" datetime="2021-02-09T12:44:25+01:00">9 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/insieme-si-puo-spazio-alla-solidarieta-a-360/" title="&#8220;Insieme si può&#8221;, spazio alla solidarietà a 360°"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/insieme_si_puo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Insieme si può&#8221;, spazio alla solidarietà a 360°" loading="lazy" title="&#8220;Insieme si può&#8221;, spazio alla solidarietà a 360°" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/insieme-si-puo-spazio-alla-solidarieta-a-360/" title="&#8220;Insieme si può&#8221;, spazio alla solidarietà a 360°">
				&#8220;Insieme si può&#8221;, spazio alla solidarietà a 360°			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/insieme-si-puo-spazio-alla-solidarieta-a-360/" title="11:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T11:30:04+01:00">9 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/acustico-e-online-il-nuovo-singolo-di-veronica-il-brano-della-cantante-di-caserta-che-parla-di-autismo/" title="&#8220;ACUSTICO&#8221; è online il nuovo singolo di  VERONICA. Il brano della cantante di Caserta che parla di autismo"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Veronica-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;ACUSTICO&#8221; è online il nuovo singolo di  VERONICA. Il brano della cantante di Caserta che parla di autismo" loading="lazy" title="&#8220;ACUSTICO&#8221; è online il nuovo singolo di  VERONICA. Il brano della cantante di Caserta che parla di autismo" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Veronica-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Veronica-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/acustico-e-online-il-nuovo-singolo-di-veronica-il-brano-della-cantante-di-caserta-che-parla-di-autismo/" title="&#8220;ACUSTICO&#8221; è online il nuovo singolo di  VERONICA. Il brano della cantante di Caserta che parla di autismo">
				&#8220;ACUSTICO&#8221; è online il nuovo singolo di  VERONICA. Il brano della cantante di Caserta che parla di autismo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/acustico-e-online-il-nuovo-singolo-di-veronica-il-brano-della-cantante-di-caserta-che-parla-di-autismo/" title="9:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T09:38:14+01:00">9 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/droni-europa-e-normative-tante-novita/" title="Droni, Europa e normative: tante novità"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Alessandro-Tittozzi-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Droni, Europa e normative: tante novità" loading="lazy" title="Droni, Europa e normative: tante novità" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Alessandro-Tittozzi-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Alessandro-Tittozzi-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/droni-europa-e-normative-tante-novita/" title="Droni, Europa e normative: tante novità">
				Droni, Europa e normative: tante novità			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/droni-europa-e-normative-tante-novita/" title="9:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T09:32:59+01:00">9 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/minori-e-social-come-tutelarli-approfondimento-a-digitale-italia/" title="Minori e social, come tutelarli? Approfondimento a Digitale Italia"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Minori-e-social-come-tutelarli_-Approfondimento-a-Digitale-Italia-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Minori e social, come tutelarli? Approfondimento a Digitale Italia" loading="lazy" title="Minori e social, come tutelarli? Approfondimento a Digitale Italia" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Minori-e-social-come-tutelarli_-Approfondimento-a-Digitale-Italia-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Minori-e-social-come-tutelarli_-Approfondimento-a-Digitale-Italia-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/minori-e-social-come-tutelarli-approfondimento-a-digitale-italia/" title="Minori e social, come tutelarli? Approfondimento a Digitale Italia">
				Minori e social, come tutelarli? Approfondimento a Digitale Italia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/minori-e-social-come-tutelarli-approfondimento-a-digitale-italia/" title="9:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-06T09:03:59+01:00">6 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/formazione-digitale-accordo-tra-link-campus-e-aidr-nicastri-le-professioni-digitali-essenziali-per-la-ripresa-del-paese/" title="Formazione digitale, accordo tra Link Campus e Aidr. Nicastri: le professioni digitali essenziali per la ripresa del Paese"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Accordo-Link-Campus-University-Aidr-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Formazione digitale, accordo tra Link Campus e Aidr. Nicastri: le professioni digitali essenziali per la ripresa del Paese" loading="lazy" title="Formazione digitale, accordo tra Link Campus e Aidr. Nicastri: le professioni digitali essenziali per la ripresa del Paese" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Accordo-Link-Campus-University-Aidr-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Accordo-Link-Campus-University-Aidr-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/formazione-digitale-accordo-tra-link-campus-e-aidr-nicastri-le-professioni-digitali-essenziali-per-la-ripresa-del-paese/" title="Formazione digitale, accordo tra Link Campus e Aidr. Nicastri: le professioni digitali essenziali per la ripresa del Paese">
				Formazione digitale, accordo tra Link Campus e Aidr. Nicastri: le professioni digitali essenziali per la ripresa del Paese			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/formazione-digitale-accordo-tra-link-campus-e-aidr-nicastri-le-professioni-digitali-essenziali-per-la-ripresa-del-paese/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-02T15:20:14+01:00">2 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/cioccolato-fondente-vs-cioccolato-al-latte/" title="Cioccolato fondente vs cioccolato al latte"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2021/02/Festa-del-Cioccolato-nel-Castello-medioevale-di-Limatola-BN-1-640x360-6exwo1zag2oov4ts6j476p0a09p7vkp9rdfqznrxsj8-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cioccolato fondente vs cioccolato al latte" loading="lazy" title="Cioccolato fondente vs cioccolato al latte" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/Festa-del-Cioccolato-nel-Castello-medioevale-di-Limatola-BN-1-640x360-6exwo1zag2oov4ts6j476p0a09p7vkp9rdfqznrxsj8-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2021/02/Festa-del-Cioccolato-nel-Castello-medioevale-di-Limatola-BN-1-640x360-6exwo1zag2oov4ts6j476p0a09p7vkp9rdfqznrxsj8-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/"  rel="category tag">Nutriamoci insieme a cura di Rossella Sorbino</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/cioccolato-fondente-vs-cioccolato-al-latte/" title="Cioccolato fondente vs cioccolato al latte">
				Cioccolato fondente vs cioccolato al latte			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/cioccolato-fondente-vs-cioccolato-al-latte/" title="16:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-01T16:21:58+01:00">1 Febbraio 2021</time><time class="updated" datetime="2021-02-02T09:15:33+01:00">2 Febbraio 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/sorbino/"
				   title="Rossella Sorbino"
				>
					Rossella Sorbino				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4d5a5b5e455650515a7f5653525051564b5011564b">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-covid-positivo-il-nuovo-vescovo-monsignor-battaglia/'>Napoli, Covid: positivo il nuovo vescovo monsignor Battaglia</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/volley-luvo-barattoli-arzano-rinviato-per-quarantena-il-derby-a-castellammare/'>Volley – Luvo Barattoli Arzano, rinviato per quarantena il derby a Castellammare</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/ambiente-della-quarta-rivoluzione-industriale-e-giornata-mondiale-per-luso-positivo-dinternet/'>Ambiente della quarta rivoluzione industriale e Giornata mondiale per l’uso positivo d’internet</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/economia-moretta-commercialisti-serve-visione-strategica-per-la-ripartenza-del-paese/'>Economia, Moretta (Commercialisti): “Serve visione strategica per la ripartenza del Paese”</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 20.473684210526pt;" aria-label="Attualità (1.168 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.789473684211pt;" aria-label="Cinema (358 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.894736842105pt;" aria-label="Città Metropolitana Napoli (378 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 20.684210526316pt;" aria-label="Cronaca (1.302 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 18.052631578947pt;" aria-label="Economia (408 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 16.157894736842pt;" aria-label="Gossip (176 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.684210526316pt;" aria-label="Magazine (1.992 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 13.736842105263pt;" aria-label="Moda (61 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 18.210526315789pt;" aria-label="Musica (437 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-10" style="font-size: 8pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (4 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 20.315789473684pt;" aria-label="Politica (1.103 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 14.052631578947pt;" aria-label="Politica Estera (69 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 20.157894736842pt;" aria-label="Politica Interna (1.021 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 20.789473684211pt;" aria-label="Regione Campania (1.338 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 16.421052631579pt;" aria-label="Sport (198 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 18.526315789474pt;" aria-label="Teatro (498 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 22pt;" aria-label="Territorio (2.300 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>89</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Febbraio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.ilmonito.it/2021/02/01/" aria-label="Articoli pubblicati in 1 February 2021">1</a></td><td><a href="https://www.ilmonito.it/2021/02/02/" aria-label="Articoli pubblicati in 2 February 2021">2</a></td><td><a href="https://www.ilmonito.it/2021/02/03/" aria-label="Articoli pubblicati in 3 February 2021">3</a></td><td><a href="https://www.ilmonito.it/2021/02/04/" aria-label="Articoli pubblicati in 4 February 2021">4</a></td><td><a href="https://www.ilmonito.it/2021/02/05/" aria-label="Articoli pubblicati in 5 February 2021">5</a></td><td><a href="https://www.ilmonito.it/2021/02/06/" aria-label="Articoli pubblicati in 6 February 2021">6</a></td><td><a href="https://www.ilmonito.it/2021/02/07/" aria-label="Articoli pubblicati in 7 February 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2021/02/08/" aria-label="Articoli pubblicati in 8 February 2021">8</a></td><td><a href="https://www.ilmonito.it/2021/02/09/" aria-label="Articoli pubblicati in 9 February 2021">9</a></td><td id="today"><a href="https://www.ilmonito.it/2021/02/10/" aria-label="Articoli pubblicati in 10 February 2021">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2021/01/">&laquo; Gen</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"2393abf0d6","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.2 on 2021-02-10 20:10:57 -->