<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Napoli, 08 giu. 2020 &#8211; “Arrivano i fondi previsti dal Decreto Rilancio a sostegno dei Comuni italiani danneggiati economicamente dall’Emergenza Covid-19” -&#8230;" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" />
<meta property="og:image:width" content="687" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno | ILMONITO" />
<meta property="og:description" content="Napoli, 08 giu. 2020 &#8211; “Arrivano i fondi previsti dal Decreto Rilancio a sostegno dei Comuni italiani danneggiati economicamente dall’Emergenza Covid-19” &#8211; commenta il deputato campano Gianfranco Di&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:published_time" content="2020-06-09T19:48+00:00" />
<meta property="article:modified_time" content="2020-06-09T19:50+00:00" />
<meta property="og:updated_time" content="2020-06-09T19:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno | ILMONITO" />
<meta name="twitter:description" content="Napoli, 08 giu. 2020 &#8211; “Arrivano i fondi previsti dal Decreto Rilancio a sostegno dei Comuni italiani danneggiati economicamente dall’Emergenza Covid-19” &#8211; commenta il deputato campano Gianfranco Di&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" />
<meta name="twitter:image:width" content="687" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/category/politica/regione-campania/","name":"Regione Campania"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/","name":"Decreto Rilancio, le cifre destinate ai Comuni della Citt\u00e0 Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 7.44ms meta | 0.75ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilmonito.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ilmonito.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilmonito.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.ilmonito.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/slick.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-font-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/spfont.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-style-css'  href='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/style.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ilmonito.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.ilmonito.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.ilmonito.it/wp-content/plugins/newsletter/style.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"e822cc385c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.ilmonito.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fdecreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fdecreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<!-- ILMONITO Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70090 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			10 Giugno 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/"
						   title="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno">Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/"
						   title="Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina">Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/mozzarella-di-bufala-campana-dop-emendamento-di-sarro-ed-altri-deputati-di-forza-italia/"
						   title="Mozzarella di bufala campana Dop, emendamento di Sarro ed altri deputati di Forza Italia">Mozzarella di bufala campana Dop, emendamento di Sarro ed altri deputati di Forza Italia</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/cesa-il-maresciallo-antonio-oliva-nuovo-comandante-della-polizia-municipale/"
						   title="Cesa: Il Maresciallo Antonio Oliva nuovo comandante della Polizia Municipale">Cesa: Il Maresciallo Antonio Oliva nuovo comandante della Polizia Municipale</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/caos-bando-fitti-covid-in-campania-capasso-pasticcio-della-regione-comuni-sotto-attacco/"
						   title="Caos bando fitti covid in Campania. Capasso: &#8220;Pasticcio della Regione, Comuni sotto attacco&#8221;">Caos bando fitti covid in Campania. Capasso: &#8220;Pasticcio della Regione, Comuni sotto attacco&#8221;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
																		<p id="site-description">&#8230; quando informarsi rende liberi&#8230;</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title">rss</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="https://www.ilmonito.it/feed/" data-a2a-title="ILMONITO"><a class="a2a_button_feed" href="https://www.ilmonito.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/" title="ILMONITO"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-66609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66609"><a href="https://www.ilmonito.it/category/magazine/nutrizionista/">Pillole di Nutrizione</a></li>
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-70090" class="post-70090 post type-post status-publish format-standard has-post-thumbnail hentry category-regione-campania tag-gianfranco-di-sarno">
	
   
         <div class="featured-image">
               <a href="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" class="image-popup"><img width="800" height="445" src="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/politica/regione-campania/" style="background:#016996" rel="category tag">Regione Campania</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" title="21:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-09T21:48:28+02:00">9 Giugno 2020</time><time class="updated" datetime="2020-06-09T21:50:05+02:00">9 Giugno 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/gianfranco-di-sarno/" rel="tag">Gianfranco Di Sarno</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" data-a2a-title="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall’onorevole Gianfranco Di Sarno"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;">Napoli, 08 giu. 2020 &#8211; “<em>Arrivano i fondi previsti dal Decreto Rilancio a sostegno dei Comuni italiani danneggiati economicamente dall’Emergenza Covid-19”</em> &#8211; commenta il <strong>deputato campano Gianfranco Di Sarno</strong>.<br />
<em>&#8220;Fondi che serviranno ad assicurare agli Enti Locali liquidità immediata e le risorse necessarie all’espletamento delle funzioni fondamentali. Il Ministero dell’Interno ha già disposto il #pagamento a favore di Comuni, Province e Città metropolitane della quota pari al 30% spettante a ciascun comparto del fondo di 3,5 miliardi di euro istituito dal decreto-legge&#8221;</em> &#8211; continua Di Sarno.</p>
<p style="text-align: justify;"><em>&#8220;Per tutti i comuni della #Provincia di Napoli le risorse messe a disposizione ammontano a circa 13 milioni di euro. E’ possibile verificare le cifre previste per ciascun comune&#8221;</em> &#8211; conclude l&#8217;on Gianfranco Di Sarno.</p>
<p style="text-align: justify;">Ciascun comune, inserendo il proprio nominativo, potrà verificare le somme a propria disposizione, per ciascuna voce, al seguente link: <a href="https://finanzalocale.interno.gov.it/apps/floc.php/in/cod/7" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;">Clicca qui</span></a> elenco di seguito gli importi del fondo per alcuni dei comuni del territorio della città metropolitana di Napoli</p><div class="cs29MrK0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div></div>
<p style="text-align: center;"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà.jpg" alt="" width="592" height="592" class="aligncenter wp-image-70093" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà.jpg 450w, https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/06/solidarietà-64x64.jpg 64w" sizes="(max-width: 592px) 100vw, 592px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="border-top: 3px solid #ff0000;">
<strong><p style="background-color:PaleGreen"> Caro lettore, ilmonito.it </strong><em>non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie. La redazione lavora senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulle notizie del territorio. Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci. Grazie! </em><em style="font-family: inherit; font-size: inherit; background-color: transparent;"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_82cb7a955ec0cfb51120400c7bc5bc76' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div></em></p><div style=’text-align:justify’><span style="color: #999999;"><div style="border-top: 3px solid #ff0000;"><em><p style="background-color:LightGrey">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f6d7a7b7e657670717a5f7673727071766b7031766b">[email&#160;protected]</a> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa</em></span></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="sciscianonotizie" data-layout="default" data-count="default"></div><div style="border-top: 3px solid #ff0000;">
<iframe src="//cdn.bannersnack.com/banners/bun8vls5t/embed/index.html?userId=38437533&t=1553462062" width="728" height="90" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bun8vls5t","width":728,"height":90,"t":1553462062,"userId":38437533,"responsive":true,"type":"html5"};
</script>
<div style="border-top: 3px solid #ff0000;"></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.ilmonito.it/author/admin/'><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b190e0f0a110204050e2b0207060405021f0445021f">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/" rel="prev"><span class="meta-nav">&larr;</span> Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png" width="100" height="89" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Redazione</h4>
               <p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fa889f9e9b809395949fba9396979594938e95d4938e">[email&#160;protected]</a></p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/coronavirus-de-luca-ordina-la-chiusura-di-fiere-e-mercati-anche-rionali/" title="Coronavirus, De Luca ordina la chiusura di fiere e mercati anche rionali">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/03/ordinanza-12-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/coronavirus-de-luca-ordina-la-chiusura-di-fiere-e-mercati-anche-rionali/" rel="bookmark" title="Coronavirus, De Luca ordina la chiusura di fiere e mercati anche rionali">Coronavirus, De Luca ordina la chiusura di fiere e mercati anche rionali</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/coronavirus-de-luca-ordina-la-chiusura-di-fiere-e-mercati-anche-rionali/" title="15:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-11T15:22:00+01:00">11 Marzo 2020</time><time class="updated" datetime="2020-03-12T08:18:30+01:00">12 Marzo 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/lunione-sindacale-di-base-della-provincia-di-avellino-su-dichiarazioni-offensive-del-governatore-della-regione-campania/" title="ASL Avellino, l’Unione Sindacale di Base della Provincia su dichiarazioni offensive del governatore della Regione Campania">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/01/ASL_Avellino-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/lunione-sindacale-di-base-della-provincia-di-avellino-su-dichiarazioni-offensive-del-governatore-della-regione-campania/" rel="bookmark" title="ASL Avellino, l’Unione Sindacale di Base della Provincia su dichiarazioni offensive del governatore della Regione Campania">ASL Avellino, l’Unione Sindacale di Base della Provincia su dichiarazioni offensive del governatore della Regione Campania</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/lunione-sindacale-di-base-della-provincia-di-avellino-su-dichiarazioni-offensive-del-governatore-della-regione-campania/" title="13:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-09T13:26:12+01:00">9 Gennaio 2019</time><time class="updated" datetime="2019-01-09T13:27:07+01:00">9 Gennaio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.ilmonito.it/palmeri-assunzioni-dei-disabili-ecco-cosa-e-il-vero-cambiamento/" title="Palmeri, Assunzioni dei disabili: &#8220;Ecco cosa è il vero cambiamento.&#8221;">
							<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/05/Sonia-Palmeri-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/palmeri-assunzioni-dei-disabili-ecco-cosa-e-il-vero-cambiamento/" rel="bookmark" title="Palmeri, Assunzioni dei disabili: &#8220;Ecco cosa è il vero cambiamento.&#8221;">Palmeri, Assunzioni dei disabili: &#8220;Ecco cosa è il vero cambiamento.&#8221;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/palmeri-assunzioni-dei-disabili-ecco-cosa-e-il-vero-cambiamento/" title="17:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-05-21T17:59:32+02:00">21 Maggio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

<div id="articoli-correlati"><h3>Articoli correlati</h3><ul>    <li>
<img width="586" height="450" src="https://www.ilmonito.it/wp-content/uploads/2020/02/‫gianfranco-di-sarno.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/‫gianfranco-di-sarno.jpg 586w, https://www.ilmonito.it/wp-content/uploads/2020/02/‫gianfranco-di-sarno-300x230.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/02/‫gianfranco-di-sarno-651x500.jpg 651w, https://www.ilmonito.it/wp-content/uploads/2020/02/‫gianfranco-di-sarno-768x590.jpg 768w" sizes="(max-width: 586px) 100vw, 586px" />    <h4><a href="https://www.ilmonito.it/gianfranco-di-sarno-m5s-corona-virus-strumenti-ed-azioni-contro-speculazioni-di-carattere-economico/" rel="bookmark" title="Gianfranco Di Sarno M5S : &#8221; Corona virus, strumenti ed azioni contro speculazioni di carattere economico&#8221;">Gianfranco Di Sarno M5S : &#8221; Corona virus, strumenti ed azioni contro speculazioni di carattere economico&#8221;</a></h2></li>
      <li>
<img width="477" height="450" src="https://www.ilmonito.it/wp-content/uploads/2020/02/Collage-2020-02-19-16_51_12-01-e1582127810499.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/Collage-2020-02-19-16_51_12-01-e1582127810499.jpeg 477w, https://www.ilmonito.it/wp-content/uploads/2020/02/Collage-2020-02-19-16_51_12-01-e1582127810499-300x283.jpeg 300w, https://www.ilmonito.it/wp-content/uploads/2020/02/Collage-2020-02-19-16_51_12-01-e1582127810499-530x500.jpeg 530w" sizes="(max-width: 477px) 100vw, 477px" />    <h4><a href="https://www.ilmonito.it/roma-di-sarno-m5s-intensificazione-controlli-sulla-sicurezza-per-i-paesi-del-territorio-vesuviano/" rel="bookmark" title="Roma, Di Sarno (M5S): &#8221; Intensificazione controlli sulla sicurezza per i paesi del territorio vesuviano &#8220;">Roma, Di Sarno (M5S): &#8221; Intensificazione controlli sulla sicurezza per i paesi del territorio vesuviano &#8220;</a></h2></li>
      <li>
<img width="705" height="450" src="https://www.ilmonito.it/wp-content/uploads/2019/12/FB_IMG_1576256657203-e1576265582154.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />    <h4><a href="https://www.ilmonito.it/g-di-sarno-m5s-l-importanza-della-memoria-di-giancarlo-siani-per-il-futuro-di-torre-annunziata/" rel="bookmark" title="G. Di Sarno ( M5S ) : &#8220;L&#8217; importanza della memoria di Giancarlo Siani per il futuro di Torre Annunziata&#8221;">G. Di Sarno ( M5S ) : &#8220;L&#8217; importanza della memoria di Giancarlo Siani per il futuro di Torre Annunziata&#8221;</a></h2></li>
  </ul></div>      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/">Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall&#8217;onorevole Gianfranco Di Sarno</a></h3><div class="entry-meta small"><span class="st-lp-time">21:48</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/degustazione-mozzarella-caseificio-antica-casella-a-napoli-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/degustazione-mozzarella-caseificio-antica-casella-a-napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/degustazione-mozzarella-caseificio-antica-casella-a-napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/">Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina</a></h3><div class="entry-meta small"><span class="st-lp-time">18:44</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/mozzarella-di-bufala-campana-dop-emendamento-di-sarro-ed-altri-deputati-di-forza-italia/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/carlo-sarro-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/carlo-sarro-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/carlo-sarro-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/mozzarella-di-bufala-campana-dop-emendamento-di-sarro-ed-altri-deputati-di-forza-italia/">Mozzarella di bufala campana Dop, emendamento di Sarro ed altri deputati di Forza Italia</a></h3><div class="entry-meta small"><span class="st-lp-time">18:29</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/cesa-il-maresciallo-antonio-oliva-nuovo-comandante-della-polizia-municipale/"><img width="64" height="38" src="https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa.jpg 750w, https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa-300x180.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa-768x461.jpg 768w, https://www.ilmonito.it/wp-content/uploads/2018/06/comune-di-cesa-667x400.jpg 667w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/cesa-il-maresciallo-antonio-oliva-nuovo-comandante-della-polizia-municipale/">Cesa: Il Maresciallo Antonio Oliva nuovo comandante della Polizia Municipale</a></h3><div class="entry-meta small"><span class="st-lp-time">17:59</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/caos-bando-fitti-covid-in-campania-capasso-pasticcio-della-regione-comuni-sotto-attacco/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/04/Luca_Capasso-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/04/Luca_Capasso-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/04/Luca_Capasso-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/caos-bando-fitti-covid-in-campania-capasso-pasticcio-della-regione-comuni-sotto-attacco/">Caos bando fitti covid in Campania. Capasso: &#8220;Pasticcio della Regione, Comuni sotto attacco&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">17:57</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/infermiera-aggredita-nappi-lega-garantire-sicurezza-a-personale-sanitario/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/08/Severino-Nappi-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2019/08/Severino-Nappi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/08/Severino-Nappi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/infermiera-aggredita-nappi-lega-garantire-sicurezza-a-personale-sanitario/">Infermiera aggredita, Nappi (Lega) &#8220;Garantire sicurezza a personale sanitario&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">17:56</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-esami-di-maturita-al-via-il-piano-scuola-sicura-800-tamponi-per-docenti-e-personale-ata-delle-scuole-superiori-della-citta/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/tamponi2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/tamponi2-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/tamponi2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/san-giorgio-a-cremano-esami-di-maturita-al-via-il-piano-scuola-sicura-800-tamponi-per-docenti-e-personale-ata-delle-scuole-superiori-della-citta/">San Giorgio a Cremano. Esami di maturità, al via il piano Scuola Sicura,  800 tamponi per docenti e personale Ata  delle scuole superiori della città</a></h3><div class="entry-meta small"><span class="st-lp-time">16:39</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/poliziotto-aggredito-e-cellulari-in-carcere-zinzi-situazione-fuori-controllo-la-polizia-penitenziaria-va-sostenuta-con-mezzi-e-interventi-legislativi/"><img width="64" height="41" src="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg 699w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-300x193.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-768x494.jpg 768w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-621x400.jpg 621w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/poliziotto-aggredito-e-cellulari-in-carcere-zinzi-situazione-fuori-controllo-la-polizia-penitenziaria-va-sostenuta-con-mezzi-e-interventi-legislativi/">Poliziotto aggredito e cellulari in carcere, Zinzi: &#8220;Situazione fuori controllo, la polizia penitenziaria va sostenuta con mezzi e interventi legislativi&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">15:06</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/salerno-operazione-prestigio-38-arresti-per-traffico-di-droga-e-armi/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/salerno-operazione-prestigio-38-arresti-per-traffico-di-droga-e-armi/">Salerno, Operazione &#8216;Prestigio&#8217;: 38 arresti per traffico di droga e armi</a></h3><div class="entry-meta small"><span class="st-lp-time">15:03</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/avellino-tenta-di-rubare-cellulare-arrestato-50enne/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/Polizia-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/Polizia-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/Polizia-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/avellino-tenta-di-rubare-cellulare-arrestato-50enne/">Avellino, tenta di rubare cellulare: arrestato 50enne</a></h3><div class="entry-meta small"><span class="st-lp-time">14:56</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/governo-italiano-ok-alla-vendita-di-navi-militari-al-regime-di-al-sisi/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/Conte-Italia-e-Al-Sisi-Egitto-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/Conte-Italia-e-Al-Sisi-Egitto-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/Conte-Italia-e-Al-Sisi-Egitto-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/governo-italiano-ok-alla-vendita-di-navi-militari-al-regime-di-al-sisi/">Governo italiano, ok alla vendita di navi militari al regime di al-Sisi</a></h3><div class="entry-meta small"><span class="st-lp-time">14:53</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/nuova-caserma-dei-vigili-del-fuoco-in-un-bene-confiscato-a-giugliano/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/06/giugliano_sibilia_8giu_vvf-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/giugliano_sibilia_8giu_vvf-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/06/giugliano_sibilia_8giu_vvf-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/nuova-caserma-dei-vigili-del-fuoco-in-un-bene-confiscato-a-giugliano/">Nuova caserma dei Vigili del fuoco in un bene confiscato a Giugliano</a></h3><div class="entry-meta small"><span class="st-lp-time">14:45</span> <span clss="st-lp-date">09 Giu 2020</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/confcommercio-salerno-lancia-lo-sportello-innovazione-attivato-il-servizio-edi-confcommercio-di-supporto-digitale-alle-imprese/" title="Confcommercio Salerno lancia lo sportello innovazione attivato il servizio &#8220;Edi Confcommercio&#8221; di supporto digitale alle imprese"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/06/webinar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Confcommercio Salerno lancia lo sportello innovazione attivato il servizio &#8220;Edi Confcommercio&#8221; di supporto digitale alle imprese" title="Confcommercio Salerno lancia lo sportello innovazione attivato il servizio &#8220;Edi Confcommercio&#8221; di supporto digitale alle imprese" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;<a href="https://www.ilmonito.it/category/territorio/" style="background:#0a7c00" rel="category tag">Territorio</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/confcommercio-salerno-lancia-lo-sportello-innovazione-attivato-il-servizio-edi-confcommercio-di-supporto-digitale-alle-imprese/" title="Confcommercio Salerno lancia lo sportello innovazione attivato il servizio &#8220;Edi Confcommercio&#8221; di supporto digitale alle imprese">Confcommercio Salerno lancia lo sportello innovazione attivato il servizio &#8220;Edi Confcommercio&#8221; di supporto digitale alle imprese</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/confcommercio-salerno-lancia-lo-sportello-innovazione-attivato-il-servizio-edi-confcommercio-di-supporto-digitale-alle-imprese/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-09T14:12:55+02:00">9 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" data-a2a-title="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall’onorevole Gianfranco Di Sarno"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Iscriviti ai webinar &#8220;Retail e Digitale: come superare l&#8217;emergenza&#8221; Salerno, 08 giugno 2020 – L&#8217;emergenza Covid-19 è divenuta acceleratore dei processi</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/gallucci-fondamentale-che-si-torni-a-consumare/" title="Gallucci: &#8220;Fondamentale che si torni a consumare&#8221;"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/gianni-galluccio-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gallucci: &#8220;Fondamentale che si torni a consumare&#8221;" title="Gallucci: &#8220;Fondamentale che si torni a consumare&#8221;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/gianni-galluccio-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/gianni-galluccio-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/gallucci-fondamentale-che-si-torni-a-consumare/" title="Gallucci: &#8220;Fondamentale che si torni a consumare&#8221;">Gallucci: &#8220;Fondamentale che si torni a consumare&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/gallucci-fondamentale-che-si-torni-a-consumare/" title="14:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-09T14:01:16+02:00">9 Giugno 2020</time><time class="updated" datetime="2020-06-09T14:01:37+02:00">9 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/" title="Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/06/degustazione-mozzarella-caseificio-antica-casella-a-napoli-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina" title="Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/" title="Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina">Mozzarella a km zero, il caseificio Antica Casella sbarca a Napoli con una degustazione gratuita dei propri prodotti sul lungomare di Mergellina</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/mozzarella-a-km-zero-il-caseificio-antica-casella-sbarca-a-napoli-con-una-degustazione-gratuita-dei-propri-prodotti-sul-lungomare-di-mergellina/" title="18:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-09T18:44:36+02:00">9 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/decreto-rilancio-le-cifre-destinate-ai-comuni-della-citta-metropolitana-di-napoli-presentate-dallonorevole-gianfranco-di-sarno/" data-a2a-title="Decreto Rilancio, le cifre destinate ai Comuni della Città Metropolitana di Napoli presentate dall’onorevole Gianfranco Di Sarno"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>L’azienda casearia di Pontelatone si mette alla spalle il Covid-19 e conferma la consegna gratis a domicilio di mozzarella e</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/io-tony-tammaro-antidepressivo-naturale-senza-effetti-collaterali/" title="&#8216;IO, TONY TAMMARO&#8217; &#8211; Antidepressivo naturale senza effetti collaterali&#8221;"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/toni-tammaro-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8216;IO, TONY TAMMARO&#8217; &#8211; Antidepressivo naturale senza effetti collaterali&#8221;" title="&#8216;IO, TONY TAMMARO&#8217; &#8211; Antidepressivo naturale senza effetti collaterali&#8221;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/io-tony-tammaro-antidepressivo-naturale-senza-effetti-collaterali/" title="&#8216;IO, TONY TAMMARO&#8217; &#8211; Antidepressivo naturale senza effetti collaterali&#8221;">&#8216;IO, TONY TAMMARO&#8217; &#8211; Antidepressivo naturale senza effetti collaterali&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/io-tony-tammaro-antidepressivo-naturale-senza-effetti-collaterali/" title="13:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-08T13:52:58+02:00">8 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/mister-italia-online-i-titolati-dellultima-selezione/" title="Mister Italia Online: I  titolati dell’ultima selezione"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/1°-Mr-Italia-WEB-d-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mister Italia Online: I  titolati dell’ultima selezione" title="Mister Italia Online: I  titolati dell’ultima selezione" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/1°-Mr-Italia-WEB-d-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/1°-Mr-Italia-WEB-d-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/mister-italia-online-i-titolati-dellultima-selezione/" title="Mister Italia Online: I  titolati dell’ultima selezione">Mister Italia Online: I  titolati dell’ultima selezione</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/mister-italia-online-i-titolati-dellultima-selezione/" title="13:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-08T13:15:22+02:00">8 Giugno 2020</time><time class="updated" datetime="2020-06-08T13:15:35+02:00">8 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/teatro-tram-a-napoli-ogni-martedi-e-venerdi-i-dieci-peccati-capitali/" title="Teatro Tram: a Napoli ogni martedì e venerdì, &#8220;I dieci peccati capitali&#8221;"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/teatro-tram-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Teatro Tram: a Napoli ogni martedì e venerdì, &#8220;I dieci peccati capitali&#8221;" title="Teatro Tram: a Napoli ogni martedì e venerdì, &#8220;I dieci peccati capitali&#8221;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/teatro-tram-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/teatro-tram-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/teatro-tram-a-napoli-ogni-martedi-e-venerdi-i-dieci-peccati-capitali/" title="Teatro Tram: a Napoli ogni martedì e venerdì, &#8220;I dieci peccati capitali&#8221;">Teatro Tram: a Napoli ogni martedì e venerdì, &#8220;I dieci peccati capitali&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/teatro-tram-a-napoli-ogni-martedi-e-venerdi-i-dieci-peccati-capitali/" title="13:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-08T13:02:27+02:00">8 Giugno 2020</time><time class="updated" datetime="2020-06-08T13:02:49+02:00">8 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/digital-conference-la-scuola-che-verra/" title="Digital Conference: “La scuola che verrà”"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/school-4398499_1280-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Digital Conference: “La scuola che verrà”" title="Digital Conference: “La scuola che verrà”" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/school-4398499_1280-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/school-4398499_1280-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/digital-conference-la-scuola-che-verra/" title="Digital Conference: “La scuola che verrà”">Digital Conference: “La scuola che verrà”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/digital-conference-la-scuola-che-verra/" title="12:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-08T12:57:21+02:00">8 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-sabbia-e-le-notti-di-marino-magliani/" title="La Sabbia e le Notti di Marino Magliani"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/magliani-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Sabbia e le Notti di Marino Magliani" title="La Sabbia e le Notti di Marino Magliani" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/magliani-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/magliani-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/la-sabbia-e-le-notti-di-marino-magliani/" title="La Sabbia e le Notti di Marino Magliani">La Sabbia e le Notti di Marino Magliani</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/la-sabbia-e-le-notti-di-marino-magliani/" title="12:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-08T12:42:22+02:00">8 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/nasce-five-lab-il-programma-settimanale-con-lo-sport-che-fa-rete/" title="Nasce Five Lab: Il programma settimanale con lo sport che fa rete"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/five-lab-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nasce Five Lab: Il programma settimanale con lo sport che fa rete" title="Nasce Five Lab: Il programma settimanale con lo sport che fa rete" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/five-lab-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/five-lab-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/nasce-five-lab-il-programma-settimanale-con-lo-sport-che-fa-rete/" title="Nasce Five Lab: Il programma settimanale con lo sport che fa rete">Nasce Five Lab: Il programma settimanale con lo sport che fa rete</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/nasce-five-lab-il-programma-settimanale-con-lo-sport-che-fa-rete/" title="21:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-06T21:58:30+02:00">6 Giugno 2020</time><time class="updated" datetime="2020-06-06T21:58:47+02:00">6 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-diciottesima-edizione-si-svolgera-dal-27-giugno-al-4-luglio-in-versione-ibrida-tra-eventi-in-presenza-e-in-parte-online/" title="La diciottesima edizione si svolgerà dal 27 giugno al 4 luglio in versione ibrida tra eventi in presenza e in parte online"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/ischia-film-festival-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La diciottesima edizione si svolgerà dal 27 giugno al 4 luglio in versione ibrida tra eventi in presenza e in parte online" title="La diciottesima edizione si svolgerà dal 27 giugno al 4 luglio in versione ibrida tra eventi in presenza e in parte online" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/ischia-film-festival-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/ischia-film-festival-301x205.jpg 301w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/la-diciottesima-edizione-si-svolgera-dal-27-giugno-al-4-luglio-in-versione-ibrida-tra-eventi-in-presenza-e-in-parte-online/" title="La diciottesima edizione si svolgerà dal 27 giugno al 4 luglio in versione ibrida tra eventi in presenza e in parte online">La diciottesima edizione si svolgerà dal 27 giugno al 4 luglio in versione ibrida tra eventi in presenza e in parte online</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/la-diciottesima-edizione-si-svolgera-dal-27-giugno-al-4-luglio-in-versione-ibrida-tra-eventi-in-presenza-e-in-parte-online/" title="21:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-05T21:13:16+02:00">5 Giugno 2020</time><time class="updated" datetime="2020-06-05T21:21:21+02:00">5 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/intervista-fase-3-e-sport-ripartire-in-sicurezza-con-la-dynamic-dance-project-nel-salotto-di-barbara-durso/" title="INTERVISTA &#8211; Fase 3 e sport, ripartire in sicurezza con la Dynamic Dance Project nel salotto di Barbara D&#8217;Urso"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/barbara-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="INTERVISTA &#8211; Fase 3 e sport, ripartire in sicurezza con la Dynamic Dance Project nel salotto di Barbara D&#8217;Urso" title="INTERVISTA &#8211; Fase 3 e sport, ripartire in sicurezza con la Dynamic Dance Project nel salotto di Barbara D&#8217;Urso" srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/barbara-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/barbara-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/intervista-fase-3-e-sport-ripartire-in-sicurezza-con-la-dynamic-dance-project-nel-salotto-di-barbara-durso/" title="INTERVISTA &#8211; Fase 3 e sport, ripartire in sicurezza con la Dynamic Dance Project nel salotto di Barbara D&#8217;Urso">INTERVISTA &#8211; Fase 3 e sport, ripartire in sicurezza con la Dynamic Dance Project nel salotto di Barbara D&#8217;Urso</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/intervista-fase-3-e-sport-ripartire-in-sicurezza-con-la-dynamic-dance-project-nel-salotto-di-barbara-durso/" title="8:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-05T08:45:57+02:00">5 Giugno 2020</time><time class="updated" datetime="2020-06-05T08:46:12+02:00">5 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-sirena-marianna-fortuna-e-il-capitano-sabino-matera-a-guidare-i-naviganti-di-il-capitano-e-le-stelle/" title="La Sirena Marianna Fortuna e il capitano Sabino Matera a guidare i naviganti di IL Capitano e le stelle."><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/06/logo-il-capitano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Sirena Marianna Fortuna e il capitano Sabino Matera a guidare i naviganti di IL Capitano e le stelle." title="La Sirena Marianna Fortuna e il capitano Sabino Matera a guidare i naviganti di IL Capitano e le stelle." srcset="https://www.ilmonito.it/wp-content/uploads/2020/06/logo-il-capitano-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/06/logo-il-capitano-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.ilmonito.it/la-sirena-marianna-fortuna-e-il-capitano-sabino-matera-a-guidare-i-naviganti-di-il-capitano-e-le-stelle/" title="La Sirena Marianna Fortuna e il capitano Sabino Matera a guidare i naviganti di IL Capitano e le stelle.">La Sirena Marianna Fortuna e il capitano Sabino Matera a guidare i naviganti di IL Capitano e le stelle.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.ilmonito.it/la-sirena-marianna-fortuna-e-il-capitano-sabino-matera-a-guidare-i-naviganti-di-il-capitano-e-le-stelle/" title="15:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-03T15:12:20+02:00">3 Giugno 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>		<ul>
			<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a687f7e7b607375747f5a7376777574736e7534736e">[email&#160;protected]</a>
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/09/'> Settembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-intervento-innovativo-per-la-stimolazione-celebrale-profonda-della-federico-ii/'>Napoli, intervento innovativo per la stimolazione celebrale profonda della Federico II</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/agnano-nuove-trivellazioni-la-popolazione-allarmata-chiede-spiegazioni-borrelli-ed-il-geologo-mastrolorenzo-ci-sono-una-serie-di-criticita-legate-a-questo-tipo-di-interventi-vogliamo-trasparen/'>Agnano, nuove trivellazioni: la popolazione allarmata chiede spiegazioni. Borrelli ed il geologo Mastrolorenzo:”Ci sono una serie di criticità legate a questo tipo di interventi. Vogliamo trasparenza”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/fisco-e-lavoro-de-lise-commercialisti-siamo-sentinelle-di-legalita-pronti-a-confrontarci-con-governo/'>Fisco e lavoro, De Lise (commercialisti): “Siamo sentinelle di legalità, pronti a confrontarci con governo”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/immuni-vincenzo-zoccano-app-non-accessibile-a-tutti-persone-con-disabilita-discriminate-per-lennesima-volta/'>Immuni, Vincenzo Zoccano: “App non accessibile a tutti, persone con disabilità discriminate, per l’ennesima volta”</a></li></ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 20.016666666667pt;" aria-label="Attualità (816 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.625pt;" aria-label="Cinema (315 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.45pt;" aria-label="Città Metropolitana Napoli (295 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 20.541666666667pt;" aria-label="Cronaca (991 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 17.45pt;" aria-label="Economia (292 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 15.758333333333pt;" aria-label="Gossip (152 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.591666666667pt;" aria-label="Magazine (1.525 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 12.958333333333pt;" aria-label="Moda (49 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 17.975pt;" aria-label="Musica (360 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutrizionista/" class="tag-cloud-link tag-link-3787 tag-link-position-10" style="font-size: 8pt;" aria-label="Pillole di Nutrizione (6 elementi)">Pillole di Nutrizione</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 20.308333333333pt;" aria-label="Politica (914 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 13.425pt;" aria-label="Politica Estera (59 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 20.133333333333pt;" aria-label="Politica Interna (841 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 20.483333333333pt;" aria-label="Regione Campania (976 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 16.166666666667pt;" aria-label="Sport (178 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 18.5pt;" aria-label="Teatro (445 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 22pt;" aria-label="Territorio (1.776 elementi)">Territorio</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>68</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Giugno: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.ilmonito.it/2020/06/01/" aria-label="Articoli pubblicati in 1 June 2020">1</a></td><td><a href="https://www.ilmonito.it/2020/06/02/" aria-label="Articoli pubblicati in 2 June 2020">2</a></td><td><a href="https://www.ilmonito.it/2020/06/03/" aria-label="Articoli pubblicati in 3 June 2020">3</a></td><td><a href="https://www.ilmonito.it/2020/06/04/" aria-label="Articoli pubblicati in 4 June 2020">4</a></td><td><a href="https://www.ilmonito.it/2020/06/05/" aria-label="Articoli pubblicati in 5 June 2020">5</a></td><td><a href="https://www.ilmonito.it/2020/06/06/" aria-label="Articoli pubblicati in 6 June 2020">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/06/08/" aria-label="Articoli pubblicati in 8 June 2020">8</a></td><td><a href="https://www.ilmonito.it/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2020/05/">&laquo; Mag</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget clearfix"><h3 class="widget-title"><span>Instagram</span></h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10"
			data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-iAT7SlnX1/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-iAT7SlnX1/media/?size=t');"
		                   href="https://www.instagram.com/p/B-iAT7SlnX1/" target="_blank" rel="noopener" title="Buoni spesa solo per gli antifascisti
#COMUNICATOSTAMPA #Covid-19
Gambarini (Cambiamo!): &quot;A Parma buoni spesa solo per gli antifascisti?&quot; Se non ti dichiari antifascista a Parma non puoi accedere ai buoni spesa. Per il sindaco Pizzarotti anche l&#039;emergenza creata dal Coronavirus è un&#039;occasione per dimostrare quello che è. Ci dica, chi non si riconosce nella Resistenza può quindi morire di fame? Francesca Gambarini  Responsabile regionale Cambiamo! Gambarini (Cambiamo!): &quot;Prestare maggiore attenzione alle case protette&quot; PARMA, 3 apr. - &quot;Numerosi nel nostro territorio e non solo sono i contagi e i decessi per Coronavirus nelle strutture per anziani. Alle case di riposo e alle case protette dobbiamo riservare tutte le attenzioni possibili dato che rappresentano purtroppo potenziali focolai di coronavirus&quot;. Lo scrive in una nota Francesca Gambarini, responsabile di Cambiamo! per l&#039;Emilia Romagna. &quot;Inoltre - prosegue Gambarini -  si sconta probabilmente il fatto che inizialmente Governo e Regione hanno sottovalutato la situazione e ci siamo trovati impreparati allo scoppiare dell&#039;epidemia. Ribadiamo perciò la necessità di fornire ospiti ed operatori delle strutture per anziani di tutti i dispositivi di protezione necessari per limitare il contagio. Questo insieme alla rigida osservazione di tutte le regole. Suggeriamo inoltre di fornire gli ospiti di smartphone in modo poter rimanere in contatto con le famiglie attraverso videochiamata. Infine, vanno eseguiti tamponi su tutti gli ospiti e tutti gli operatori di queste strutture per isolare e curare tutti gli eventuali positivi prima che sia troppo tardi. Ribadisco in conclusione la richiesta di conoscere la situazione di tutte le RSA della provincia di Parma: quanti contagi e quanti morti ci sono stati nelle nostre case protette? 
Link: https://www.ilmonito.it/buoni-spesa-solo-per-gli-antifascisti/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-h_WIHF12s/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-h_WIHF12s/media/?size=t');"
		                   href="https://www.instagram.com/p/B-h_WIHF12s/" target="_blank" rel="noopener" title="Città Metropolitana, consegnate 200 mascherine al Centro per anziani e disabili di Villaricca
#Villaricca
Questa mattina sono state consegnate da parte della Città Metropolitana 200 mascherine al Centro per anziani e disabili &quot;San Vincenzo&quot; di Villaricca. Continua la distribuzione di mascherine da parte della Città Metropolitana di Napoli per contrastare la diffusione del coronavirus sul territorio. Questa mattina ne sono state consegnate 200 – frutto  di donazioni - al Centro di Riabilitazione &quot;San Vincenzo&quot; di via Aspirante Cante a Villaricca, una Residenza Sanitaria Assistenziale (RSA) che si prende cura di anziani e di persone con disabilità.
Link: https://www.ilmonito.it/citta-metropolitana-consegnate-200-mascherine-al-centro-per-anziani-e-disabili-di-villaricca/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-h95Z-lNcf/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-h95Z-lNcf/media/?size=t');"
		                   href="https://www.instagram.com/p/B-h95Z-lNcf/" target="_blank" rel="noopener" title="Ecco il servizio gratuito per le imprese campane che scelgono lo smart working
#Covid-19 #smartworking
Il Campania Digital Innovation Hub di Confindustria, presieduto da Luigi Nicolais, grazie alla collaborazione con Cisco ha messo a disposizione, gratuitamente, per il periodo dell&#039;emergenza COVID-19, la piattaforma di collaboration Cisco WebEx per supportare le aziende che stanno implementando, o che vogliono implementare, processi di smart working. L&#039;obiettivo, in linea con le indicazioni di Confindustria nazionale, è quello di avvivare sinergie per accelerare l&#039;adozione di tecnologie digitali 4.0 nei processi produttivi, soprattutto in questa delicata fase di ripartenza del sistema produttivo. In una riunione di oggi, utilizzando le formule delle nuove tecnologie, sono state mostrate tutte le potenzialità di Cisco WebEx che consente di condividere real-time applicazioni, trasferire file, effettuare videochiamate e di rimanere in contatto costante con tutto il personale aziendale. Al webinar organizzato  hanno partecipato 50 imprese campane. L&#039;incontro e&#039;stato avviato dal direttore Edoardo Imperiale e da Enrico Mercadante Innovation &amp; specialist sales sud Europa di Cisco, moderato da Marco De Angelis, Cisco Academy - Consorzio Clara. Per le imprese napoletane è una sfida tutta proiettata nel futuro per organizzare i progetti di innovazione di processo, di prodotto ed organizzazione aziendale. PER INFORMAZIONI Riferimento: Francesco Lo Sapio - Ricerca, Innovazione, Start up, Internazionalizzazione Telefono: 081.5836.274 | E-mail: losapio@unindustria.na.it
Link: https://www.ilmonito.it/ecco-il-servizio-gratuito-per-le-imprese-campane-che-scelgono-lo-smart-working/"
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="https://instagram.com/ilmonito?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">seguici su Instagram</a>
		</div>
	</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
