<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" /><link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.2' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/cssjs/2c100.css?0ab66" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221; | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Dopo le attivit&agrave; di ristorazione De Luca ha trovato un altro capro espiatorio per coprire le sue mancanze: le scuole. L&#039;aumento vertiginoso dei contagi&#8230;" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221; | ILMONITO" />
<meta property="og:description" content="Dopo le attivit&agrave; di ristorazione De Luca ha trovato un altro capro espiatorio per coprire le sue mancanze: le scuole. L&#039;aumento vertiginoso dei contagi preoccupa soprattutto perch&eacute; in questi mesi&#8230;" />
<meta property="og:url" content="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="fb:app_id" content="187169742005153" />
<meta property="article:published_time" content="2020-10-16T08:36+00:00" />
<meta property="article:modified_time" content="2020-10-16T08:47+00:00" />
<meta property="og:updated_time" content="2020-10-16T08:47+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221; | ILMONITO" />
<meta name="twitter:description" content="Dopo le attivit&agrave; di ristorazione De Luca ha trovato un altro capro espiatorio per coprire le sue mancanze: le scuole. L&#039;aumento vertiginoso dei contagi preoccupa soprattutto perch&eacute; in questi mesi&#8230;" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg" />
<meta name="twitter:image:width" content="699" />
<meta name="twitter:image:height" content="450" />
<link rel="canonical" href="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ilmonito.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ilmonito.it/category/politica/regione-campania/","name":"Regione Campania"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/","name":"Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221;"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 6.77ms meta | 1.43ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>

<style id='colormag_style-inline-css' type='text/css'>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</style>










<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.13' id='slick-min-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"b78bab8827","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/77840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fcoronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fcoronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- TradeDoubler site verification 3179307 --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-77840 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			16 Ottobre 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/paese-mio-bello-litalia-che-cantava-e-canta-al-teatro-sannazaro/" title="Paese Mio Bello (L’Italia che cantava e canta) al Teatro Sannazaro">
							Paese Mio Bello (L’Italia che cantava e canta) al Teatro Sannazaro						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/covid-19-dichiarazione-del-presidente-de-luca-in-relazione-al-problema-della-scuola/" title="Covid-19, dichiarazione del Presidente De Luca in relazione al problema della scuola">
							Covid-19, dichiarazione del Presidente De Luca in relazione al problema della scuola						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/" title="&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta">
							&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/la-citta-metropolitana-ridefinisce-i-suoi-standard-di-qualita-e-apre-la-consultazione-con-gli-stakeholders/" title="La Città Metropolitana ridefinisce i suoi standard di qualità e apre la consultazione con gli stakeholders">
							La Città Metropolitana ridefinisce i suoi standard di qualità e apre la consultazione con gli stakeholders						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/" title="Bonus mobilità: dal 3 novembre la procedura per richiederlo">
							Bonus mobilità: dal 3 novembre la procedura per richiederlo						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21010422)a(3179307)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=215373&a=3179307&g=21010422" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-66609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66609"><a href="https://www.ilmonito.it/category/magazine/nutrizionista/">Pillole di Nutrizione</a></li>
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-77840" class="post-77840 post type-post status-publish format-standard has-post-thumbnail hentry category-regione-campania tag-sanita tag-scuola">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg" class="image-popup"><img width="775" height="445" src="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-775x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/politica/regione-campania/" style="background:#016996" rel="category tag">Regione Campania</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221;			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" title="10:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-16T10:36:21+02:00">16 Ottobre 2020</time><time class="updated" datetime="2020-10-16T10:47:14+02:00">16 Ottobre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/sanita/" rel="tag">Sanità</a>, <a href="https://www.ilmonito.it/ILMONITO/scuola/" rel="tag">Scuola</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" data-a2a-title="Coronavirus Campania, Zinzi: “Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=77-19154-ba-18-8d-0-6d-12-4e-0x0-55-0-29-4323&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --><p style="text-align: justify;"><span>&#8220;Dopo le attività di ristorazione De Luca ha trovato un altro capro espiatorio per coprire le sue mancanze: le scuole. L&#8217;aumento vertiginoso dei contagi preoccupa soprattutto perché in questi mesi, anziché dare materiale per sketch e barzellette, il Governatore avrebbe dovuto predisporre nelle strutture sanitarie misure adeguate a fronteggiare il ritorno della pandemia che era già previsto. Invece solo adesso va alla ricerca di altri posti letto, ma nel frattempo chiude le scuole. La sospensione delle attività didattiche non significa necessariamente bloccare il contagio, almeno questo De Luca dovrebbe saperlo&#8221;. Così il capogruppo Lega in Consiglio regionale, Gianpiero Zinzi.</span></p><div class="VtAH1Lvu" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="https://www.nardonetrading.it/" target="_blank" rel="noopener"><img src="https://www.ilmonito.it/wp-content/uploads/2020/06/bloggif_5eea29db54ef8.gif" alt="NARDONE" width="700" height="250" class="alignleft size-medium wp-image-70535" /></a></div>
<div>
<div></div>
</div>
<!-- Composite Start -->
<div id="M629170ScriptRootC992668">
</div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.992668.js" async>
</script>
<!-- Composite End -->
<div id="SC_TBlock_783761" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "783761",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></p><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_2ca7d74ae6fe38c4c9d05c8187dd0bf2' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div> </em></p><div class="n61RviGU" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=primestudent_it&banner=1T5G59F3AWZRKDG5Q782&f=ifr&linkID=4bdc908c7310e0ace888a27301f2367c&t=ilmonito-21&tracking_id=ilmonito-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5a283f3e3b203335343f1a3336373534332e3574332e">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.ilmonito.it/author/admin/'><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b1c3d4d5d0cbd8dedfd4f1d8dddcdedfd8c5de9fd8c5">[email&#160;protected]</a></p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>		</div>

	</div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/neanche-la-morte-ferma-gli-odiatori-dei-social/" rel="prev"><span class="meta-nav">&larr;</span> Neanche la morte ferma gli odiatori dei social</a></li>
			<li class="next"><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/" rel="next">L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
               <div class="author-box">
            <div class="author-img"><img src="https://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png" width="100" height="89" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Redazione</h4>
               <p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f4869190958e9d9b9a91b49d98999b9a9d809bda9d80">[email&#160;protected]</a></p>
         </div>
      
      
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/fondi-ue-2014-20-per-la-prima-volta-in-campania-lincontro-annuale-fra-le-autorita-di-audit-nazionali-la-commissione-europea-e-ligrue/" title="Fondi Ue 2014-20, per la prima volta in Campania l’incontro annuale fra le autorità di Audit nazionali, la Commissione Europea e l’Igrue">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/10/Fondi-Ue-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/fondi-ue-2014-20-per-la-prima-volta-in-campania-lincontro-annuale-fra-le-autorita-di-audit-nazionali-la-commissione-europea-e-ligrue/" rel="bookmark" title="Fondi Ue 2014-20, per la prima volta in Campania l’incontro annuale fra le autorità di Audit nazionali, la Commissione Europea e l’Igrue">
								Fondi Ue 2014-20, per la prima volta in Campania l’incontro annuale fra le autorità di Audit nazionali, la Commissione Europea e l’Igrue							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/fondi-ue-2014-20-per-la-prima-volta-in-campania-lincontro-annuale-fra-le-autorita-di-audit-nazionali-la-commissione-europea-e-ligrue/" title="9:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-17T09:55:31+02:00">17 Ottobre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/sanita-beneduce-fi-campania-sempre-piu-ultima-con-nuovi-indicatori-lea/" title="Sanità, Beneduce (FI): “Campania sempre più ultima con nuovi indicatori LEA”">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2018/05/flora-beneduce-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/sanita-beneduce-fi-campania-sempre-piu-ultima-con-nuovi-indicatori-lea/" rel="bookmark" title="Sanità, Beneduce (FI): “Campania sempre più ultima con nuovi indicatori LEA”">
								Sanità, Beneduce (FI): “Campania sempre più ultima con nuovi indicatori LEA”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/sanita-beneduce-fi-campania-sempre-piu-ultima-con-nuovi-indicatori-lea/" title="15:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-04T15:53:54+01:00">4 Marzo 2019</time><time class="updated" datetime="2019-03-04T15:57:43+01:00">4 Marzo 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/campania-palmeri-ischia-riparte-da-100-idee-di-impresa-per-i-giovani-isolani/" title="Campania, Palmeri: “Ischia riparte da 100 idee di impresa per i giovani isolani.”">
								<img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2018/12/palmieri-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/campania-palmeri-ischia-riparte-da-100-idee-di-impresa-per-i-giovani-isolani/" rel="bookmark" title="Campania, Palmeri: “Ischia riparte da 100 idee di impresa per i giovani isolani.”">
								Campania, Palmeri: “Ischia riparte da 100 idee di impresa per i giovani isolani.”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/campania-palmeri-ischia-riparte-da-100-idee-di-impresa-per-i-giovani-isolani/" title="14:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-05T14:40:32+01:00">5 Dicembre 2018</time><time class="updated" datetime="2018-12-05T14:40:59+01:00">5 Dicembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	<div id="articoli-correlati"><h3>Articoli correlati</h3><ul>    <li>
<img width="451" height="450" src="https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi.jpg 451w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-401x400.jpg 401w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-64x64.jpg 64w" sizes="(max-width: 451px) 100vw, 451px" />    <h4><a href="https://www.ilmonito.it/covid-nappi-lega-cittadini-vittime-scontri-pd-m5s-prezzo-lo-pagano-studenti/" rel="bookmark" title="Covid, Nappi (Lega) &#8220;Cittadini vittime scontri Pd-M5s, prezzo lo pagano studenti&#8221;">Covid, Nappi (Lega) &#8220;Cittadini vittime scontri Pd-M5s, prezzo lo pagano studenti&#8221;</a></h2></li>
      <li>
<img width="675" height="445" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli.jpg 675w, https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli-300x198.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" />    <h4><a href="https://www.ilmonito.it/scuole-a-napoli-parte-la-didattica-a-distanza-a-il-nuovo-bianchi-nellambito-del-programma-scuolasicura-tutti-bambini-sono-stati-dotati-di-un-pc-personale/" rel="bookmark" title="Scuole: a Napoli parte la didattica a distanza a Il Nuovo Bianchi nell&#8217;ambito del Programma #ScuolaSicura.  Tutti bambini sono stati dotati di un pc personale">Scuole: a Napoli parte la didattica a distanza a Il Nuovo Bianchi nell&#8217;ambito del Programma #ScuolaSicura.  Tutti bambini sono stati dotati di un pc personale</a></h2></li>
      <li>
<img width="289" height="450" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex.jpg 289w, https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex-193x300.jpg 193w" sizes="(max-width: 289px) 100vw, 289px" />    <h4><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/" rel="bookmark" title="L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina">L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina</a></h2></li>
      <li>
<img width="700" height="360" src="https://www.ilmonito.it/wp-content/uploads/2020/10/scuola-banchi-monoposto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/scuola-banchi-monoposto.jpg 700w, https://www.ilmonito.it/wp-content/uploads/2020/10/scuola-banchi-monoposto-300x154.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />    <h4><a href="https://www.ilmonito.it/scuola-dalla-citta-metropolitana-ok-a-un-ulteriore-milione-e-150mila-euro-anche-per-adeguamento-covid-19/" rel="bookmark" title="Scuola, dalla Città Metropolitana ok a un ulteriore milione e 150mila euro anche per adeguamento Covid-19">Scuola, dalla Città Metropolitana ok a un ulteriore milione e 150mila euro anche per adeguamento Covid-19</a></h2></li>
      <li>
<img width="649" height="450" src="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi.jpg 649w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-300x208.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-392x272.jpg 392w, https://www.ilmonito.it/wp-content/uploads/2020/07/severino-nappi-130x90.jpg 130w" sizes="(max-width: 649px) 100vw, 649px" />    <h4><a href="https://www.ilmonito.it/covid-nappi-lega-solidarieta-a-sugc-censura-de-luca-non-sorprende/" rel="bookmark" title="Covid, Nappi (Lega) &#8220;Solidarietà a Sugc, censura De Luca non sorprende&#8221;">Covid, Nappi (Lega) &#8220;Solidarietà a Sugc, censura De Luca non sorprende&#8221;</a></h2></li>
  </ul></div>      
	</div><!-- #primary -->

	
<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC993310">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.993310.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Amazon</span></h3><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=e054d34a938493eda8583e5d156b4daf&t=ilmonito-21&tracking_id=ilmonito-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/paese-mio-bello-litalia-che-cantava-e-canta-al-teatro-sannazaro/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/C5DB6F14-230C-4C27-B993-6E0348EFF1AF-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/C5DB6F14-230C-4C27-B993-6E0348EFF1AF-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/C5DB6F14-230C-4C27-B993-6E0348EFF1AF-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/paese-mio-bello-litalia-che-cantava-e-canta-al-teatro-sannazaro/">Paese Mio Bello (L’Italia che cantava e canta) al Teatro Sannazaro</a></h3><div class="entry-meta small"><span class="st-lp-time">15:40</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/covid-19-dichiarazione-del-presidente-de-luca-in-relazione-al-problema-della-scuola/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/05/de-luca-1-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/05/de-luca-1-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2020/05/de-luca-1-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/covid-19-dichiarazione-del-presidente-de-luca-in-relazione-al-problema-della-scuola/">Covid-19, dichiarazione del Presidente De Luca in relazione al problema della scuola</a></h3><div class="entry-meta small"><span class="st-lp-time">11:36</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Quartieri-Spagnoli_locandina-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Quartieri-Spagnoli_locandina-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/Quartieri-Spagnoli_locandina-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/">&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta</a></h3><div class="entry-meta small"><span class="st-lp-time">11:31</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/la-citta-metropolitana-ridefinisce-i-suoi-standard-di-qualita-e-apre-la-consultazione-con-gli-stakeholders/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/04/Città-Metropolitana-Napoli-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/04/Città-Metropolitana-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/04/Città-Metropolitana-Napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/la-citta-metropolitana-ridefinisce-i-suoi-standard-di-qualita-e-apre-la-consultazione-con-gli-stakeholders/">La Città Metropolitana ridefinisce i suoi standard di qualità e apre la consultazione con gli stakeholders</a></h3><div class="entry-meta small"><span class="st-lp-time">11:28</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/">Bonus mobilità: dal 3 novembre la procedura per richiederlo</a></h3><div class="entry-meta small"><span class="st-lp-time">11:16</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/cyber-riciclaggio-19-arresti-in-tutta-europa/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Polizia-5-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Polizia-5-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/Polizia-5-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/cyber-riciclaggio-19-arresti-in-tutta-europa/">Cyber-riciclaggio, 19 arresti in tutta Europa</a></h3><div class="entry-meta small"><span class="st-lp-time">11:01</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/la-polizia-di-stato-ha-presentato-il-documentario-la-misura-del-tempo-realizzato-dal-regista-stefano-ribaldi/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/3-2-64x64.jpeg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/3-2-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/3-2-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/la-polizia-di-stato-ha-presentato-il-documentario-la-misura-del-tempo-realizzato-dal-regista-stefano-ribaldi/">La Polizia di Stato ha presentato il documentario “La misura del Tempo”, realizzato dal regista Stefano Ribaldi</a></h3><div class="entry-meta small"><span class="st-lp-time">10:52</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/covid-nappi-lega-cittadini-vittime-scontri-pd-m5s-prezzo-lo-pagano-studenti/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi-401x400.jpg 401w, https://www.ilmonito.it/wp-content/uploads/2019/11/Caldoro-Nappi.jpg 451w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/covid-nappi-lega-cittadini-vittime-scontri-pd-m5s-prezzo-lo-pagano-studenti/">Covid, Nappi (Lega) &#8220;Cittadini vittime scontri Pd-M5s, prezzo lo pagano studenti&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">10:49</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/scuole-a-napoli-parte-la-didattica-a-distanza-a-il-nuovo-bianchi-nellambito-del-programma-scuolasicura-tutti-bambini-sono-stati-dotati-di-un-pc-personale/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/Il-Nuovo-Bianchi-di-Napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/scuole-a-napoli-parte-la-didattica-a-distanza-a-il-nuovo-bianchi-nellambito-del-programma-scuolasicura-tutti-bambini-sono-stati-dotati-di-un-pc-personale/">Scuole: a Napoli parte la didattica a distanza a Il Nuovo Bianchi nell&#8217;ambito del Programma #ScuolaSicura.  Tutti bambini sono stati dotati di un pc personale</a></h3><div class="entry-meta small"><span class="st-lp-time">10:44</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/">L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina</a></h3><div class="entry-meta small"><span class="st-lp-time">10:41</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/"><img width="64" height="41" src="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2018/09/Giz.jpg 699w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-300x193.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-768x494.jpg 768w, https://www.ilmonito.it/wp-content/uploads/2018/09/Giz-621x400.jpg 621w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/">Coronavirus Campania, Zinzi: &#8220;Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">10:36</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/neanche-la-morte-ferma-gli-odiatori-dei-social/"><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Gli-odiatori-da-tastiera_articleimage-64x64.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Gli-odiatori-da-tastiera_articleimage-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/Gli-odiatori-da-tastiera_articleimage-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/neanche-la-morte-ferma-gli-odiatori-dei-social/">Neanche la morte ferma gli odiatori dei social</a></h3><div class="entry-meta small"><span class="st-lp-time">8:41</span> <span clss="st-lp-date">16 Ott 2020</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/aidr-nasce-losservatorio-digital-agrifood/" title="Aidr: nasce l’osservatorio “Digital Agrifood”"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Filippo-Moreschi-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Aidr: nasce l’osservatorio “Digital Agrifood”" loading="lazy" title="Aidr: nasce l’osservatorio “Digital Agrifood”" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/aidr-nasce-losservatorio-digital-agrifood/" title="Aidr: nasce l’osservatorio “Digital Agrifood”">
				Aidr: nasce l’osservatorio “Digital Agrifood”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/aidr-nasce-losservatorio-digital-agrifood/" title="9:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-08T09:19:59+02:00">8 Ottobre 2020</time><time class="updated" datetime="2020-10-08T09:20:33+02:00">8 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" data-a2a-title="Coronavirus Campania, Zinzi: “Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>di Filippo Moreschi, Avvocato e Responsabile Osservatorio AIDR “Digital Agrifood”   AIDR ha deciso di dotarsi di un Osservatorio sull’applicazione</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/nasce-la-corporate-academy-del-gruppo-ebano/" title="Nasce la Corporate Academy  del Gruppo Ebano"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2019/01/foto-Carlo-Rubiglio-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nasce la Corporate Academy  del Gruppo Ebano" loading="lazy" title="Nasce la Corporate Academy  del Gruppo Ebano" srcset="https://www.ilmonito.it/wp-content/uploads/2019/01/foto-Carlo-Rubiglio-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2019/01/foto-Carlo-Rubiglio-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/nasce-la-corporate-academy-del-gruppo-ebano/" title="Nasce la Corporate Academy  del Gruppo Ebano">
				Nasce la Corporate Academy  del Gruppo Ebano			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/nasce-la-corporate-academy-del-gruppo-ebano/" title="20:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-06T20:59:01+02:00">6 Ottobre 2020</time><time class="updated" datetime="2020-10-06T20:59:32+02:00">6 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/" title="&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta"><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Quartieri-Spagnoli_locandina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta" loading="lazy" title="&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/" title="&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta">
				&#8220;Quartieri spagnoli&#8221; debutta al Teatro della Pace di Caserta			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/quartieri-spagnoli-debutta-al-teatro-della-pace-di-caserta/" title="11:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-16T11:31:51+02:00">16 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/coronaviruscampania-zinzi-ora-de-luca-se-la-prende-con-le-scuole-risponda-sui-posti-letto-che-mancano/" data-a2a-title="Coronavirus Campania, Zinzi: “Ora De Luca se la prende con le scuole, risponda sui posti letto che mancano”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>&#8220;Quartieri spagnoli&#8221; a Caserta. Doppio appuntamento per i &#8220;30 Allora&#8221; al Teatro della Pace della parrocchia del Santissimo Nome di</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/" title="Bonus mobilità: dal 3 novembre la procedura per richiederlo"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bonus mobilità: dal 3 novembre la procedura per richiederlo" loading="lazy" title="Bonus mobilità: dal 3 novembre la procedura per richiederlo" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/bonusbicimonopattini-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/" title="Bonus mobilità: dal 3 novembre la procedura per richiederlo">
				Bonus mobilità: dal 3 novembre la procedura per richiederlo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/bonus-mobilita-dal-3-novembre-la-procedura-per-richiederlo/" title="11:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-16T11:16:05+02:00">16 Ottobre 2020</time><time class="updated" datetime="2020-10-16T11:16:17+02:00">16 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/" title="L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Azienda-Sydex-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina" loading="lazy" title="L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/" title="L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina">
				L&#8217;azienda Sydex Spa di Cercola (NA) autorizzata alla produzione di presidi medico chirurgici presso l&#8217;opificio di Macchia di Ferrandina			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/lazienda-sydex-spa-di-cercola-na-autorizzata-alla-produzione-di-presidi-medico-chirurgici-presso-lopificio-di-macchia-di-ferrandina/" title="10:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-16T10:41:13+02:00">16 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/come-alice-e-piccola-musica-per-i-bambini-al-teatro-dei-piccoli/" title="“Come Alice&#8230;” e “Piccola musica” per i bambini al Teatro dei Piccoli"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/4_Progetto-Sonora_AutunnoInPineta_2H-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Come Alice&#8230;” e “Piccola musica” per i bambini al Teatro dei Piccoli" loading="lazy" title="“Come Alice&#8230;” e “Piccola musica” per i bambini al Teatro dei Piccoli" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/4_Progetto-Sonora_AutunnoInPineta_2H-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/4_Progetto-Sonora_AutunnoInPineta_2H-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/come-alice-e-piccola-musica-per-i-bambini-al-teatro-dei-piccoli/" title="“Come Alice&#8230;” e “Piccola musica” per i bambini al Teatro dei Piccoli">
				“Come Alice&#8230;” e “Piccola musica” per i bambini al Teatro dei Piccoli			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/come-alice-e-piccola-musica-per-i-bambini-al-teatro-dei-piccoli/" title="10:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T10:48:07+02:00">15 Ottobre 2020</time><time class="updated" datetime="2020-10-15T10:48:43+02:00">15 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/ilborghista-la-rinascita-del-turismo-verso-i-borghi-italiani/" title="IlBorghista &#8211; La rinascita del turismo verso i borghi italiani"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/1755-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="IlBorghista &#8211; La rinascita del turismo verso i borghi italiani" loading="lazy" title="IlBorghista &#8211; La rinascita del turismo verso i borghi italiani" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/1755-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/1755-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/ilborghista-la-rinascita-del-turismo-verso-i-borghi-italiani/" title="IlBorghista &#8211; La rinascita del turismo verso i borghi italiani">
				IlBorghista &#8211; La rinascita del turismo verso i borghi italiani			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/ilborghista-la-rinascita-del-turismo-verso-i-borghi-italiani/" title="21:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-14T21:18:30+02:00">14 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/teatro-segreto-presenta-respiro-piano-di-nicola-maiello-e-piera-russo/" title="Teatro Segreto  presenta Respiro Piano di Nicola Maiello e Piera Russo"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Respiro-piano-select-230--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Teatro Segreto  presenta Respiro Piano di Nicola Maiello e Piera Russo" loading="lazy" title="Teatro Segreto  presenta Respiro Piano di Nicola Maiello e Piera Russo" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Respiro-piano-select-230--130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/Respiro-piano-select-230--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/teatro-segreto-presenta-respiro-piano-di-nicola-maiello-e-piera-russo/" title="Teatro Segreto  presenta Respiro Piano di Nicola Maiello e Piera Russo">
				Teatro Segreto  presenta Respiro Piano di Nicola Maiello e Piera Russo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/teatro-segreto-presenta-respiro-piano-di-nicola-maiello-e-piera-russo/" title="20:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-14T20:47:37+02:00">14 Ottobre 2020</time><time class="updated" datetime="2020-10-14T20:47:53+02:00">14 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/presentata-la-ix-stagione-di-cera-una-volta-si-parte-domenica-18-sara-il-primo-spettacolo-al-chiuso-per-la-citta-di-salerno/" title="Presentata la IX Stagione di C&#8217;era una Volta: si parte domenica 18. Sarà il primo spettacolo al chiuso per la città di Salerno"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Foto-Conferenza-Cera-Una-Volta-IX-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentata la IX Stagione di C&#8217;era una Volta: si parte domenica 18. Sarà il primo spettacolo al chiuso per la città di Salerno" loading="lazy" title="Presentata la IX Stagione di C&#8217;era una Volta: si parte domenica 18. Sarà il primo spettacolo al chiuso per la città di Salerno" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Foto-Conferenza-Cera-Una-Volta-IX-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/Foto-Conferenza-Cera-Una-Volta-IX-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/presentata-la-ix-stagione-di-cera-una-volta-si-parte-domenica-18-sara-il-primo-spettacolo-al-chiuso-per-la-citta-di-salerno/" title="Presentata la IX Stagione di C&#8217;era una Volta: si parte domenica 18. Sarà il primo spettacolo al chiuso per la città di Salerno">
				Presentata la IX Stagione di C&#8217;era una Volta: si parte domenica 18. Sarà il primo spettacolo al chiuso per la città di Salerno			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/presentata-la-ix-stagione-di-cera-una-volta-si-parte-domenica-18-sara-il-primo-spettacolo-al-chiuso-per-la-citta-di-salerno/" title="21:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T21:41:52+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T21:42:02+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-nuova-compagnia-di-canto-popolare-a-campobasso/" title="La Nuova Compagnia di Canto Popolare a Campobasso!"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/NCCP-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Nuova Compagnia di Canto Popolare a Campobasso!" loading="lazy" title="La Nuova Compagnia di Canto Popolare a Campobasso!" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/NCCP-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/NCCP-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/la-nuova-compagnia-di-canto-popolare-a-campobasso/" title="La Nuova Compagnia di Canto Popolare a Campobasso!">
				La Nuova Compagnia di Canto Popolare a Campobasso!			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/la-nuova-compagnia-di-canto-popolare-a-campobasso/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T21:19:51+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T21:21:17+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/mister-italia-2020-riprese-le-selezioni-online-causa-le-restrizioni-dovute-al-covid-19/" title="Mister Italia 2020: riprese le selezioni online causa le restrizioni dovute al Covid-19"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/Mister-Italia-Web-3-winners-BR-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mister Italia 2020: riprese le selezioni online causa le restrizioni dovute al Covid-19" loading="lazy" title="Mister Italia 2020: riprese le selezioni online causa le restrizioni dovute al Covid-19" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/Mister-Italia-Web-3-winners-BR-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/Mister-Italia-Web-3-winners-BR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/mister-italia-2020-riprese-le-selezioni-online-causa-le-restrizioni-dovute-al-covid-19/" title="Mister Italia 2020: riprese le selezioni online causa le restrizioni dovute al Covid-19">
				Mister Italia 2020: riprese le selezioni online causa le restrizioni dovute al Covid-19			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/mister-italia-2020-riprese-le-selezioni-online-causa-le-restrizioni-dovute-al-covid-19/" title="21:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T21:15:41+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T21:16:16+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/premiati-i-vincitori-di-common-people-il-concorso-letterario-di-story-riders-2020/" title="Premiati i vincitori di Common People, il concorso letterario di Story Riders 2020"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/torchiara-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Premiati i vincitori di Common People, il concorso letterario di Story Riders 2020" loading="lazy" title="Premiati i vincitori di Common People, il concorso letterario di Story Riders 2020" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/torchiara-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/torchiara-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/premiati-i-vincitori-di-common-people-il-concorso-letterario-di-story-riders-2020/" title="Premiati i vincitori di Common People, il concorso letterario di Story Riders 2020">
				Premiati i vincitori di Common People, il concorso letterario di Story Riders 2020			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/premiati-i-vincitori-di-common-people-il-concorso-letterario-di-story-riders-2020/" title="11:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T11:50:39+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T11:51:20+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/giovedi-15-ottobre-alle-ore-18-00-al-circolo-nautico-posillipo-lultimo-libro-di-antonio-fusco/" title="Giovedì 15 ottobre alle ore 18.00 al Circolo Nautico Posillipo l&#8217;ultimo libro di Antonio Fusco"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/evento-fusco-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Giovedì 15 ottobre alle ore 18.00 al Circolo Nautico Posillipo l&#8217;ultimo libro di Antonio Fusco" loading="lazy" title="Giovedì 15 ottobre alle ore 18.00 al Circolo Nautico Posillipo l&#8217;ultimo libro di Antonio Fusco" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/evento-fusco-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/evento-fusco-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/giovedi-15-ottobre-alle-ore-18-00-al-circolo-nautico-posillipo-lultimo-libro-di-antonio-fusco/" title="Giovedì 15 ottobre alle ore 18.00 al Circolo Nautico Posillipo l&#8217;ultimo libro di Antonio Fusco">
				Giovedì 15 ottobre alle ore 18.00 al Circolo Nautico Posillipo l&#8217;ultimo libro di Antonio Fusco			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/giovedi-15-ottobre-alle-ore-18-00-al-circolo-nautico-posillipo-lultimo-libro-di-antonio-fusco/" title="10:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T10:53:26+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T10:53:42+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/riparte-il-talent-the-coach-su-7-gold/" title="Riparte il Talent &#8221; The Coach&#8221; su 7 Gold"><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2020/10/7-Gold-Talent-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Riparte il Talent &#8221; The Coach&#8221; su 7 Gold" loading="lazy" title="Riparte il Talent &#8221; The Coach&#8221; su 7 Gold" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/7-Gold-Talent-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2020/10/7-Gold-Talent-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/riparte-il-talent-the-coach-su-7-gold/" title="Riparte il Talent &#8221; The Coach&#8221; su 7 Gold">
				Riparte il Talent &#8221; The Coach&#8221; su 7 Gold			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/riparte-il-talent-the-coach-su-7-gold/" title="10:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-12T10:34:58+02:00">12 Ottobre 2020</time><time class="updated" datetime="2020-10-12T10:35:14+02:00">12 Ottobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>

	
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="https://www.ilmonito.it/newsletter/">Newsletter</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55273031342f3c3a3b30153c39383a3b3c213a7b3c21">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/brusciano-positivi-in-aumento-il-sindaco-e-preoccupato-ci-vuole-collaborazione-o-tutti-gli-sforzi-fatti-fino-ad-ora-saranno-vani/'>Brusciano, Positivi in aumento. Il sindaco è  preoccupato «Ci vuole collaborazione o tutti gli sforzi fatti fino ad ora saranno vani»</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-covid-ciarambino-e-castellone-m5sda-ministro-manfredi-disponibilita-a-valutare-coinvolgimento-policlinici-universitari/'>Campania, Covid. Ciarambino e Castellone (M5S):”Da ministro Manfredi disponibilità a valutare coinvolgimento Policlinici universitari”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-covid-superata-quota-mille-positivi/'>Campania, Covid: superata quota mille positivi</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/campania-misure-anticovid-de-luca-chiude-le-scuole-fino-al-30-ottobre/'>Campania, misure anticovid:  De Luca chiude le scuole fino al 30 ottobre</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 20.292682926829pt;" aria-label="Attualità (1.029 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.674796747967pt;" aria-label="Cinema (355 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 17.560975609756pt;" aria-label="Città Metropolitana Napoli (341 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 20.634146341463pt;" aria-label="Cronaca (1.163 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 17.560975609756pt;" aria-label="Economia (337 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 15.853658536585pt;" aria-label="Gossip (170 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.715447154472pt;" aria-label="Magazine (1.809 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 13.178861788618pt;" aria-label="Moda (57 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 18.073170731707pt;" aria-label="Musica (413 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutrizionista/" class="tag-cloud-link tag-link-3787 tag-link-position-10" style="font-size: 8pt;" aria-label="Pillole di Nutrizione (6 elementi)">Pillole di Nutrizione</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 20.235772357724pt;" aria-label="Politica (1.005 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 13.349593495935pt;" aria-label="Politica Estera (60 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 20.065040650407pt;" aria-label="Politica Interna (931 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 20.691056910569pt;" aria-label="Regione Campania (1.194 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 16.081300813008pt;" aria-label="Sport (187 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 18.471544715447pt;" aria-label="Teatro (486 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 22pt;" aria-label="Territorio (2.050 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>91</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2020/10/01/" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="https://www.ilmonito.it/2020/10/02/" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="https://www.ilmonito.it/2020/10/03/" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td><a href="https://www.ilmonito.it/2020/10/04/" aria-label="Articoli pubblicati in 4 October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/10/05/" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="https://www.ilmonito.it/2020/10/06/" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td><a href="https://www.ilmonito.it/2020/10/07/" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td><a href="https://www.ilmonito.it/2020/10/08/" aria-label="Articoli pubblicati in 8 October 2020">8</a></td><td><a href="https://www.ilmonito.it/2020/10/09/" aria-label="Articoli pubblicati in 9 October 2020">9</a></td><td><a href="https://www.ilmonito.it/2020/10/10/" aria-label="Articoli pubblicati in 10 October 2020">10</a></td><td><a href="https://www.ilmonito.it/2020/10/11/" aria-label="Articoli pubblicati in 11 October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2020/10/12/" aria-label="Articoli pubblicati in 12 October 2020">12</a></td><td><a href="https://www.ilmonito.it/2020/10/13/" aria-label="Articoli pubblicati in 13 October 2020">13</a></td><td><a href="https://www.ilmonito.it/2020/10/14/" aria-label="Articoli pubblicati in 14 October 2020">14</a></td><td><a href="https://www.ilmonito.it/2020/10/15/" aria-label="Articoli pubblicati in 15 October 2020">15</a></td><td id="today"><a href="https://www.ilmonito.it/2020/10/16/" aria-label="Articoli pubblicati in 16 October 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2020/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="https://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.9.0' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"83eac05343","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.5.0.2 on 2020-10-16 16:31:52 -->