<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.ilmonito.it/wp-content/litespeed/css/b00b2777f7707b5928502963bc07d832.css?ver=a5a46" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore | ILMONITO</title>
<meta name="description" content="Anna Tortora"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boris Johnson. L&#039; Ascesa Del Leader Conservatore E Il Regno Unito Post Brexit Il Nuovo Libro Di Daniele Meloni. Intervista Con L&#039;autore | ILMONITO" />
<meta property="og:description" content="Anna Tortora" />
<meta property="og:url" content="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:publisher" content="https://www.facebook.com/ilmonito.it/" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Boris Johnson" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-10T08:51:00+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Boris Johnson. L&#039; Ascesa Del Leader Conservatore E Il Regno Unito Post Brexit Il Nuovo Libro Di Daniele Meloni. Intervista Con L&#039;autore | ILMONITO" />
<meta name="twitter:description" content="Anna Tortora" />
<meta name="twitter:site" content="@TopWriter" />
<meta name="twitter:creator" content="@TopWriter" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Anna Tortora" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilmonito.it/#organization","name":"Redazione","logo":{"@type":"ImageObject","@id":"https://www.ilmonito.it/#logo","url":"https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg","caption":"Redazione","inLanguage":"it-IT","width":"208","height":"134"}},{"@type":"WebSite","@id":"https://www.ilmonito.it/#website","url":"https://www.ilmonito.it","name":"Redazione","publisher":{"@id":"https://www.ilmonito.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg","url":"https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg","width":"317","height":"450","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilmonito.it/author/tortora-anna/","name":"Anna Tortora","url":"https://www.ilmonito.it/author/tortora-anna/","image":{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg","url":"https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg","caption":"Anna Tortora","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.ilmonito.it/#organization"}},{"@type":"WebPage","@id":"https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/#webpage","url":"https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/","name":"Boris Johnson. L&#039; Ascesa Del Leader Conservatore E Il Regno Unito Post Brexit Il Nuovo Libro Di Daniele Meloni. Intervista Con L&#039;autore | ILMONITO","datePublished":"2022-01-10T08:51:00+01:00","dateModified":"2022-01-10T08:51:00+01:00","author":{"@id":"https://www.ilmonito.it/author/tortora-anna/"},"isPartOf":{"@id":"https://www.ilmonito.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg"},"inLanguage":"it-IT"},{"@type":"Article","headline":"Boris Johnson. L&#039; Ascesa Del Leader Conservatore E Il Regno Unito Post Brexit Il Nuovo Libro Di Daniele","keywords":"Boris Johnson,ascesa,leader","datePublished":"2022-01-10T08:51:00+01:00","dateModified":"2022-01-10T08:51:00+01:00","author":{"@id":"https://www.ilmonito.it/author/tortora-anna/"},"publisher":{"@id":"https://www.ilmonito.it/#organization"},"description":"Anna Tortora","name":"Boris Johnson. L&#039; Ascesa Del Leader Conservatore E Il Regno Unito Post Brexit Il Nuovo Libro Di Daniele","@id":"https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/#richSnippet","isPartOf":{"@id":"https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/#webpage"},"image":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>






<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-26766 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-26766 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-26766 .sp-pcp-title a {color: #333333;display: inherit;} .pcp-wrapper-26766 .sp-pcp-title a:hover {color: #e44646;}#pcp_wrapper-26766 .dots .swiper-pagination-bullet{ background: #1e73be; } #pcp_wrapper-26766 .dots .swiper-pagination-bullet-active { background: #1e73be; }#pcp_wrapper-26766 .pcp-button-prev,
#pcp_wrapper-26766 .pcp-button-next{ background-image: none; background-size: auto; background-color: #3b79cc; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #3b79cc; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-26766 .pcp-button-prev:hover, #pcp_wrapper-26766 .pcp-button-next:hover{ background-color: #3b79cc; border-color: #3b79cc; } #pcp_wrapper-26766 .pcp-button-prev .fa, #pcp_wrapper-26766 .pcp-button-next .fa { color: #ffffff; } #pcp_wrapper-26766 .pcp-button-prev:hover .fa, #pcp_wrapper-26766 .pcp-button-next:hover .fa { color: #ffffff; } #pcp_wrapper-26766.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-26766 .sp-pcp-post {padding: 0 0 0 0;}#pcp_wrapper-26766 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-26766 .sp-pcp-post {border-radius: 0px;}#pcp_wrapper-26766 .sp-pcp-post{background-color: transparent;}.pcp-wrapper-26766 .sp-pcp-post-meta li,.pcp-wrapper-26766 .sp-pcp-post-meta ul,.pcp-wrapper-26766 .sp-pcp-post-meta li a{color: #333333;}.pcp-wrapper-26766 .sp-pcp-post-meta li a:hover{color: #e44646;}
</style>


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<style id='colormag_style-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />







<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.ztLwCELJFsLt-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.ztLwCELJFsLt {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.ztLwCELJFsLt-default,.ztLwCELJFsLt-ok {	padding: 30px 30px 15px;}.ztLwCELJFsLt-image {	overflow: hidden;	position: relative;	width: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.ztLwCELJFsLt-image .ztLwCELJFsLt-right {	float: right;	width: 50%;	padding: 30px;}.ztLwCELJFsLt.small {	width: 200px;	margin-left: -140px;}.ztLwCELJFsLt.medium {	width: 400px;	margin-left: -240px;}.ztLwCELJFsLt.large {	width: 600px;	margin-left: -340px;}.ztLwCELJFsLt.xlarge {	width: 800px;	margin-left: -440px;}.close-ztLwCELJFsLt {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-ztLwCELJFsLt:hover {	color: #252b37;}.ztLwCELJFsLt h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.ztLwCELJFsLt-right h1 {	padding: 0 30px 0 0;	text-align: left;}.ztLwCELJFsLt p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.ztLwCELJFsLt p a {	color: #ff6160;}.ztLwCELJFsLt-right .close-modal,.ztLwCELJFsLt-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.ztLwCELJFsLt-right .close-modal:hover,.ztLwCELJFsLt-footer .close-modal:hover {	background-color: #252b37 !important;}.ztLwCELJFsLt-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.ztLwCELJFsLt-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.ztLwCELJFsLt {		right: 5%;		left: 5%;		max-width: 90%;	}	.ztLwCELJFsLt-default {		padding: 20px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		width: 100%;		height: 250px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.ztLwCELJFsLt h1 {		margin-bottom: 10px;		font-size: 20px;	}	.ztLwCELJFsLt-right h1 {		padding: 0;	}	.ztLwCELJFsLt p {		margin-bottom: 10px;	}	.close-ztLwCELJFsLt {		color: #fcfcfc;		background-color: #252b37;	}	.close-ztLwCELJFsLt:hover {		color: #252b37;		background-color: #fcfcfc;	}	.ztLwCELJFsLt-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.ztLwCELJFsLt-image .ztLwCELJFsLt-left {		height: 200px;	}	.ztLwCELJFsLt-image .ztLwCELJFsLt-right {		margin-top: 200px;	}	.ztLwCELJFsLt-footer {		text-align: center;	}	.ztLwCELJFsLt-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>

<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>


<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"2dee1f9d02","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.3' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/100638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="Everest Forms 1.8.2.3" />
<link rel='shortlink' href='https://www.ilmonito.it/?p=100638' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fboris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fboris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" />
<meta name="description" content="Anna Tortora Per la mia rubrica IL Personaggio sono lieta di ospitare Daniele Meloni, giornalista e scrittore, che ci parlerà del suo nuovo libro edito da Giubilei Regnani. La grande personalità di Boris ha &quot;spiazzato&quot; un po&#039; tutti, a cominciare dall&#039;Europa. Ma lui è un amant ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" />
<meta property="og:title" content="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore | ILMONITO" />
<meta property="og:description" content="Anna Tortora Per la mia rubrica IL Personaggio sono lieta di ospitare Daniele Meloni, giornalista e scrittore, che ci parlerà del suo nuovo libro edito da Giubilei Regnani. La grande personalità di Boris ha &quot;spiazzato&quot; un po&#039; tutti, a cominciare dall&#039;Europa. Ma lui è un amant ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" />
<meta property="og:image:width" content="317" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2022-01-10T08:51:00" />
<meta property="article:author" content="Anna Tortora" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore | ILMONITO" />
<meta name="twitter:description" content="Anna Tortora Per la mia rubrica IL Personaggio sono lieta di ospitare Daniele Meloni, giornalista e scrittore, che ci parlerà del suo nuovo libro edito da Giubilei Regnani. La grande personalità di Boris ha &quot;spiazzato&quot; un po&#039; tutti, a cominciare dall&#039;Europa. Ma lui è un amant ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" />
<!-- /SEO -->
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
		<style type="text/css" id="wp-custom-css">
			3112a02e8e9dd6fb98bae5f4613c3502		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-100638 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			10 Gennaio 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/r-borrelli-comune-di-napoli-scuolagiusto-tutelare-la-salute-ma-ascoltare-le-famiglie/" title="R.Borrelli, Comune di Napoli. Scuola: &#8220;Giusto tutelare la salute ma ascoltare le famiglie&#8221;">
							R.Borrelli, Comune di Napoli. Scuola: &#8220;Giusto tutelare la salute ma ascoltare le famiglie&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/covid-lamberti-federlab-rete-laboratori-pronta-a-supportare-opera-screening-scuole/" title="Covid, Lamberti (Federlab): &#8220;Rete laboratori pronta a supportare opera screening scuole&#8221;">
							Covid, Lamberti (Federlab): &#8220;Rete laboratori pronta a supportare opera screening scuole&#8221;						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo">
							Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/esame-di-abilitazione-alla-professione-di-avvocato-al-via-il-corso-della-scuola-bruniana/" title="Esame di abilitazione alla professione di Avvocato, al via il corso della Scuola Bruniana">
							Esame di abilitazione alla professione di Avvocato, al via il corso della Scuola Bruniana						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/covid-in-carcere-di-giacomo-s-pp-introdurre-ora-lobbligo-del-green-pass-rafforzato-per-ingressi-dei-familiari-dei-detenuti-e-degli-avvocati-e-come-somministrare-laspirina-al-mal/" title="Covid in carcere, Di Giacomo (S.PP.): Introdurre ora l’obbligo del green pass rafforzato per ingressi dei familiari dei detenuti e degli avvocati è come somministrare l’aspirina al malato in fin di vita">
							Covid in carcere, Di Giacomo (S.PP.): Introdurre ora l’obbligo del green pass rafforzato per ingressi dei familiari dei detenuti e degli avvocati è come somministrare l’aspirina al malato in fin di vita						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKUAAABaAQMAAADjIQRVAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABZJREFUGBljGAWjYBSMglEwCkbBkAIAB7wAAfufP+8AAAAASUVORK5CYII=" alt="Diretta Live" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live" data-eio="l"></noscript>
<iframe width="360" height="180"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/9acd6Nu13l8" class="lazyload"></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-100638" class="post-100638 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit.jpg" class="image-popup"><img width="317" height="445" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAT0AAAG9AQMAAABd5TMGAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAChJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAPAqR0UAAQ33eh0AAAAASUVORK5CYII=" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" alt="leader conservatore e il Regno Unito post Brexit" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 1" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-317x445.jpg" loading="lazy"><noscript><img width="317" height="445" src="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-317x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="leader conservatore e il Regno Unito post Brexit" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 1" data-eio="l"></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/attualita/" style="background:#5def34" rel="category tag">Attualità</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Boris Johnson. L&#8217; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#8217;autore			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" title="8:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-10T08:51:00+01:00">10 Gennaio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora"
					>
						Anna Tortora					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" data-a2a-title="Boris Johnson. L’ ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l’autore"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="SC_TBlock_783766"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "783766",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><figure id="attachment_70742" aria-describedby="caption-attachment-70742" style="width: 100px" class="wp-caption alignleft"><img data-del="avatar" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" class="avatar pp-user-avatar avatar-100wp-user-avatar wp-user-avatar-100 photo  lazyload" height="100" width="100" alt="anna tortora" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 2" data-src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" loading="lazy"><noscript><img data-del="avatar" src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" class="avatar pp-user-avatar avatar-100wp-user-avatar wp-user-avatar-100 photo " height="100" width="100" alt="anna tortora" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 2" data-eio="l"></noscript><figcaption id="caption-attachment-70742" class="wp-caption-text">Anna Tortora</figcaption></figure>
<p dir="ltr" style="text-align: justify;">Per la mia rubrica <em>IL Personaggio</em> sono lieta di ospitare <strong>Daniele Meloni</strong>, giornalista e scrittore, che ci parlerà del suo nuovo libro edito da Giubilei Regnani.<br />
<strong></strong></p><div class="98c37UdW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Composite Start -->
<div id="M629170ScriptRootC1256393"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1256393.js" async></script>
<!-- Composite End -->
</div>
<p dir="ltr">
<p dir="ltr" style="text-align: justify;"><strong>La grande personalità di Boris ha &#8220;spiazzato&#8221; un po&#8217; tutti, a cominciare dall&#8217;Europa. Ma lui è un amante dell&#8217;Europa&#8230;</strong><br />
&#8220;Boris Johnson è un personaggio controverso, istrionico. Ma dotato di straordinario fiuto politico. Nel libro racconto come tra lui e il suo grande rivale, David Cameron, il profilo più europeista era, paradossalmente, il suo. Eppure, nel 2016, Cameron ha fatto campagna per restare nell’UE e salvare la sua premiership, mentre Johnson l’ha fatta per la Brexit e fare sloggiare Cameron da Downing Street. Gli ultimi 5 anni dalla Brexit a oggi hanno avuto lui come unico, grande protagonista. Johnson è un’amante dell’Europa e dei suoi miti. Così come lo è dell’Italia, di Roma &#8211; cui ha dedicato un libro &#8211; e delle civiltà latine. Ma al momento di scegliere da che parte stare al referendum decise di sostenere il &#8216;Leave&#8217;, anche perché così facendo avrebbe potuto proporsi come leader dei Conservatori e, successivamente, Primo Ministro.</p>
<p dir="ltr">
<p dir="ltr" style="text-align: justify;"><strong>Boris pigliatutto?</strong><br />
&#8220;Alle elezioni del dicembre 2019, la cosiddetta Christmas Election, Johnson ha ottenuto un successo clamoroso, portando ai Tories una vittoria con oltre 80 seggi di maggioranza alla Camera dei Comuni. Cose che non si vedevano dai tempi di Margaret Thatcher. Il suo successo è stato determinato da diversi fattori. In primis ha rappresentato la voglia dell’elettorato di mettersi alle spalle la paralisi parlamentare relativa alla Brexit. Poi ha potuto contare sull’impopolarità del leader laburista, Jeremy Corbyn. Infine, Johnson ha dimostrato di capire la comunicazione politica contemporanea: si è vestito da lattaio, da pescivendolo, da gelataio…Si è presentato in un cantiere e ha sfondato alla guida di una gru una scritta di polistirolo che recava la scritta: “Portiamo a termine la Brexit!”. Così facendo ha raggiunto tutti gli elettori, anche i disinteressati alla politica.&#8221;</p><div class="fl1OZT6w" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a href="https://www.facebook.com/studiolegaleallocca/" target="_blank" rel="noopener"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAB4AQMAAAAUmx6AAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB9JREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAMBNI6AAAYaklNQAAAAASUVORK5CYII=" alt="allocca" width="600" height="120" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 3" data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" loading="lazy" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="allocca" width="600" height="120" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 3" data-eio="l"></noscript></a>
</div>
</div>
<p dir="ltr">
<p dir="ltr" style="text-align: justify;"><strong>Il premier britannico ha dimostrato e sta dimostrando, in questo periodo di pandemia, di essere un vero statista. Forse l&#8217;unico ad aver adottato delle ottime strategie sanitarie e una politica liberale. Me ne parli?</strong><br />
&#8220;Si sono dette &#8211; e si dicono &#8211; molte cose sulla gestione della pandemia del governo britannico. Spesso a sproposito. Johnson ha dovuto trovare la quadra tra i suggerimenti dei suoi consiglieri medico-scientifici, la riluttanza a imporre restrizioni da parte dei parlamentari della sua maggioranza, e le polemiche dell’opposizione e della stampa, mai tenera nei suoi confronti. È stato il leader politico più esposto alla malattia, che lo ha costretto persino al ricovero in ospedale nell’aprile 2020. Ma è stato anche uno dei leader a parlare per primo di vaccini e a investire di conseguenza. Il Regno Unito ha un ruolo di primo piano sia nel Covax che nell’Alleanza Globale per i Vaccini (Gavi). Johnson ha recentemente parlato degli effetti negativi del lockdown &#8211; e lui ne ha fatti 3! &#8211; sulla salute mentale delle persone e sull’economia. Ora si sta impegnando perché la vita degli inglesi sia il più normale possibile, puntando sul tracciamento dei casi e le terze dosi.&#8221;</p>
<p dir="ltr" style="text-align: justify;"><strong>Secondo te, cosa può insegnare Boris Johnson agli altri leaders europei?</strong><br />
&#8220;Johnson viene sempre visto come un gaffeur e come un politico poco avvezzo a dire il vero e certamente questi aspetti della sua personalità esistono. Ma la sua promessa più importante, la Brexit, è stata mantenuta. Quanti politici possono vantare un risultato simile? La sua dote maggiore è la capacità di comunicare con l’elettorato. Ultimamente la sua immagine si è un po’ sbiadita per via di alcuni scandali interni al suo partito e all’innalzamento della pressione fiscale, ma lui ha dimostrato di capire cosa è andato storto. In un’intervista all’emittente Sky News ha detto che “i Conservatori hanno perso consenso perché la politica che parla dei politici non piace agli elettori”. Verissimo. Vedremo come reagirà nel 2022 e se il partito lo appoggerà.&#8221;</p>
<p dir="ltr" style="text-align: justify;">
Per governare un Paese bisogna avere strategia politica, abilità, intelligenza. E sembra che Boris Johnson queste qualità le abbia appieno.<br />
Ringrazio Daniele Meloni per il prezioso contributo.</p>
<!-- Composite Start -->
<div id="M629170ScriptRootC1256394"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1256394.js" async></script>
<!-- Composite End --></p><div id="SC_TBlock_784034"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "784034",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script><div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_907861b1d828c0dd39c28744fd2718ea' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt="" border="0" style="border:none;display:none;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 4" data-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" loading="lazy" class="lazyload"><noscript><img alt="" border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 4" data-eio="l"></noscript></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85f7e0e1e4ffeceaebe0c5ece9e8eaebecf1eaabecf1">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img data-del="avatar" alt="Anna Tortora" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" class="avatar pp-user-avatar avatar-100 photo  lazyload" height="100" width="100" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 5" data-src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" loading="lazy"><noscript><img data-del="avatar" alt="Anna Tortora" src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" class="avatar pp-user-avatar avatar-100 photo " height="100" width="100" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 5" data-eio="l"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/tortora-anna/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Anna Tortora</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>Nata a Nola. Si è laureata alla Pontificia facoltà teologica dell&#8217;Italia meridionale.</em><br />
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em><br />
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em><br />
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
</div></div><div class="clearfix"></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/considerazioni-su-ritorno-a-scuola/" rel="prev"><span class="meta-nav">&larr;</span> Considerazioni su ritorno a scuola</a></li>
			<li class="next"><a href="https://www.ilmonito.it/galleria-umberto-i-nappi-lega-bene-coinvolgimento-privati-primo-step-per-nostra-proposta-di-concorso-internazionale-di-idee/" rel="next">Galleria Umberto I, Nappi (Lega): bene coinvolgimento privati, primo step per nostra proposta di concorso internazionale di idee <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img data-del="avatar" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC' class='avatar pp-user-avatar avatar-100 photo  lazyload' height='100' width='100' data-src="https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg" loading="lazy" /><noscript><img data-del="avatar" src='https://www.ilmonito.it/wp-content/uploads/2020/06/anna-tortora-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100' data-eio="l" /></noscript></div>
				<h4 class="author-name">Anna Tortora</h4>
				<p class="author-description"><em>Nata a Nola. Si è laureata alla Pontificia facoltà teologica dell'Italia meridionale.</em>
<em>Le sue passioni sono la politica, la buona tavola, il mare e la moda.</em>
<em>Ha militato per diversi anni in Azione Giovani e poi in Alleanza Nazionale.</em>
<em>Accanita lettrice, fervente cattolica e tifosa del Milan.</em></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/scuola-ed-imprese-a-solofra-stage-per-il-distretto-conciario-le-conoscenze-per-lo-sviluppo-e-contro-la-crisi/" title="Scuola ed Imprese, a Solofra stage per il distretto conciario &#8220;Le conoscenze per lo sviluppo e contro la crisi&#8221;">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="iossa" title="Scuola ed Imprese, a Solofra stage per il distretto conciario &quot;Le conoscenze per lo sviluppo e contro la crisi&quot; 6" data-src="https://www.ilmonito.it/wp-content/uploads/2020/11/iossa-390x205.jpg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/11/iossa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="iossa" title="Scuola ed Imprese, a Solofra stage per il distretto conciario &quot;Le conoscenze per lo sviluppo e contro la crisi&quot; 6" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/scuola-ed-imprese-a-solofra-stage-per-il-distretto-conciario-le-conoscenze-per-lo-sviluppo-e-contro-la-crisi/" rel="bookmark" title="Scuola ed Imprese, a Solofra stage per il distretto conciario &#8220;Le conoscenze per lo sviluppo e contro la crisi&#8221;">
								Scuola ed Imprese, a Solofra stage per il distretto conciario &#8220;Le conoscenze per lo sviluppo e contro la crisi&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/scuola-ed-imprese-a-solofra-stage-per-il-distretto-conciario-le-conoscenze-per-lo-sviluppo-e-contro-la-crisi/" title="20:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-05T20:54:22+01:00">5 Novembre 2020</time><time class="updated" datetime="2020-11-05T20:55:47+01:00">5 Novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/esserci-per-i-pezzi-unici-lassociazione-comete-promuove-linclusione-attraverso-il-teatro-che-trasforma/" title="&#8216;L’esserci per i pezzi unici&#8217;, l&#8217;Associazione ComeTe promuove l&#8217;inclusione attraverso il teatro che trasforma">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="92302218 8453 44CC 8670 B0198B7CD214" title="&#039;L’esserci per i pezzi unici&#039;, l&#039;Associazione ComeTe promuove l&#039;inclusione attraverso il teatro che trasforma 7" data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/92302218-8453-44CC-8670-B0198B7CD214-390x205.jpeg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/12/92302218-8453-44CC-8670-B0198B7CD214-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="92302218 8453 44CC 8670 B0198B7CD214" title="&#039;L’esserci per i pezzi unici&#039;, l&#039;Associazione ComeTe promuove l&#039;inclusione attraverso il teatro che trasforma 7" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/esserci-per-i-pezzi-unici-lassociazione-comete-promuove-linclusione-attraverso-il-teatro-che-trasforma/" rel="bookmark" title="&#8216;L’esserci per i pezzi unici&#8217;, l&#8217;Associazione ComeTe promuove l&#8217;inclusione attraverso il teatro che trasforma">
								&#8216;L’esserci per i pezzi unici&#8217;, l&#8217;Associazione ComeTe promuove l&#8217;inclusione attraverso il teatro che trasforma							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/esserci-per-i-pezzi-unici-lassociazione-comete-promuove-linclusione-attraverso-il-teatro-che-trasforma/" title="16:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-04T16:46:40+01:00">4 Dicembre 2021</time><time class="updated" datetime="2021-12-04T16:52:02+01:00">4 Dicembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/pina/"
					   title="Pina Stendardo"
					>
						Pina Stendardo					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/alan-friedman-e-il-suo-lapsus-su-melania-trump/" title="Alan Friedman e il suo &#8220;lapsus&#8221; su Melania Trump">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="melania" title="Alan Friedman e il suo &quot;lapsus&quot; su Melania Trump 8" data-src="https://www.ilmonito.it/wp-content/uploads/2021/01/melania-390x205.jpg" loading="lazy"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2021/01/melania-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="melania" title="Alan Friedman e il suo &quot;lapsus&quot; su Melania Trump 8" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/alan-friedman-e-il-suo-lapsus-su-melania-trump/" rel="bookmark" title="Alan Friedman e il suo &#8220;lapsus&#8221; su Melania Trump">
								Alan Friedman e il suo &#8220;lapsus&#8221; su Melania Trump							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/alan-friedman-e-il-suo-lapsus-su-melania-trump/" title="8:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-22T08:25:25+01:00">22 Gennaio 2021</time><time class="updated" datetime="2021-01-22T08:30:17+01:00">22 Gennaio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora"
					>
						Anna Tortora					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS CONSIGLIATE</span></h3><div class="textwidget custom-html-widget"><!-- Inizio codice Half page (max 300x600) eADV.it per il sito ilmonito.it -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {var id = 'eadv-10-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=17-19154-78-10-e0-0-c1-12-20-300x600-a5-0-50-4322&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Half page (max 300x600) eADV.it per il sito ilmonito.it --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAe8AAADHAQMAAAAKz0lhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACNJREFUGBntwTEBAAAAwiD7p14ND2AAAAAAAAAAAAAAAACvAjD5AAHa5sbZAAAAAElFTkSuQmCC" class="image wp-image-54828  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" data-sizes="auto" /><noscript><img width="495" height="199" src="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, https://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" data-eio="l" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQMAAABDsxw2AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAAAAANwELbQAAZOJhkQAAAAASUVORK5CYII=" class="image wp-image-65354  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" data-sizes="auto" /><noscript><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/r-borrelli-comune-di-napoli-scuolagiusto-tutelare-la-salute-ma-ascoltare-le-famiglie/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="foto Borrelli"   title="R.Borrelli, Comune di Napoli. Scuola: &quot;Giusto tutelare la salute ma ascoltare le famiglie&quot; 9" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-64x64.jpg" class="img-responsive wp-post-image" alt="foto Borrelli" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/foto_Borrelli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="R.Borrelli, Comune di Napoli. Scuola: &quot;Giusto tutelare la salute ma ascoltare le famiglie&quot; 9" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/r-borrelli-comune-di-napoli-scuolagiusto-tutelare-la-salute-ma-ascoltare-le-famiglie/">R.Borrelli, Comune di Napoli. Scuola: &#8220;Giusto tutelare la salute ma ascoltare le famiglie&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">13:58</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/covid-lamberti-federlab-rete-laboratori-pronta-a-supportare-opera-screening-scuole/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Lamberti"   title="Covid, Lamberti (Federlab): &quot;Rete laboratori pronta a supportare opera screening scuole&quot; 10" data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-64x64.jpg" class="img-responsive wp-post-image" alt="Lamberti" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/Lamberti-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Covid, Lamberti (Federlab): &quot;Rete laboratori pronta a supportare opera screening scuole&quot; 10" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/covid-lamberti-federlab-rete-laboratori-pronta-a-supportare-opera-screening-scuole/">Covid, Lamberti (Federlab): &#8220;Rete laboratori pronta a supportare opera screening scuole&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">13:19</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Andrea Pisaniello"   title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo 11" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--64x64.jpg" class="img-responsive wp-post-image" alt="Andrea Pisaniello" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo 11" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/">Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo</a></h3><div class="entry-meta small"><span class="st-lp-time">13:12</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/esame-di-abilitazione-alla-professione-di-avvocato-al-via-il-corso-della-scuola-bruniana/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="nola tribunale"   title="Esame di abilitazione alla professione di Avvocato, al via il corso della Scuola Bruniana 12" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-64x64.jpg" class="img-responsive wp-post-image" alt="nola tribunale" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/nola-tribunale-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Esame di abilitazione alla professione di Avvocato, al via il corso della Scuola Bruniana 12" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/esame-di-abilitazione-alla-professione-di-avvocato-al-via-il-corso-della-scuola-bruniana/">Esame di abilitazione alla professione di Avvocato, al via il corso della Scuola Bruniana</a></h3><div class="entry-meta small"><span class="st-lp-time">13:09</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/covid-in-carcere-di-giacomo-s-pp-introdurre-ora-lobbligo-del-green-pass-rafforzato-per-ingressi-dei-familiari-dei-detenuti-e-degli-avvocati-e-come-somministrare-laspirina-al-mal/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="carcere covid"   title="Covid in carcere, Di Giacomo (S.PP.): Introdurre ora l’obbligo del green pass rafforzato per ingressi dei familiari dei detenuti e degli avvocati è come somministrare l’aspirina al malato in fin di vita 13" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-64x64.jpg" class="img-responsive wp-post-image" alt="carcere covid" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/carcere-covid-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Covid in carcere, Di Giacomo (S.PP.): Introdurre ora l’obbligo del green pass rafforzato per ingressi dei familiari dei detenuti e degli avvocati è come somministrare l’aspirina al malato in fin di vita 13" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/covid-in-carcere-di-giacomo-s-pp-introdurre-ora-lobbligo-del-green-pass-rafforzato-per-ingressi-dei-familiari-dei-detenuti-e-degli-avvocati-e-come-somministrare-laspirina-al-mal/">Covid in carcere, Di Giacomo (S.PP.): Introdurre ora l’obbligo del green pass rafforzato per ingressi dei familiari dei detenuti e degli avvocati è come somministrare l’aspirina al malato in fin di vita</a></h3><div class="entry-meta small"><span class="st-lp-time">9:45</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/galleria-umberto-i-nappi-lega-bene-coinvolgimento-privati-primo-step-per-nostra-proposta-di-concorso-internazionale-di-idee/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Galleria Umberto I di Napoli"   title="Galleria Umberto I, Nappi (Lega): bene coinvolgimento privati, primo step per nostra proposta di concorso internazionale di idee 14" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-64x64.jpg" class="img-responsive wp-post-image" alt="Galleria Umberto I di Napoli" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Galleria-Umberto-I-di-Napoli-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Galleria Umberto I, Nappi (Lega): bene coinvolgimento privati, primo step per nostra proposta di concorso internazionale di idee 14" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/galleria-umberto-i-nappi-lega-bene-coinvolgimento-privati-primo-step-per-nostra-proposta-di-concorso-internazionale-di-idee/">Galleria Umberto I, Nappi (Lega): bene coinvolgimento privati, primo step per nostra proposta di concorso internazionale di idee</a></h3><div class="entry-meta small"><span class="st-lp-time">9:32</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="leader conservatore e il Regno Unito post Brexit"   title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 15" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-64x64.jpg" class="img-responsive wp-post-image" alt="leader conservatore e il Regno Unito post Brexit" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/leader-conservatore-e-il-Regno-Unito-post-Brexit-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Boris Johnson. L&#039; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#039;autore 15" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/">Boris Johnson. L&#8217; ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l&#8217;autore</a></h3><div class="entry-meta small"><span class="st-lp-time">8:51</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/considerazioni-su-ritorno-a-scuola/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="studenti con mascherine scuola"   title="Considerazioni su ritorno a scuola 16" data-src="https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-64x64.jpg" class="img-responsive wp-post-image" alt="studenti con mascherine scuola" srcset="https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/10/studenti-con-mascherine_scuola-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Considerazioni su ritorno a scuola 16" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/considerazioni-su-ritorno-a-scuola/">Considerazioni su ritorno a scuola</a></h3><div class="entry-meta small"><span class="st-lp-time">8:44</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/giovedi-13-gennaio-2022-teatro-nuovo-napoli-lucia-mascino-in-smarrimento-di-lucia-calamaro/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Smarrimento ph Giulia Di Vitantonio 02"   title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli Lucia Mascino in Smarrimento di Lucia Calamaro 17" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-64x64.jpg" class="img-responsive wp-post-image" alt="Smarrimento ph Giulia Di Vitantonio 02" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli Lucia Mascino in Smarrimento di Lucia Calamaro 17" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/giovedi-13-gennaio-2022-teatro-nuovo-napoli-lucia-mascino-in-smarrimento-di-lucia-calamaro/">Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro</a></h3><div class="entry-meta small"><span class="st-lp-time">8:39</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/resilienza-di-tommaso-chiappa-i-non-luoghi-diventano-identita-collettive/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="resilienza"   title="&quot;Resilienza&quot; di Tommaso Chiappa, i non-luoghi diventano identità collettive 18" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-64x64.jpg" class="img-responsive wp-post-image" alt="resilienza" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="&quot;Resilienza&quot; di Tommaso Chiappa, i non-luoghi diventano identità collettive 18" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/resilienza-di-tommaso-chiappa-i-non-luoghi-diventano-identita-collettive/">&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive</a></h3><div class="entry-meta small"><span class="st-lp-time">8:37</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/cinquanta-ordinanze-di-custodia-cautelare-per-reati-connessi-allindebito-rilascio-del-greenpass/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="Super Green Pass"   title="Cinquanta ordinanze di custodia cautelare per reati connessi all’indebito rilascio del Greenpass 19" data-src="https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-64x64.jpg" class="img-responsive wp-post-image" alt="Super Green Pass" srcset="https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/11/Super-Green-Pass-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Cinquanta ordinanze di custodia cautelare per reati connessi all’indebito rilascio del Greenpass 19" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/cinquanta-ordinanze-di-custodia-cautelare-per-reati-connessi-allindebito-rilascio-del-greenpass/">Cinquanta ordinanze di custodia cautelare per reati connessi all’indebito rilascio del Greenpass</a></h3><div class="entry-meta small"><span class="st-lp-time">8:29</span> <span clss="st-lp-date">10 Gen 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/riapertura-scuole-lotta-tra-governo-e-regioni/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjgAIAAAJAAAHwmIKcAAAAAElFTkSuQmCC" class="img-responsive wp-post-image lazyload" alt="school 5058305 640"   title="Riapertura scuole. Lotta tra Governo e Regioni 20" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-64x64.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-64x64.jpg" class="img-responsive wp-post-image" alt="school 5058305 640" srcset="https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2021/02/school-5058305_640-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Riapertura scuole. Lotta tra Governo e Regioni 20" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/riapertura-scuole-lotta-tra-governo-e-regioni/">Riapertura scuole. Lotta tra Governo e Regioni</a></h3><div class="entry-meta small"><span class="st-lp-time">9:48</span> <span clss="st-lp-date">09 Gen 2022</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--390x205.jpg" loading="lazy" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Andrea-Pisaniello--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/" title="Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo">
				Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/" title="13:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-10T13:12:59+01:00">10 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" data-a2a-title="Boris Johnson. L’ ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l’autore"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>di Andrea Pisaniello – Instructional Designer/E-Learning specialist, Aidr – Osservatorio Educazione digitale Cosa sono gli NFT Nel mondo digitale ultimamente</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/imprese-imperiali-ssip-ottima-notizia-il-sostegno-ad-industria-conciaria/" title="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria" title="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-130x90.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria" title="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Edoardo-Imperiale-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/imprese-imperiali-ssip-ottima-notizia-il-sostegno-ad-industria-conciaria/" title="Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria">
				Imprese: Imperiali (SSIP), ottima notizia il sostegno ad industria conciaria			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/imprese-imperiali-ssip-ottima-notizia-il-sostegno-ad-industria-conciaria/" title="15:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-08T15:54:28+01:00">8 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/giovedi-13-gennaio-2022-teatro-nuovo-napoli-lucia-mascino-in-smarrimento-di-lucia-calamaro/" title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACFJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAADAsQAoCgABQUABVwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro" title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-390x205.jpg" loading="lazy" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Smarrimento_ph_Giulia_Di_Vitantonio_02-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro" title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/giovedi-13-gennaio-2022-teatro-nuovo-napoli-lucia-mascino-in-smarrimento-di-lucia-calamaro/" title="Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro">
				Giovedì 13 gennaio 2022, Teatro Nuovo Napoli  Lucia Mascino in Smarrimento di Lucia Calamaro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/giovedi-13-gennaio-2022-teatro-nuovo-napoli-lucia-mascino-in-smarrimento-di-lucia-calamaro/" title="8:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-10T08:39:53+01:00">10 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/boris-johnson-l-ascesa-del-leader-conservatore-e-il-regno-unito-post-brexit-il-nuovo-libro-di-daniele-meloni-intervista-con-lautore/" data-a2a-title="Boris Johnson. L’ ascesa del leader conservatore e il Regno Unito post Brexit Il nuovo libro di Daniele Meloni. Intervista con l’autore"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Un monologo sulla sospensione dell’esistenza e un dichiarato elogio del ricominciare, che delinea un’impalpabile e potente confessione sulle fragilità.   Una</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/resilienza-di-tommaso-chiappa-i-non-luoghi-diventano-identita-collettive/" title="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive" title="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-130x90.jpg" loading="lazy" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/resilienza-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive" title="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/resilienza-di-tommaso-chiappa-i-non-luoghi-diventano-identita-collettive/" title="&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive">
				&#8220;Resilienza&#8221; di Tommaso Chiappa, i non-luoghi diventano identità collettive			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/resilienza-di-tommaso-chiappa-i-non-luoghi-diventano-identita-collettive/" title="8:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-10T08:37:16+01:00">10 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/intervista-resilienza-3-0-massimiliano-gallo-a-teatro-ci-insegna-come-resistere-alle-difficolta-dei-nostri-tempi/" title="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi" title="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi" title="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/269977691_1118643668950390_4206635528279017883_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/intervista-resilienza-3-0-massimiliano-gallo-a-teatro-ci-insegna-come-resistere-alle-difficolta-dei-nostri-tempi/" title="Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi">
				Intervista &#8211; Resilienza 3.0, Massimiliano Gallo a teatro ci insegna come resistere alle difficoltà dei nostri tempi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/intervista-resilienza-3-0-massimiliano-gallo-a-teatro-ci-insegna-come-resistere-alle-difficolta-dei-nostri-tempi/" title="15:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-08T15:47:03+01:00">8 Gennaio 2022</time><time class="updated" datetime="2022-01-08T17:30:23+01:00">8 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/pina/"
				   title="Pina Stendardo"
				>
					Pina Stendardo				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/trianon-viviani-ricca-settimana-con-concerti-talent-show-e-conferenza-cantata/" title="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;" title="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;" title="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Terraemotus-neapolitan-talent-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/trianon-viviani-ricca-settimana-con-concerti-talent-show-e-conferenza-cantata/" title="Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;">
				Trianon Viviani, ricca settimana con concerti, talent show e &#8220;conferenza cantata&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/trianon-viviani-ricca-settimana-con-concerti-talent-show-e-conferenza-cantata/" title="12:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-08T12:32:18+01:00">8 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/lepifania-del-club-4x4-adventure-per-i-bimbi-ricoverati-regali-ed-emozioni-con-i-vigili-del-fuoco-di-caserta/" title="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta" title="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta" title="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Adventure-Club-4x4-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/lepifania-del-club-4x4-adventure-per-i-bimbi-ricoverati-regali-ed-emozioni-con-i-vigili-del-fuoco-di-caserta/" title="L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta">
				L&#8217;Epifania del Club 4&#215;4 Adventure per i bimbi ricoverati. Regali ed emozioni con i Vigili del Fuoco di Caserta			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/lepifania-del-club-4x4-adventure-per-i-bimbi-ricoverati-regali-ed-emozioni-con-i-vigili-del-fuoco-di-caserta/" title="19:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-07T19:52:29+01:00">7 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/la-befana-e-con-noi/" title="La Befana è con noi"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="La Befana è con noi" title="La Befana è con noi" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/La-befana-e-con-noi-130x90.jpg" loading="lazy" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/La-befana-e-con-noi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Befana è con noi" title="La Befana è con noi" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/la-befana-e-con-noi/" title="La Befana è con noi">
				La Befana è con noi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/la-befana-e-con-noi/" title="19:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-07T19:46:12+01:00">7 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/belle-epoque-e-polvere-da-sparo-di-paolo-coletta-con-margherita-di-rauso-e-lello-giulivo-venerdi-7-e-sabato-8-gennaio/" title="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio" title="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-130x90.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio" title="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Belle-epoque-e-polvere-da-sparo-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/belle-epoque-e-polvere-da-sparo-di-paolo-coletta-con-margherita-di-rauso-e-lello-giulivo-venerdi-7-e-sabato-8-gennaio/" title="&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio">
				&#8220;Belle époque e polvere da sparo&#8221;  di Paolo Coletta con Margherita Di Rauso e Lello Giulivo – venerdì 7 e sabato 8 gennaio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/belle-epoque-e-polvere-da-sparo-di-paolo-coletta-con-margherita-di-rauso-e-lello-giulivo-venerdi-7-e-sabato-8-gennaio/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-05T11:11:45+01:00">5 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/strepitoso-successo-al-teatro-delle-palme-di-napoli-il-1-gennaio-2022per-il-tradizionale-gran-concerto-di-capodanno/" title="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno" title="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno" title="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Olga-De-Maio-Luca-Lupoli-Lucio-Lupoli-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/strepitoso-successo-al-teatro-delle-palme-di-napoli-il-1-gennaio-2022per-il-tradizionale-gran-concerto-di-capodanno/" title="Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno">
				Strepitoso successo al Teatro Delle Palme di Napoli il 1 gennaio 2022,per il tradizionale Gran Concerto di Capodanno			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/strepitoso-successo-al-teatro-delle-palme-di-napoli-il-1-gennaio-2022per-il-tradizionale-gran-concerto-di-capodanno/" title="18:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-04T18:47:43+01:00">4 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/the-witcher-2-una-seconda-stagione-piu-epica-e-appassionante/" title="The WItcher 2: una seconda stagione più epica e appassionante"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="The WItcher 2: una seconda stagione più epica e appassionante" title="The WItcher 2: una seconda stagione più epica e appassionante"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-130x90.jpeg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="The WItcher 2: una seconda stagione più epica e appassionante" title="The WItcher 2: una seconda stagione più epica e appassionante" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/the-witcher-2-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/the-witcher-2-una-seconda-stagione-piu-epica-e-appassionante/" title="The WItcher 2: una seconda stagione più epica e appassionante">
				The WItcher 2: una seconda stagione più epica e appassionante			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/the-witcher-2-una-seconda-stagione-piu-epica-e-appassionante/" title="18:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-04T18:32:45+01:00">4 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/laurino-gabriele/"
				   title="Gabriele Laurino"
				>
					Gabriele Laurino				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/manca-poco-allappuntamento-del-6-gennaio-2022-con-ultimo-ballo-in-maschera-al-museo-archeologico-calatia-di-maddaloni/" title="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni" title="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni" data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/ultimo-ballo-in-maschera-130x90.jpg" loading="lazy" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/ultimo-ballo-in-maschera-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni" title="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/manca-poco-allappuntamento-del-6-gennaio-2022-con-ultimo-ballo-in-maschera-al-museo-archeologico-calatia-di-maddaloni/" title="Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni">
				Manca poco all’appuntamento del 6 gennaio 2022 con «Ultimo Ballo in Maschera» al Museo Archeologico Calatia di Maddaloni			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/manca-poco-allappuntamento-del-6-gennaio-2022-con-ultimo-ballo-in-maschera-al-museo-archeologico-calatia-di-maddaloni/" title="18:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-04T18:27:04+01:00">4 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/european-dog-show-2021-budapest-lallevamento-del-nolano-sul-gradino-piu-altro-del-podio-con-stallone/" title="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”" title="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”" title="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/European-dog-show-2021-di-Budapest-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/european-dog-show-2021-budapest-lallevamento-del-nolano-sul-gradino-piu-altro-del-podio-con-stallone/" title="European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”">
				European dog show 2021 Budapest: l’Allevamento del Nolano sul gradino piu’ alto del podio con “Stallone”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/european-dog-show-2021-budapest-lallevamento-del-nolano-sul-gradino-piu-altro-del-podio-con-stallone/" title="21:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-03T21:22:26+01:00">3 Gennaio 2022</time><time class="updated" datetime="2022-01-03T21:53:14+01:00">3 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/raffaele/"
				   title="Raffaele De Falco"
				>
					Raffaele De Falco				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/attesa-la-nuova-opera-dello-streetartist-italiano-nello-petrucci-dedicata-a-chico-forti-in-attesa-di-estradizione-da-20-anni/" title="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABRJREFUGBljGAWjYBSMglEwCqgEAAZUAAHPR0baAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni" title="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-130x90.jpg" loading="lazy" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni" title="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni" srcset="https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/01/Petrucci-Chico-Forti-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/attesa-la-nuova-opera-dello-streetartist-italiano-nello-petrucci-dedicata-a-chico-forti-in-attesa-di-estradizione-da-20-anni/" title="“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni">
				“Attesa”: la nuova opera dello streetartist italiano Nello Petrucci  dedicata a Chico Forti, in attesa di estradizione da 20 anni			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/attesa-la-nuova-opera-dello-streetartist-italiano-nello-petrucci-dedicata-a-chico-forti-in-attesa-di-estradizione-da-20-anni/" title="19:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-03T19:56:49+01:00">3 Gennaio 2022</time><time class="updated" datetime="2022-01-03T19:57:12+01:00">3 Gennaio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Inizio codice Responsive eADV.it per il sito ilmonito.it -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=0b-19154-01-18-ad-0-78-12-10-0x0-bb-0-50&amp;u=itlim.oonti&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito ilmonito.it --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Director Manager:<b>Raffaele De Falco</b>
<br>Direttore Editoriale :<b>Rosa Criscuolo</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c7d0d1d4cfdcdadbd0f5dcd9d8dadbdcc1da9bdcc1">[email&#160;protected]</a>
</div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.ilmonito.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.ilmonito.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilmonito.it/2016/12/'> Dicembre 2016 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQMAAAAlhr+SAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAtJREFUCB1jIBoAAAAqAAEZUTpIAAAAAElFTkSuQmCC" alt="RSS" data-src="https://www.ilmonito.it/wp-includes/images/rss.png" loading="lazy" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/si-accendono-le-luci-si-apre-il-sipario-sale-sul-palco-la-compagnia-teatrale-i-sognattori/'>Si accendono le luci, si apre il sipario: sale sul palco la Compagnia teatrale “I SognAttori”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-tamponi-gratis-per-assessori-e-consiglieri-europa-verde-annullare-immediatamente-la-delibera-chiediamo-al-governo-di-calmierare-i-costi-dei-tamponi-come-si-e-fatto-con-le-mascherine/'>Napoli, tamponi gratis per assessori e consiglieri. Europa Verde: “Annullare immediatamente la delibera. Chiediamo al governo di calmierare i costi dei tamponi come si è fatto con le mascherine”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-tamponi-ai-consiglieri-maisto-pepe-azzurri-noi-sud-nvnostalgici-della-dema-gogia-sputano-sentenze-persino-sulle-fake-news/'>Napoli, tamponi ai consiglieri. Maisto – Pepe (Azzurri Noi Sud NV):”Nostalgici della Dema…gogia sputano sentenze persino sulle fake news”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/oplonti-volley-allenamenti-serrati-anche-durante-la-pausa-coach-della-volpe-occasione-per-lavori-personalizzati/'>Oplonti Volley, allenamenti serrati anche durante la pausa. Coach Della Volpe: “Occasione per lavori personalizzati”</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 8pt;" aria-label="Arte e Spiritualità (17 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.257777777778pt;" aria-label="Attualità (1.685 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.337777777778pt;" aria-label="Cinema (399 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 16.897777777778pt;" aria-label="Città Metropolitana Napoli (490 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 20.32pt;" aria-label="Cronaca (1.718 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 17.582222222222pt;" aria-label="Economia (623 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 14.471111111111pt;" aria-label="Gossip (200 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-8" style="font-size: 22pt;" aria-label="Magazine (3.224 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-9" style="font-size: 11.857777777778pt;" aria-label="Moda (74 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-10" style="font-size: 17.208888888889pt;" aria-label="Musica (547 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-11" style="font-size: 8pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (17 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 19.822222222222pt;" aria-label="Politica (1.429 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-13" style="font-size: 12.355555555556pt;" aria-label="Politica Estera (91 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 19.573333333333pt;" aria-label="Politica Interna (1.323 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 20.32pt;" aria-label="Regione Campania (1.730 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-16" style="font-size: 14.906666666667pt;" aria-label="Sport (236 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 17.457777777778pt;" aria-label="Teatro (608 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 22pt;" aria-label="Territorio (3.199 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>82</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Gennaio: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2022/01/01/" aria-label="Articoli pubblicati in 1 January 2022">1</a></td><td><a href="https://www.ilmonito.it/2022/01/02/" aria-label="Articoli pubblicati in 2 January 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2022/01/03/" aria-label="Articoli pubblicati in 3 January 2022">3</a></td><td><a href="https://www.ilmonito.it/2022/01/04/" aria-label="Articoli pubblicati in 4 January 2022">4</a></td><td><a href="https://www.ilmonito.it/2022/01/05/" aria-label="Articoli pubblicati in 5 January 2022">5</a></td><td><a href="https://www.ilmonito.it/2022/01/06/" aria-label="Articoli pubblicati in 6 January 2022">6</a></td><td><a href="https://www.ilmonito.it/2022/01/07/" aria-label="Articoli pubblicati in 7 January 2022">7</a></td><td><a href="https://www.ilmonito.it/2022/01/08/" aria-label="Articoli pubblicati in 8 January 2022">8</a></td><td><a href="https://www.ilmonito.it/2022/01/09/" aria-label="Articoli pubblicati in 9 January 2022">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.ilmonito.it/2022/01/10/" aria-label="Articoli pubblicati in 10 January 2022">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2021/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d0c8a1cc40","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"0679852dda","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/uploads/nRMpAJmuFgsb/brCasNgQBmcl.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4.6 on 2022-01-10 21:03:38 -->