<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO</title>
<meta name="description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO" />
<meta property="og:description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed" />
<meta property="og:url" content="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:publisher" content="https://www.facebook.com/ilmonito.it/" />
<meta property="article:tag" content="Abitiamo il mondo colticando la mente" />
<meta property="article:tag" content="Benessere" />
<meta property="article:tag" content="Eventi Napoli" />
<meta property="article:tag" content="Intervista" />
<meta property="article:tag" content="Maura Perrone" />
<meta property="article:tag" content="uomo e natura" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" />
<meta property="og:image:width" content="366" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-23T11:50:41+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO" />
<meta name="twitter:description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed" />
<meta name="twitter:site" content="@TopWriter" />
<meta name="twitter:creator" content="@TopWriter" />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Pina Stendardo" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Person"],"@id":"https://www.ilmonito.it/#person","name":"Redazione","url":"https://www.ilmonito.it","email":"info@ilmonito.it","logo":{"@type":"ImageObject","@id":"https://www.ilmonito.it/#logo","url":"https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg","contentUrl":"https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg","caption":"Redazione","inLanguage":"it-IT","width":"208","height":"134"},"image":{"@id":"https://www.ilmonito.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilmonito.it/#website","url":"https://www.ilmonito.it","name":"Redazione","publisher":{"@id":"https://www.ilmonito.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg","url":"https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg","width":"366","height":"450","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.ilmonito.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.ilmonito.it/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/","name":"\u201cAbitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate\u201d, l&#8217;intervista alla dott.ssa Maura Perrone"}}]},{"@type":"WebPage","@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#webpage","url":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/","name":"\u201cAbitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate\u201d, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO","datePublished":"2022-10-23T11:50:41+02:00","dateModified":"2022-10-23T11:50:41+02:00","isPartOf":{"@id":"https://www.ilmonito.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#breadcrumb"}},{"@type":"Person","@id":"https://www.ilmonito.it/author/pina/","name":"Pina Stendardo","url":"https://www.ilmonito.it/author/pina/","image":{"@type":"ImageObject","@id":"https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png","url":"https://www.ilmonito.it/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png","caption":"Pina Stendardo","inLanguage":"it-IT"}},{"@type":"NewsArticle","headline":"\u201cAbitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate\u201d, l&#039;intervista alla dott.ssa","datePublished":"2022-10-23T11:50:41+02:00","dateModified":"2022-10-23T11:50:41+02:00","articleSection":"Attualit\u00e0","author":{"@id":"https://www.ilmonito.it/author/pina/"},"publisher":{"@id":"https://www.ilmonito.it/#person"},"description":"Esiste una stretta correlazione tra uomo e natura, ed accade perch\u00e8 in fondo, l&#039;uomo \u00e8 natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed","name":"\u201cAbitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate\u201d, l&#039;intervista alla dott.ssa","@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#richSnippet","isPartOf":{"@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#webpage"},"image":{"@id":"https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="https://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="https://www.ilmonito.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; “Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone Feed dei commenti" href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.ilmonito.it/wp-content/cache/wpo-minify/1666507690/assets/wpo-minify-header-7a19a24a.min.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2djeziPHRNXMJ-xXf4c_gXM1dX5YNFexqXR6PQ7p7C9Wp_Ew-FzQW-HKW0U2257RMIGFsSevIFcd_gubrOATrEQC9qg1TlUnhTCYSQwZnfqniSXjqqQKqZrpqwIx",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/cache/wpo-minify/1666507690/assets/wpo-minify-header-3ed82b72.min.js' id='wpo_min-header-1-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='wpo_min-header-3-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"7666e98839","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/cache/wpo-minify/1666507690/assets/wpo-minify-header-364716da.min.js' id='wpo_min-header-3-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.ilmonito.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilmonito.it/wp-json/wp/v2/posts/121160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="Everest Forms 1.9.5" />
<link rel='shortlink' href='https://www.ilmonito.it/?p=121160' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fabitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmonito.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmonito.it%2Fabitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone%2F&#038;format=xml" />
<!-- TradeDoubler site verification 3179307 --><!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" />
<meta name="description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed ideatrice del progetto &#039;Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate&#039;. Ponendo l&#039;accetto sull&amp;#0 ..." />
<script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" />
<meta property="og:title" content="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO" />
<meta property="og:description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed ideatrice del progetto &#039;Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate&#039;. Ponendo l&#039;accetto sull&amp;#0 ..." />
<meta property="og:image" content="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" />
<meta property="og:image:width" content="366" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2022-10-23T11:50:41" />
<meta property="article:author" content="Pina Stendardo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone | ILMONITO" />
<meta name="twitter:description" content="Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#039;uomo è natura. Lo sa bene la dott.ssa Maura Perrone, psicoterapeuta ed ideatrice del progetto &#039;Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate&#039;. Ponendo l&#039;accetto sull&amp;#0 ..." />
<meta name="twitter:image" content="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" />
<!-- /SEO -->
<link rel="pingback" href="https://www.ilmonito.it/xmlrpc.php"><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>		<style type="text/css" id="wp-custom-css">
			3112a02e8e9dd6fb98bae5f4613c3502		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-121160 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap">
					<div class="tg-news-bar__one">
						
		<div class="date-in-header">
			23 Ottobre 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia">
							Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone">
							“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/bonsai-il-singolo-desordio-della-cantautrice-palermitana-simona-tutone/" title="&#8220;Bonsai&#8221;, il singolo d&#8217;esordio della cantautrice palermitana Simona Tutone">
							&#8220;Bonsai&#8221;, il singolo d&#8217;esordio della cantautrice palermitana Simona Tutone						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/" title="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra">
							RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra						</a>
					</li>
									<li>
						<a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia">
							Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia						</a>
					</li>
							</ul>
		</div>

							</div>

					<div class="tg-news-bar__two">
						
		<div class="social-links">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
							</div>
				</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANAAAACGAQMAAACWvZbdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABpJREFUSMftwQENAAAAwqD3T+3sARQAAADcAA4iAAE+clGJAAAAAElFTkSuQmCC" class="custom-logo lazyload" alt="ILMONITO" data-src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" decoding="async" /><noscript><img width="208" height="134" src="https://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" data-eio="l" /></noscript></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
						
													<p id="site-description">
								&#8230; quando informarsi rende liberi&#8230;							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKUAAABaAQMAAADjIQRVAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABdJREFUOMtjYBgFo2AUjIJRMApGwVACAAe8AAGJ0yRuAAAAAElFTkSuQmCC" alt="Diretta Live" data-src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2021/02/live-streaming.jpg" alt="Diretta Live" data-eio="l"></noscript>
<iframe width="360" height="180"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/7siMkcXenuU" class="lazyload"></iframe></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.ilmonito.it/"
						   title="ILMONITO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.ilmonito.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="https://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="https://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="https://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="https://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="https://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="https://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23569"><a href="https://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="https://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="https://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="https://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="https://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="https://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="https://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-121160" class="post-121160 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abitiamo-il-mondo-colticando-la-mente tag-benessere tag-eventi-napoli tag-intervista tag-maura-perrone tag-uomo-e-natura">
	
				<div class="featured-image">
									<a href="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone.jpg" class="image-popup"><img width="366" height="445" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAW4AAAG9AQMAAAAPxg5NAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACtJREFUGBntwTEBAAAAwiD7p95vBmAAAAAAAAAAAAAAAAAAAAAAAAAAALwAUbMAAayHyAQAAAAASUVORK5CYII=" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" alt="thumbnail Maura Perrone" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 1" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-366x445.jpg" decoding="async"><noscript><img width="366" height="445" src="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-366x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="thumbnail Maura Perrone" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 1" data-eio="l"></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/attualita/" style="background:#5def34" rel="category tag">Attualità</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" title="11:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T11:50:41+02:00">23 Ottobre 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/pina/"
					   title="Pina Stendardo"
					>
						Pina Stendardo					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.ilmonito.it/ILMONITO/abitiamo-il-mondo-colticando-la-mente/" rel="tag">Abitiamo il mondo colticando la mente</a>, <a href="https://www.ilmonito.it/ILMONITO/benessere/" rel="tag">Benessere</a>, <a href="https://www.ilmonito.it/ILMONITO/eventi-napoli/" rel="tag">Eventi Napoli</a>, <a href="https://www.ilmonito.it/ILMONITO/intervista/" rel="tag">Intervista</a>, <a href="https://www.ilmonito.it/ILMONITO/maura-perrone/" rel="tag">Maura Perrone</a>, <a href="https://www.ilmonito.it/ILMONITO/uomo-e-natura/" rel="tag">uomo e natura</a></span></div>
		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" data-a2a-title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l’intervista alla dott.ssa Maura Perrone"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Esiste una stretta correlazione tra uomo e natura, ed accade perchè in fondo, l&#8217;uomo è natura. Lo sa bene la dott.ssa <strong>Maura Perrone</strong>, psicoterapeuta ed ideatrice del progetto <strong>&#8216;Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate&#8217;. </strong>Ponendo l&#8217;accetto sull&#8217;importanza di attuare una rivoluzione verde per passare dall&#8217;egocentrismo all&#8217;ecocentrismo, la dott.ssa Perrone ha calendarizzato a Napoli, con una serie di esperti, 43 appuntamenti (per lo più gratuiti), distribuiti in 5 sezioni:<strong> giornate da ricordare; esperienze all&#8217;aria aperta: in, con e per la natura; workshop esperienziale a cadenza stagionale; il salotto della Gestalt ed i seminari del sabato mattina.</strong></p>
<p>La seconda edizione della manifestazione aperta a tutti, studenti e docenti compresi, è partita il 10 ottobre e si concluderà il 23 giugno 2023. Dall&#8217;ecopsicologia al teatro danza, fino ad arrivare a yoga e Gyrotonic, il concetto di benessere psico-fisico legato al nostro equilibrio con la natura, guiderà l&#8217;uomo alla riscoperta della sua relazione con l&#8217;ambiente che lo circonda, imparando da esso, a gestire i ritmi vitali, lo stress, seguendo l&#8217;alternanza delle stagioni e il delicato equilibrio del respiro di Madre Natura.</p>
<p>Evidente è dunque, il richiamo alle delicate questioni ambientali che coinvolgono il Pianeta, esortando così ciascuno, a prendersi cura della Natura, per poi prendersi cura di se stesso. Per questo le passeggiate all&#8217;aria aperta nelle fattorie sociali o le camminate per scoprire l&#8217;utilità delle erbe spontanee, così come il workshop esperienziale sulla ciclicità e il cambiamento, insieme ai 12 seminari di approfondimento sul tema della psicoterapia, della nutrizione, dell&#8217;ecologia politica o della sessuologia, della medicina naturale e dell&#8217;ecopsicologia, si riveleranno fondamentali per la ricerca del benessere collettivo ed individuale nella nostra città.</p><div class="LfiNkzzk" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a href="https://www.facebook.com/studiolegaleallocca/" target="_blank" rel="noopener"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAB4AQMAAAAUmx6AAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB9JREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAMBNI6AAAYaklNQAAAAASUVORK5CYII=" alt="allocca" width="600" height="120" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 2" data-src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="allocca" width="600" height="120" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 2" data-eio="l"></noscript></a>
</div>
</div>
<p>L&#8217;iniziativa, oltre alla sensibilizzazione, mira a costruire anche nuove consapevolezze, attraverso sportelli gratuiti (attivi su prenotazione), in cui ci si potrà confrontare direttamente con vari psicologi, sui temi trattati dal ricco calendario programmato.</p>
<p>La Natura, che è madre generatrice di tutti gli uomini, ci offre tutto ciò di cui abbiamo bisogno, educandoci dunque ad un reale senso di equilibrio sul piano biologico, psichico e sociale, come la dott.ssa Perrone ci rivela in questa <strong>intervista</strong>.</p>
<p><strong>L&#8217;INTERVISTA</strong></p>
<p><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAnIAAAHCAQMAAABRwrY+AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADpJREFUGBntwTEBAAAAwiD7p14ND2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwI0AjKAAAT7t/2kAAAAASUVORK5CYII=" alt="055C2732 5763 4348 819E 945150DE17A7" width="626" height="450" class="aligncenter size-full wp-image-121310 lazyload"   title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 3" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7.jpeg 626w, https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7-300x216.jpeg 300w" data-sizes="auto"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7.jpeg" alt="055C2732 5763 4348 819E 945150DE17A7" width="626" height="450" class="aligncenter size-full wp-image-121310" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7.jpeg 626w, https://www.ilmonito.it/wp-content/uploads/2022/10/055C2732-5763-4348-819E-945150DE17A7-300x216.jpeg 300w" sizes="(max-width: 626px) 100vw, 626px" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 3" data-eio="l"></noscript></p>
<ul>
<li><strong>Dott-ssa Perrone, la natura è nei geni dell&#8217;essere umano. Come supporta questa chiara evidenza?</strong></li>
</ul>
<p><em>L&#8217;uomo è un prodotto della natura e questo legame è ineliminabile. In modo innato e biologico, tale correlazione è inscritta nei nostri geni. Purtroppo abbiamo una visione antropocentrica; siamo sempre col naso in alto, siamo distratti e non ci accorgiamo di ciò che ci circonda e del fatto che, essendo natura, siamo irresponsabili rispetto al Pianeta Terra. Mi sembrava per questo urgente sottolineare come esista un collegamento tra sofferenza del Pianeta e sofferenza umana. Il benessere è un pilastro. Se non c&#8217;è natura nella nostra vita, restiamo chiusi nelle nostre case e non entriamo in contatto con la naturalezza del mondo. Inoltre la natura insegna sotto ogni punto di vista e gli studi di neurobiologia vegetale lo confermano.</em></p>
<ul>
<li><strong>Da quali esigenze nasce il suo progetto &#8216;Abitiamo il mondo&#8217;?</strong></li>
</ul>
<p><em>Nasce dalla volontà di sottolineare l&#8217;importanza della cultura emotiva. Nelle grandi città c&#8217;è maggiore incidenza di stress, per questo abbiamo bisogno che i ritmi di vita siano più legati a quelli naturali. Se impariamo ad ascoltare i nostri bisogni che vengono dal profondo e sono radicati ancestralmente, riusciamo a governare l&#8217;ansia ed il senso di chiusura spesso ad essa annesso. Il contatto con la natura che promuoviamo, è un&#8217;immersione in essa ed un approfondimento con esperti che ci spiegheranno come creare questa connessione sotto vari punti di vista: fitoterapico, veterinario, di ecologia politica, per citarne alcuni.</em></p>
<ul>
<li><strong>L&#8217;alternanza delle stagioni è metafora della naturale mutevolezza dell&#8217;umanità. Per quale motivo non riusciamo a prenderne coscienza consapevolmente?</strong></li>
</ul>
<p><em>Siamo chiamati a seguire continui impulsi, senza renderci conto che si vive bene solo rallentando. Stefano Mancuso, neurobiologo internazionale, propone di piantare alberi per avvicinarsi pian piano a prendere la natura come riferimento vitale. Se una persona inizia nella sua quotidianità a prendersi cura di una pianta, si avvicina a scoprire la meravigliosa metafora del preparare il terreno per la propria vita. Se faccio investimenti continui, prima o poi nella mia esistenza arriverà la primavera. Questa è un&#8217;altra consapevolezza che l&#8217;alternanza delle stagioni ci insegna: dopo il freddo, la semina, anche difficile, se si continua a lavorare su di essa, rispettando i momenti del tempo, si arriva, anche attraverso  piccole astinenze, alla realizzazione degli obiettivi della vita. Se accolgo consapevolmente i cambiamenti, altrettanto consapevolmente vedrò risultati nel quotidiano.</em></p>
<ul>
<li><strong>Nella lunga calendarizzazione dei suoi appuntamenti ci sono discipline e passeggiate all&#8217;aria aperta che invitano ad imparare a &#8220;respirare&#8221; per rinascere. In che modo possiamo autoeducarci a respirare con l&#8217;animo?</strong></li>
</ul>
<p><em>E&#8217; un&#8217;ottima sollecitazione quella di respirare con l&#8217;animo, andando oltre la fisicità. Il respiro è vita e respirare profondamente attraverso training yoga, ad esempio, ci connette con noi stessi. Più abbassiamo il respiro profondo, più la vita frenetica ci dà meno sintomatologie. Pensiamo che negli stati di ansia compare sempre il respiro corto e si ha senso di accelerazione dei battiti. Quando andiamo di fretta abbiamo una sintomatologia simil ansiosa. Per questo ho deciso di riproporre attività di gruppo nella natura, per rallentare e andare in profondità con il respiro. L&#8217;intelligenza delle piante è tale perchè si aiutano, influenzano tra loro e noi non possiamo trascurare quanto sia fondamentale la relazione con gli altri. Se non ci sentiamo appartenenti alle nostre comunità, da soli non potremo mai aderire all&#8217;ecosistema, liberandoci dall&#8217;egocentrismo e dell&#8217;ansia che la coltivazione dello stesso genera. Il nostro programma calca dunque questa consapevolezza.</em></p>
<ul>
<li><strong>Nel progetto sono previsti anche sportelli gratuiti di consulta tra gli psicologi ed i più curiosi. In che modo saranno articolati?</strong></li>
</ul>
<p><em>Saranno appuntamenti su prenotazione. Lo sportello è concepito come incontro individuale e sarà coordinato da nostri professionisti. Le tematiche trattate riguarderanno gli argomenti dell&#8217;età evolutiva con riferimento agli studi specifici presentati anche nei seminari. Tra essi ci saranno infatti due incontri sui disturbi dell&#8217;apprendimento e la tecnica MDR e sulla conseguenza da trauma. Gli altri riguarderanno le giornate internazionali come quelle degli studenti o di contrasto alla violenza sulle donne. L&#8217;incontro con lo psicologo verterà dunque su spunti di riflessione e domande emerse dalla ricezione dei seminari, secondo una particolare sensibilità.</em></p>
<ul>
<li><strong>Come possiamo dunque riconnetterci alla natura traendo da essa benessere? </strong></li>
</ul>
<p><em>Abbiamo necessità di imparare a sentire la natura. Per questo, dove è possibile, dovremmo cercare di incontrarla  partendo da semplici gesti come il curare una pianta sul davanzale delle nostre abitazioni. Dobbiamo dare attenzione alla natura anche nelle dinamiche interne della nostra vita, riuscendo ad accorgerci di quello che ci sta intorno e della mutazione che fa parte del mondo a noi circostante. L&#8217;essenziale è soffermarci sul &#8216;qui ed ora&#8217;, per vivere imparando ad accogliere e a trovare nuove strade per migliorare. La natura è in noi, per questo il verde va contattato, prendendoci cura di ogni piccola cosa che fa parte di essa. </em></p>
<!-- Composite Start -->
<div id="M629170ScriptRootC1347029"></div>
<script src="https://jsc.mgid.com/i/l/ilmonito.it.1347029.js" async></script>
<!-- Composite End -->
<div class="alert alert-warning" role="alert">
<div class="alert alert-danger" role="alert" style="text-align: justify;"><span style="font-size: 20px;"><strong>IlMonito.it</strong> <em>è orgoglioso di offrire gratuitamente a tutti i cittadini centinaia di nuovi contenuti: notizie, approfondimenti esclusivi, interviste agli esperti, inchieste, video e tanto altro. Tutto questo lavoro però ha un grande costo economico. Per questo chiediamo a chi legge queste righe di sostenerci. Di darci un contributo minimo, fondamentale per il nostro lavoro. Sostienici con una donazione. Grazie. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='I nostri quotidiani non hanno mai ricevuto contributi statali e provvedono alle loro spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_9bb9f5886ca1cfe56a436144e6b7618e' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt="" border="0" style="border:none;display:none;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 4" data-src="https://www.paypal.com/it_IT/i/scr/pixel.gif" decoding="async" class="lazyload"><noscript><img alt="" border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 4" data-eio="l"></noscript></form></div> </em></p></div>
<div class="alert alert-warning" role="alert" style="text-align: justify;"><span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span> <span style="color: #003300;"><em><span style="font-size: 16px;">ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a687f7e7b607375747f5a7376777574736e7534736e">[email&#160;protected]</a></strong> - Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa.</span></em></span></div></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII=" width="100" height="100" alt="Pina Stendardo" itemprop="image" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 5" data-src="https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg" width="100" height="100" alt="Pina Stendardo" itemprop="image" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 5" data-eio="l"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.ilmonito.it/author/pina/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Pina Stendardo</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>Giornalista freelance presso diverse testate, insegue la cultura come meta a cui ambire, la scrittura come strumento di conoscenza e introspezione. Si occupa di volontariato. Estroversa e sognatrice, crede negli ideali che danno forma al sociale.</em></p>
</div></div><div class="clearfix"></div></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.ilmonito.it/bonsai-il-singolo-desordio-della-cantautrice-palermitana-simona-tutone/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Bonsai&#8221;, il singolo d&#8217;esordio della cantautrice palermitana Simona Tutone</a></li>
			<li class="next"><a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/" rel="next">Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  class="avatar avatar-100 photo sab-custom-avatar lazyload" height='100' width='100' data-src="https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg 2x" /><noscript><img alt='' src='https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg' srcset='https://www.ilmonito.it/wp-content/uploads/2022/03/Pina-Stendardo.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' data-eio="l" /></noscript></div>
				<h4 class="author-name">Pina Stendardo</h4>
				<p class="author-description"><em>Giornalista freelance presso diverse testate, insegue la cultura come meta a cui ambire, la scrittura come strumento di conoscenza e introspezione. Si occupa di volontariato. Estroversa e sognatrice, crede negli ideali che danno forma al sociale.</em></p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/il-pci-e-la-sua-evoluzione/" title="Il Pci e la sua evoluzione">
								<img width="353" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWEAAADNAQMAAABTmFO1AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACBJREFUGBntwTEBAAAAwiD7p14ND2AAAAAAAAAAAABXAiTWAAGcNC3MAAAAAElFTkSuQmCC" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="IMG 20201117 193058" loading="lazy" title="Il Pci e la sua evoluzione 6" data-src="https://www.ilmonito.it/wp-content/uploads/2020/11/IMG_20201117_193058-353x205.jpg" decoding="async"><noscript><img width="353" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/11/IMG_20201117_193058-353x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="IMG 20201117 193058" loading="lazy" title="Il Pci e la sua evoluzione 6" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/il-pci-e-la-sua-evoluzione/" rel="bookmark" title="Il Pci e la sua evoluzione">
								Il Pci e la sua evoluzione							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/il-pci-e-la-sua-evoluzione/" title="19:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-17T19:36:30+01:00">17 Novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/tortora-anna/"
					   title="Anna Tortora"
					>
						Anna Tortora					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/coronavirus-imprenditore-sicurezza-a-conte-rinviare-imposte/" title="Coronavirus: Imprenditore sicurezza a Conte, rinviare imposte">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="union security 2" loading="lazy" title="Coronavirus: Imprenditore sicurezza a Conte, rinviare imposte 7" data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/union-security-2-390x205.jpg" decoding="async"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2020/03/union-security-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="union security 2" loading="lazy" title="Coronavirus: Imprenditore sicurezza a Conte, rinviare imposte 7" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/coronavirus-imprenditore-sicurezza-a-conte-rinviare-imposte/" rel="bookmark" title="Coronavirus: Imprenditore sicurezza a Conte, rinviare imposte">
								Coronavirus: Imprenditore sicurezza a Conte, rinviare imposte							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/coronavirus-imprenditore-sicurezza-a-conte-rinviare-imposte/" title="12:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-20T12:05:04+01:00">20 Marzo 2020</time><time class="updated" datetime="2020-03-20T12:05:24+01:00">20 Marzo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.ilmonito.it/da-bruxelles-alla-terra-dei-fuochi-la-sfida-contro-il-cancro/" title="Da Bruxelles alla Terra dei Fuochi: la sfida contro il cancro">
								<img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="terra dei fuochi" loading="lazy" title="Da Bruxelles alla Terra dei Fuochi: la sfida contro il cancro 8" data-src="https://www.ilmonito.it/wp-content/uploads/2019/12/terra-dei-fuochi_-390x205.jpg" decoding="async"><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2019/12/terra-dei-fuochi_-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="terra dei fuochi" loading="lazy" title="Da Bruxelles alla Terra dei Fuochi: la sfida contro il cancro 8" data-eio="l"></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.ilmonito.it/da-bruxelles-alla-terra-dei-fuochi-la-sfida-contro-il-cancro/" rel="bookmark" title="Da Bruxelles alla Terra dei Fuochi: la sfida contro il cancro">
								Da Bruxelles alla Terra dei Fuochi: la sfida contro il cancro							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.ilmonito.it/da-bruxelles-alla-terra-dei-fuochi-la-sfida-contro-il-cancro/" title="13:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-05T13:36:30+01:00">5 Dicembre 2019</time><time class="updated" datetime="2019-12-05T13:36:48+01:00">5 Dicembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.ilmonito.it/author/admin/"
					   title="Redazione"
					>
						Redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>NEWS</span></h3><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M629170ScriptRootC1259300"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.epeex.io/i/l/ilmonito.it.1259300.js" async></script>
<!-- Composite End --></div></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><a href="https://www.ilmonito.it"><img width="392" height="372" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYgAAAF0AQMAAAAD3TwHAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwYEAAAAAw6D7U4/gBtUAAAAAAAAAAAAAAAAAAAAAAACOAEioAAFDB/OUAAAAAElFTkSuQmCC" class="image wp-image-99624  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png 392w, https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-300x285.png 300w" data-sizes="auto" /><noscript><img width="392" height="372" src="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png" class="image wp-image-99624  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito.png 392w, https://www.ilmonito.it/wp-content/uploads/2021/12/ilmonito-300x285.png 300w" sizes="(max-width: 392px) 100vw, 392px" data-eio="l" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQMAAABDsxw2AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACJJREFUaN7twTEBAAAAwqD1T20KP6AAAAAAAAAAAAAAAHgZLbQAAf/pCWsAAAAASUVORK5CYII=" class="image wp-image-65354  attachment-medium size-medium lazyload" alt="" style="max-width: 100%; height: auto;"   data-src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" data-sizes="auto" /><noscript><img width="300" height="300" src="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Mastro Panettone" loading="lazy"   title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia 9" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-64x64.jpg" class="img-responsive wp-post-image" alt="Mastro Panettone" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia 9" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/">Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia</a></h3><div class="entry-meta small"><span class="st-lp-time">12:04</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="thumbnail Maura Perrone" loading="lazy"   title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 10" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-64x64.jpg" class="img-responsive wp-post-image" alt="thumbnail Maura Perrone" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/thumbnail_Maura-Perrone-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#039;intervista alla dott.ssa Maura Perrone 10" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/">“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l&#8217;intervista alla dott.ssa Maura Perrone</a></h3><div class="entry-meta small"><span class="st-lp-time">11:50</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/bonsai-il-singolo-desordio-della-cantautrice-palermitana-simona-tutone/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="copertina definitiva 600x600 1" loading="lazy"   title="&quot;Bonsai&quot;, il singolo d&#039;esordio della cantautrice palermitana Simona Tutone 11" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1.jpg 450w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-64x64.jpg" class="img-responsive wp-post-image" alt="copertina definitiva 600x600 1" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-300x300.jpg 300w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/10/copertina-definitiva-600x600-1.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" title="&quot;Bonsai&quot;, il singolo d&#039;esordio della cantautrice palermitana Simona Tutone 11" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/bonsai-il-singolo-desordio-della-cantautrice-palermitana-simona-tutone/">&#8220;Bonsai&#8221;, il singolo d&#8217;esordio della cantautrice palermitana Simona Tutone</a></h3><div class="entry-meta small"><span class="st-lp-time">11:03</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="19 ALLOGGIANDO IF NOT NOW NEVER DSC0018 1" loading="lazy"   title="RA.I.D. FESTIVALS: Domenica 23 l&#039;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra 12" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-64x64.jpg" class="img-responsive wp-post-image" alt="19 ALLOGGIANDO IF NOT NOW NEVER DSC0018 1" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="RA.I.D. FESTIVALS: Domenica 23 l&#039;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra 12" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/">RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra</a></h3><div class="entry-meta small"><span class="st-lp-time">10:51</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Rosalia Porcaro" loading="lazy"   title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia 13" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-64x64.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-64x64.jpeg" class="img-responsive wp-post-image" alt="Rosalia Porcaro" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia 13" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/">Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia</a></h3><div class="entry-meta small"><span class="st-lp-time">8:58</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/tra-eventi-politici-e-dolce-vita-dei-sixties-amalfi-anni-50-e-60-alfonso-fusco-fotografo/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="COVER LIBRO0" loading="lazy"   title="Tra eventi politici e dolce vita dei Sixties &quot;Amalfi anni &#039;50 e &#039;60, Alfonso Fusco, fotografo&quot; 14" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-298x300.jpg 298w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0.jpg 447w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-64x64.jpg" class="img-responsive wp-post-image" alt="COVER LIBRO0" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-298x300.jpg 298w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-150x150.jpg 150w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0.jpg 447w" sizes="(max-width: 64px) 100vw, 64px" title="Tra eventi politici e dolce vita dei Sixties &quot;Amalfi anni &#039;50 e &#039;60, Alfonso Fusco, fotografo&quot; 14" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/tra-eventi-politici-e-dolce-vita-dei-sixties-amalfi-anni-50-e-60-alfonso-fusco-fotografo/">Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">8:43</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/gianluca-tredici-firma-con-laas-centro-ester-napoli-subito-in-campo-contro-il-vesuvio/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Gianluca Tredici" loading="lazy"   title="Gianluca Tredici firma con l&#039;AA&amp;S Centro Ester Napoli: subito in campo contro il Vesuvio 15" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-64x64.jpg" class="img-responsive wp-post-image" alt="Gianluca Tredici" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Gianluca-Tredici-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Gianluca Tredici firma con l&#039;AA&amp;S Centro Ester Napoli: subito in campo contro il Vesuvio 15" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/gianluca-tredici-firma-con-laas-centro-ester-napoli-subito-in-campo-contro-il-vesuvio/">Gianluca Tredici firma con l&#8217;AA&#038;S Centro Ester Napoli: subito in campo contro il Vesuvio</a></h3><div class="entry-meta small"><span class="st-lp-time">8:41</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/sanita-bicchielli-nm-dati-campania-da-brividi-e-de-luca-gioca-a-risiko/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="Pino Bicchielli 1" loading="lazy"   title="Sanita’: Bicchielli (NM), dati Campania da brividi e De Luca gioca a risiko… 16" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-64x64.jpg" class="img-responsive wp-post-image" alt="Pino Bicchielli 1" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/Pino-Bicchielli-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Sanita’: Bicchielli (NM), dati Campania da brividi e De Luca gioca a risiko… 16" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/sanita-bicchielli-nm-dati-campania-da-brividi-e-de-luca-gioca-a-risiko/">Sanita’: Bicchielli (NM), dati Campania da brividi e De Luca gioca a risiko…</a></h3><div class="entry-meta small"><span class="st-lp-time">8:39</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/fiera-internazionale-del-wedding-tuttosposi-apre-alle-nuove-coppie/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="INAUGURAZIONE TUTTOSPOSI" loading="lazy"   title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie 17" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-64x64.jpg" class="img-responsive wp-post-image" alt="INAUGURAZIONE TUTTOSPOSI" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie 17" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/fiera-internazionale-del-wedding-tuttosposi-apre-alle-nuove-coppie/">Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie</a></h3><div class="entry-meta small"><span class="st-lp-time">8:30</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/divorzio-giudiziale-tutto-quello-che-ce-da-sapere-sulla-procedura-i-tempi-e-gli-effetti-dello-scioglimento-del-matrimonio/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="divorce g80e9756d0 640" loading="lazy"   title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio 18" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-64x64.jpg" class="img-responsive wp-post-image" alt="divorce g80e9756d0 640" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio 18" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/divorzio-giudiziale-tutto-quello-che-ce-da-sapere-sulla-procedura-i-tempi-e-gli-effetti-dello-scioglimento-del-matrimonio/">Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio</a></h3><div class="entry-meta small"><span class="st-lp-time">0:30</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/nasce-il-governo-di-centrodestra-con-a-capo-la-prima-donna-premier-della-storia-repubblicana/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="governo meloni new" loading="lazy"   title="Nasce il governo di centrodestra con a capo la prima donna premier della storia repubblicana 19" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-64x64.jpg" class="img-responsive wp-post-image" alt="governo meloni new" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/governo_meloni_new-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Nasce il governo di centrodestra con a capo la prima donna premier della storia repubblicana 19" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/nasce-il-governo-di-centrodestra-con-a-capo-la-prima-donna-premier-della-storia-repubblicana/">Nasce il governo di centrodestra con a capo la prima donna premier della storia repubblicana</a></h3><div class="entry-meta small"><span class="st-lp-time">0:24</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/somma-vesuviana-la-citta-cambia-lancia-un-appello-per-sostenere-i-lavoratori-dema/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="manifestazione rsu dema spa somma vesuviana" loading="lazy"   title="Somma Vesuviana: La Città Cambia lancia un appello per sostenere i lavoratori Dema 20" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-64x64.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-150x150.jpg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-64x64.jpg" class="img-responsive wp-post-image" alt="manifestazione rsu dema spa somma vesuviana" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-64x64.jpg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/manifestazione-rsu-dema-spa-somma-vesuviana-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Somma Vesuviana: La Città Cambia lancia un appello per sostenere i lavoratori Dema 20" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/somma-vesuviana-la-citta-cambia-lancia-un-appello-per-sostenere-i-lavoratori-dema/">Somma Vesuviana: La Città Cambia lancia un appello per sostenere i lavoratori Dema</a></h3><div class="entry-meta small"><span class="st-lp-time">0:16</span> <span clss="st-lp-date">23 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/cyber-bullismo-e-baby-gang-il-25-ottobre-a-roma-un-convegno-sui-sistemi-educativi-delle-nuove-generazioni/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="132C7D9B 91E8 4D2F BDA9 46DBD86ECB76" loading="lazy"   title="Cyber bullismo e baby gang, il 25 ottobre a Roma un convegno sui sistemi educativi delle nuove generazioni 21" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-64x64.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-64x64.jpeg" class="img-responsive wp-post-image" alt="132C7D9B 91E8 4D2F BDA9 46DBD86ECB76" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/132C7D9B-91E8-4D2F-BDA9-46DBD86ECB76-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="Cyber bullismo e baby gang, il 25 ottobre a Roma un convegno sui sistemi educativi delle nuove generazioni 21" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/cyber-bullismo-e-baby-gang-il-25-ottobre-a-roma-un-convegno-sui-sistemi-educativi-delle-nuove-generazioni/">Cyber bullismo e baby gang, il 25 ottobre a Roma un convegno sui sistemi educativi delle nuove generazioni</a></h3><div class="entry-meta small"><span class="st-lp-time">16:01</span> <span clss="st-lp-date">22 Ott 2022</span></div></div></div><div class="media"><div class="pull-left"><a href="https://www.ilmonito.it/filumena-in-arte-titina-al-trianon-viviani-la-vita-di-una-donna-e-teatrante-attraverso-le-sue-poesie-musicate/"><img width="64" height="64" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAQMAAACQp+OdAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA9JREFUKM9jYBgFo4B8AAACQAABjMWrdwAAAABJRU5ErkJggg==" class="img-responsive wp-post-image lazyload" alt="22195ED8 B282 4DB1 B262 D6F318B5A227" loading="lazy"   title="‘Filumena, in arte Titina’, al Trianon Viviani la vita di una donna e teatrante attraverso le sue poesie musicate 22" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-64x64.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-150x150.jpeg 150w" data-sizes="auto"><noscript><img width="64" height="64" src="https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-64x64.jpeg" class="img-responsive wp-post-image" alt="22195ED8 B282 4DB1 B262 D6F318B5A227" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-64x64.jpeg 64w, https://www.ilmonito.it/wp-content/uploads/2022/10/22195ED8-B282-4DB1-B262-D6F318B5A227-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" title="‘Filumena, in arte Titina’, al Trianon Viviani la vita di una donna e teatrante attraverso le sue poesie musicate 22" data-eio="l"></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://www.ilmonito.it/filumena-in-arte-titina-al-trianon-viviani-la-vita-di-una-donna-e-teatrante-attraverso-le-sue-poesie-musicate/">‘Filumena, in arte Titina’, al Trianon Viviani la vita di una donna e teatrante attraverso le sue poesie musicate</a></h3><div class="entry-meta small"><span class="st-lp-time">14:34</span> <span clss="st-lp-date">22 Ott 2022</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/inaugurata-la-xiii-edizione-del-salone-industria-casearia-e-conserviera-sic/" title="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic" title="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/SIC1-390x205.jpg" decoding="async" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/10/SIC1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic" title="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/inaugurata-la-xiii-edizione-del-salone-industria-casearia-e-conserviera-sic/" title="Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic">
				Inaugurata la XIII edizione del  Salone Industria Casearia e Conserviera Sic			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/inaugurata-la-xiii-edizione-del-salone-industria-casearia-e-conserviera-sic/" title="22:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-21T22:22:22+02:00">21 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" data-a2a-title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l’intervista alla dott.ssa Maura Perrone"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>«La trasformazione agroalimentare è settore trainante dell&#8217;economia meridionale, sinonimo di cultura, benessere e buona cucina» Certificazioni qualità, zootecnia e transizione</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/energia-grassi-tea-energia-non-possiamo-pensare-che-terminata-la-guerra-la-soluzione-sia-riattaccarsi-al-gas-russo/" title="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;" title="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Grassi-Tea-Energia-130x90.jpg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Grassi-Tea-Energia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;" title="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/energia-grassi-tea-energia-non-possiamo-pensare-che-terminata-la-guerra-la-soluzione-sia-riattaccarsi-al-gas-russo/" title="Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;">
				Energia | Grassi (Tea Energia): &#8220;Non possiamo pensare che terminata la guerra la soluzione sia riattaccarsi al gas russo&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/energia-grassi-tea-energia-non-possiamo-pensare-che-terminata-la-guerra-la-soluzione-sia-riattaccarsi-al-gas-russo/" title="19:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-20T19:36:46+02:00">20 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia"><img width="390" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADNAQMAAACGpkW9AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACFJREFUaN7twQENAAAAwqD3T20ON6AAAAAAAAAAAACAXwMoCgABG8eZxwAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" alt="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-390x205.jpg" decoding="async" /><noscript><img width="390" height="205" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Mastro-Panettone-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/territorio/" style="background:#0a7c00" rel="category tag">Territorio</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/" title="Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia">
				Pandori e panettoni creativi artigianali: in Campania i migliori d’Italia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/pandori-e-panettoni-creativi-artigianali-in-campania-i-migliori-ditalia/" title="12:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T12:04:04+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilmonito.it/abitiamo-il-mondo-coltivando-la-mente-seminari-esperienze-e-passeggiate-lintervista-alla-dott-ssa-maura-perrone/" data-a2a-title="“Abitiamo il mondo coltivando la mente: seminari, esperienze e passeggiate”, l’intervista alla dott.ssa Maura Perrone"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Il miglior Pandoro Artigianale d’Italia? Viene da Casal di Principe. Lo realizza Antonio Fabozzi della A.F. Pasticceria. E il Panettone</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/" title="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra" title="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra" title="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/19_ALLOGGIANDO_IF-NOT-NOW-NEVER_DSC0018-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/" title="RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra">
				RA.I.D. FESTIVALS: Domenica 23 l&#8217;ultimo appuntamento di stagione a Palazzo Ducale Orsini di Solofra			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/ra-i-d-festivals-domenica-23-lultimo-appuntamento-di-stagione-a-palazzo-ducale-orsini-di-solofra/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-23T10:51:33+02:00">23 Ottobre 2022</time><time class="updated" datetime="2022-10-23T10:53:42+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Rosalia Porcaro" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-300x205.jpeg 300w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rosalia Porcaro" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/Rosalia-Porcaro-300x205.jpeg 300w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/" title="Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia">
				Teatro Charlot: al via la II stagione invernale del teatro protagonista al Festival del Cinema di Venezia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/teatro-charlot-al-via-la-ii-stagione-invernale-del-teatro-protagonista-al-festival-del-cinema-di-venezia/" title="8:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T08:58:01+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/tra-eventi-politici-e-dolce-vita-dei-sixties-amalfi-anni-50-e-60-alfonso-fusco-fotografo/" title="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;" title="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;" title="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/COVER-LIBRO0-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/tra-eventi-politici-e-dolce-vita-dei-sixties-amalfi-anni-50-e-60-alfonso-fusco-fotografo/" title="Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;">
				Tra eventi politici e dolce vita dei Sixties &#8220;Amalfi anni &#8217;50 e &#8217;60, Alfonso Fusco, fotografo&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/tra-eventi-politici-e-dolce-vita-dei-sixties-amalfi-anni-50-e-60-alfonso-fusco-fotografo/" title="8:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T08:43:54+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/fiera-internazionale-del-wedding-tuttosposi-apre-alle-nuove-coppie/" title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie" title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie" title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/INAUGURAZIONE-TUTTOSPOSI-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/fiera-internazionale-del-wedding-tuttosposi-apre-alle-nuove-coppie/" title="Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie">
				Fiera Internazionale del Wedding TuttoSposi apre alle nuove coppie			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/fiera-internazionale-del-wedding-tuttosposi-apre-alle-nuove-coppie/" title="8:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T08:30:18+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/divorzio-giudiziale-tutto-quello-che-ce-da-sapere-sulla-procedura-i-tempi-e-gli-effetti-dello-scioglimento-del-matrimonio/" title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio" title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio" title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/divorce-g80e9756d0_640-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/divorzio-giudiziale-tutto-quello-che-ce-da-sapere-sulla-procedura-i-tempi-e-gli-effetti-dello-scioglimento-del-matrimonio/" title="Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio">
				Divorzio giudiziale: tutto quello che c’è da sapere sulla procedura, i tempi e gli effetti dello scioglimento del matrimonio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/divorzio-giudiziale-tutto-quello-che-ce-da-sapere-sulla-procedura-i-tempi-e-gli-effetti-dello-scioglimento-del-matrimonio/" title="0:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-23T00:30:31+02:00">23 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/vortex-la-vita-e-un-sogno-dentro-al-sogno/" title="Vortex, la vita è un sogno dentro al sogno"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Vortex, la vita è un sogno dentro al sogno" title="Vortex, la vita è un sogno dentro al sogno" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vortex, la vita è un sogno dentro al sogno" title="Vortex, la vita è un sogno dentro al sogno" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/vortex-gaspar-noe-h-1080x675-1-1080x640-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/vortex-la-vita-e-un-sogno-dentro-al-sogno/" title="Vortex, la vita è un sogno dentro al sogno">
				Vortex, la vita è un sogno dentro al sogno			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/vortex-la-vita-e-un-sogno-dentro-al-sogno/" title="7:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-22T07:30:16+02:00">22 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/antonio-troiano/"
				   title="Antonio Troiano"
				>
					Antonio Troiano				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/presentata-al-teatro-serra-la-rassegna-campi-ardenti-stagione-teatrale-2022-23/" title="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23" title="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/cs.TeatroSerra.STAGIONE-130x90.jpeg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/cs.TeatroSerra.STAGIONE-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23" title="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="https://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/presentata-al-teatro-serra-la-rassegna-campi-ardenti-stagione-teatrale-2022-23/" title="Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23">
				Presentata al Teatro Serra la rassegna &#8220;Campi ardenti&#8221;, stagione teatrale 2022/23			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/presentata-al-teatro-serra-la-rassegna-campi-ardenti-stagione-teatrale-2022-23/" title="22:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-21T22:20:02+02:00">21 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/miomectomia-quando-come-perche-sabato-22-convegno-scientifico-alla-reggia-di-carditello/" title="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello" title="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-130x90.jpg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-392x272.jpg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello" title="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-130x90.jpg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/banner-convegno-scientifico-miomectomia-reggia-carditello-villa-fiorita-di-capua-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/miomectomia-quando-come-perche-sabato-22-convegno-scientifico-alla-reggia-di-carditello/" title="“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello">
				“Miomectomia quando, come, perché”, sabato 22 convegno scientifico alla Reggia di Carditello			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/miomectomia-quando-come-perche-sabato-22-convegno-scientifico-alla-reggia-di-carditello/" title="19:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-20T19:41:59+02:00">20 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/ragazzi-down-in-azienda-lassociazione-piu-organizza-una-raccolta-fondi/" title="Ragazzi down in azienda. L&#8217;Associazione Più organizza  una raccolta fondi"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="Associazione Più" title="Ragazzi down in azienda. L&#8217;Associazione Più organizza  una raccolta fondi" loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Associazione Più" title="Ragazzi down in azienda. L&#8217;Associazione Più organizza  una raccolta fondi" loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/associazione-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/ragazzi-down-in-azienda-lassociazione-piu-organizza-una-raccolta-fondi/" title="Ragazzi down in azienda. L&#8217;Associazione Più organizza  una raccolta fondi">
				Ragazzi down in azienda. L&#8217;Associazione Più organizza  una raccolta fondi			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/ragazzi-down-in-azienda-lassociazione-piu-organizza-una-raccolta-fondi/" title="19:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-20T19:34:51+02:00">20 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/sulla-fine-dei-tempi-luigi-angelino-reinterpreta-i-vecchi-testi-alla-luce-dei-nuovi-flagelli-dalla-pandemia-alla-guerra-in-europa-in-libreria-per-stamperia-del-valentino/" title="&#8220;Sulla fine dei tempi&#8221;. Luigi Angelino reinterpreta i vecchi testi, alla luce dei nuovi flagelli, dalla pandemia alla guerra in Europa. In libreria per Stamperia del Valentino"><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="La fine dei tempi" title="&#8220;Sulla fine dei tempi&#8221;. Luigi Angelino reinterpreta i vecchi testi, alla luce dei nuovi flagelli, dalla pandemia alla guerra in Europa. In libreria per Stamperia del Valentino" loading="lazy" data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/La-fine-dei-tempi-130x90.jpg" decoding="async" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/La-fine-dei-tempi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La fine dei tempi" title="&#8220;Sulla fine dei tempi&#8221;. Luigi Angelino reinterpreta i vecchi testi, alla luce dei nuovi flagelli, dalla pandemia alla guerra in Europa. In libreria per Stamperia del Valentino" loading="lazy" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/sulla-fine-dei-tempi-luigi-angelino-reinterpreta-i-vecchi-testi-alla-luce-dei-nuovi-flagelli-dalla-pandemia-alla-guerra-in-europa-in-libreria-per-stamperia-del-valentino/" title="&#8220;Sulla fine dei tempi&#8221;. Luigi Angelino reinterpreta i vecchi testi, alla luce dei nuovi flagelli, dalla pandemia alla guerra in Europa. In libreria per Stamperia del Valentino">
				&#8220;Sulla fine dei tempi&#8221;. Luigi Angelino reinterpreta i vecchi testi, alla luce dei nuovi flagelli, dalla pandemia alla guerra in Europa. In libreria per Stamperia del Valentino			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/sulla-fine-dei-tempi-luigi-angelino-reinterpreta-i-vecchi-testi-alla-luce-dei-nuovi-flagelli-dalla-pandemia-alla-guerra-in-europa-in-libreria-per-stamperia-del-valentino/" title="14:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-20T14:21:35+02:00">20 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.ilmonito.it/villaggio-dei-ragazzi-una-giornata-di-orientamento-alla-scuola-universitaria-per-mediatori-linguistici/" title="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici."><img width="130" height="90" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIIAAABaAQMAAABOoBz8AAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABVJREFUOMtjYBgFo2AUjIJRMAqoAwAGVAABQ4cfnAAAAABJRU5ErkJggg==" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image lazyload" alt="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici." title="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici." loading="lazy"   data-src="https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-130x90.jpeg" decoding="async" data-srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-392x272.jpeg 392w" data-sizes="auto" /><noscript><img width="130" height="90" src="https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici." title="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici." loading="lazy" srcset="https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-130x90.jpeg 130w, https://www.ilmonito.it/wp-content/uploads/2022/10/mediatori-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" data-eio="l" /></noscript></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.ilmonito.it/villaggio-dei-ragazzi-una-giornata-di-orientamento-alla-scuola-universitaria-per-mediatori-linguistici/" title="&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici.">
				&#8220;Villaggio dei Ragazzi&#8221;: una Giornata di Orientamento alla Scuola Universitaria per Mediatori Linguistici.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.ilmonito.it/villaggio-dei-ragazzi-una-giornata-di-orientamento-alla-scuola-universitaria-per-mediatori-linguistici/" title="14:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-10-20T14:18:08+02:00">20 Ottobre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.ilmonito.it/author/admin/"
				   title="Redazione"
				>
					Redazione				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><style>
    #M629170ScriptRootC1259295 {
        min-height: 300px;
    }
</style>
<!-- Composite Start -->
<div id="M629170ScriptRootC1259295"></div>
<script src="https://jsc.epeex.io/i/l/ilmonito.it.1259295.js" async></script>
<!-- Composite End --></div></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>
			<ul>
				<li class="page_item page-item-12500"><a href="https://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="https://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="https://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="https://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="https://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="https://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
			</ul>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Director Manager:<b>Raffaele De Falco</b><br>
Social Media Manager:<b> Rosa Criscuolo</b>
<br><b>Contatti:</b> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f3d2a2b2e352620212a0f2623222021263b2061263b">[email&#160;protected]</a>
<br>
<br>
<br>
<br><b><a href="https://casinostranieri.net/casino-stranieri-bonus-senza-deposito-immediato/">- BONUS SENZA DEPOSITO IMMEDIATO</a></b>
<br>
<b><a href="https://ilcasinoitaliano.eu/">- CASINO ONLINE NON AAMS</a></b>
<br>
<b><a href="https://bookmakerstranieri.net/bonus-scommesse-senza-deposito-siti-stranieri/">- BONUS SENZA DEPOSITO SPORT</a></b><br>
<b><a href="https://www.bigbonus.info/migliori-bookmaker-non-aams/">- BOOKMAKERS NON AAMS</a></b></div></aside><aside id="block-4" class="widget widget_block widget_text clearfix">
<p></p>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilmonito.it/2022/10/'> Ottobre 2022 </option>
	<option value='https://www.ilmonito.it/2022/09/'> Settembre 2022 </option>
	<option value='https://www.ilmonito.it/2022/08/'> Agosto 2022 </option>
	<option value='https://www.ilmonito.it/2022/07/'> Luglio 2022 </option>
	<option value='https://www.ilmonito.it/2022/06/'> Giugno 2022 </option>
	<option value='https://www.ilmonito.it/2022/05/'> Maggio 2022 </option>
	<option value='https://www.ilmonito.it/2022/04/'> Aprile 2022 </option>
	<option value='https://www.ilmonito.it/2022/03/'> Marzo 2022 </option>
	<option value='https://www.ilmonito.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.ilmonito.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.ilmonito.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.ilmonito.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.ilmonito.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.ilmonito.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.ilmonito.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.ilmonito.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.ilmonito.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.ilmonito.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.ilmonito.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.ilmonito.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.ilmonito.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.ilmonito.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.ilmonito.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilmonito.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilmonito.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilmonito.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>

		</select>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget rss-widget-feed" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQMAAAAlhr+SAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAAxJREFUCNdjYCAWAAAAKgABs8JrHAAAAABJRU5ErkJggg==" alt="RSS" data-src="https://www.ilmonito.it/wp-includes/images/rss.png" decoding="async" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='https://www.sciscianonotizie.it/napoli-premio-giornalistico-nazionale-mimmo-ferrara-manfredi-se-non-ci-fosse-cambiamento-non-ci-sarebbe-vita-ma-va-governato/'>Napoli, Premio giornalistico nazionale “Mimmo Ferrara”. Manfredi: “Se non ci fosse cambiamento non ci sarebbe vita, ma va governato”</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/basket-gianluca-tredici-firma-con-laas-centro-ester-napoli-subito-in-campo-contro-il-vesuvio/'>Basket, Gianluca Tredici firma con l’AA&amp;S Centro Ester Napoli: subito in campo contro il Vesuvio</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/vietri-sul-mare-a-villa-guariglia-la-xvii-edizione-della-festa-dei-boccali/'>Vietri sul Mare, a Villa Guariglia la XVII Edizione della Festa dei Boccali</a></li><li><a class='rsswidget' href='https://www.sciscianonotizie.it/visciano-al-via-il-vi-meeting-sullinquinamento-ambientale-nellarea-nolana/'>Visciano, al via il VI Meeting sull’inquinamento ambientale nell’Area Nolana</a></li></ul></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.ilmonito.it/category/magazine/arte-e-spiritualita/" class="tag-cloud-link tag-link-4374 tag-link-position-1" style="font-size: 11.898734177215pt;" aria-label="Arte e Spiritualità (22 elementi)">Arte e Spiritualità</a>
<a href="https://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 20.582278481013pt;" aria-label="Attualità (2.106 elementi)">Attualità</a>
<a href="https://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 16.506329113924pt;" aria-label="Cinema (249 elementi)">Cinema</a>
<a href="https://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 18.101265822785pt;" aria-label="Città Metropolitana Napoli (571 elementi)">Città Metropolitana Napoli</a>
<a href="https://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 20.360759493671pt;" aria-label="Cronaca (1.851 elementi)">Cronaca</a>
<a href="https://www.ilmonito.it/category/magazine/diritto-e-societa/" class="tag-cloud-link tag-link-6386 tag-link-position-6" style="font-size: 8pt;" aria-label="Diritto e societa&#039; (2 elementi)">Diritto e societa&#039;</a>
<a href="https://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-7" style="font-size: 18.588607594937pt;" aria-label="Economia (745 elementi)">Economia</a>
<a href="https://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-8" style="font-size: 16.196202531646pt;" aria-label="Gossip (212 elementi)">Gossip</a>
<a href="https://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-9" style="font-size: 22pt;" aria-label="Magazine (4.387 elementi)">Magazine</a>
<a href="https://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-10" style="font-size: 14.291139240506pt;" aria-label="Moda (78 elementi)">Moda</a>
<a href="https://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-11" style="font-size: 18.677215189873pt;" aria-label="Musica (780 elementi)">Musica</a>
<a href="https://www.ilmonito.it/category/magazine/nutriamoci-insieme/" class="tag-cloud-link tag-link-4317 tag-link-position-12" style="font-size: 11.455696202532pt;" aria-label="Nutriamoci insieme a cura di Rossella Sorbino (17 elementi)">Nutriamoci insieme a cura di Rossella Sorbino</a>
<a href="https://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 20.227848101266pt;" aria-label="Politica (1.717 elementi)">Politica</a>
<a href="https://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-14" style="font-size: 15.753164556962pt;" aria-label="Politica Estera (169 elementi)">Politica Estera</a>
<a href="https://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-15" style="font-size: 20.006329113924pt;" aria-label="Politica Interna (1.532 elementi)">Politica Interna</a>
<a href="https://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-16" style="font-size: 20.537974683544pt;" aria-label="Regione Campania (2.044 elementi)">Regione Campania</a>
<a href="https://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-17" style="font-size: 16.727848101266pt;" aria-label="Sport (284 elementi)">Sport</a>
<a href="https://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 18.23417721519pt;" aria-label="Teatro (612 elementi)">Teatro</a>
<a href="https://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-19" style="font-size: 21.601265822785pt;" aria-label="Territorio (3.521 elementi)">Territorio</a></div>
</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>77</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ilmonito.it/2022/10/01/" aria-label="Articoli pubblicati in 1 October 2022">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2022/10/03/" aria-label="Articoli pubblicati in 3 October 2022">3</a></td><td><a href="https://www.ilmonito.it/2022/10/04/" aria-label="Articoli pubblicati in 4 October 2022">4</a></td><td><a href="https://www.ilmonito.it/2022/10/05/" aria-label="Articoli pubblicati in 5 October 2022">5</a></td><td><a href="https://www.ilmonito.it/2022/10/06/" aria-label="Articoli pubblicati in 6 October 2022">6</a></td><td><a href="https://www.ilmonito.it/2022/10/07/" aria-label="Articoli pubblicati in 7 October 2022">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2022/10/10/" aria-label="Articoli pubblicati in 10 October 2022">10</a></td><td><a href="https://www.ilmonito.it/2022/10/11/" aria-label="Articoli pubblicati in 11 October 2022">11</a></td><td><a href="https://www.ilmonito.it/2022/10/12/" aria-label="Articoli pubblicati in 12 October 2022">12</a></td><td><a href="https://www.ilmonito.it/2022/10/13/" aria-label="Articoli pubblicati in 13 October 2022">13</a></td><td><a href="https://www.ilmonito.it/2022/10/14/" aria-label="Articoli pubblicati in 14 October 2022">14</a></td><td><a href="https://www.ilmonito.it/2022/10/15/" aria-label="Articoli pubblicati in 15 October 2022">15</a></td><td><a href="https://www.ilmonito.it/2022/10/16/" aria-label="Articoli pubblicati in 16 October 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ilmonito.it/2022/10/17/" aria-label="Articoli pubblicati in 17 October 2022">17</a></td><td><a href="https://www.ilmonito.it/2022/10/18/" aria-label="Articoli pubblicati in 18 October 2022">18</a></td><td><a href="https://www.ilmonito.it/2022/10/19/" aria-label="Articoli pubblicati in 19 October 2022">19</a></td><td><a href="https://www.ilmonito.it/2022/10/20/" aria-label="Articoli pubblicati in 20 October 2022">20</a></td><td><a href="https://www.ilmonito.it/2022/10/21/" aria-label="Articoli pubblicati in 21 October 2022">21</a></td><td><a href="https://www.ilmonito.it/2022/10/22/" aria-label="Articoli pubblicati in 22 October 2022">22</a></td><td id="today"><a href="https://www.ilmonito.it/2022/10/23/" aria-label="Articoli pubblicati in 23 October 2022">23</a></td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ilmonito.it/2022/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="KdhjZDXWbYun" class="ztLwCELJFsLt" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Rilevato blocco degli annunci!<\/p>\n<p>Aggiungi www.ilmonito.it alla tua lista bianca di annunci pubblicitari o disabilita il tuo software di annunci pubblicitari.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ztLwCELJFsLt-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<h1 style=\"text-align: center;\">Benvenuto!<\/h1>\n<h1>Stai utilizzando un estensione per bloccare la visualizzazione degli annunci<\/h1>\n<hr \/>\n<h1><strong>ilmonito.it<\/strong> \u00e8 gratuito ed aggiornato quotidianamente. I contributi delle pubblicit\u00e0 sono importanti per poter garantire sempre un'alta qualit\u00e0 della nostra informazione. Per continuare a navigare <strong>disabilita ADBLOCK<\/strong><\/h1>\n<\/div>\n<a class=\"close-modal close-ztLwCELJFsLt\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>		<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fce187dff4","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
var ajax_object = {"nonce":"7d825f530a","ajaxurl":"https:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php"};
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilmonito.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmonito.it/wp-content/cache/wpo-minify/1666507690/assets/wpo-minify-footer-b776750a.min.js' id='wpo_min-footer-0-js'></script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 23 Oct 2022 10:05:40 GMT -->
