<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>TEATRO AUGUSTEO | Aggiungi un posto a tavola | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Al teatro Augusteo di Napoli, da venerdì 31 gennaio a domenica 9 febbraio, Gianluca Guidi sarà in scena con la commedia musicale &#8220;Aggiungi un posto a tavola&#8221;" />
<meta property="og:image" content="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="500" />
<meta property="og:image" content="http://www.ilmonito.it/wp-content/uploads/2020/01/Locandina-1-336x400.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TEATRO AUGUSTEO | Aggiungi un posto a tavola | ILMONITO" />
<meta property="og:description" content="Al teatro Augusteo di Napoli, da venerdì 31 gennaio a domenica 9 febbraio, Gianluca Guidi sarà in scena con la commedia musicale &#8220;Aggiungi un posto a tavola&#8221;, di Pietro Garinei e Sandro Giovannini&#8230;" />
<meta property="og:url" content="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:published_time" content="2020-01-25T15:10+00:00" />
<meta property="article:modified_time" content="2020-01-25T15:10+00:00" />
<meta property="og:updated_time" content="2020-01-25T15:10+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="TEATRO AUGUSTEO | Aggiungi un posto a tavola | ILMONITO" />
<meta name="twitter:description" content="Al teatro Augusteo di Napoli, da venerdì 31 gennaio a domenica 9 febbraio, Gianluca Guidi sarà in scena con la commedia musicale &#8220;Aggiungi un posto a tavola&#8221;, di Pietro Garinei e Sandro Giovannini&#8230;" />
<meta name="twitter:image" content="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena.jpg" />
<meta name="twitter:image:width" content="888" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ilmonito.it/category/magazine/","name":"Magazine"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/","name":"TEATRO AUGUSTEO | Aggiungi un posto a tavola"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 17.23ms meta | 3.38ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="http://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="http://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilmonito.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ilmonito.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ilmonito.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.ilmonito.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/slick.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-font-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/spfont.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-style-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/style.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.ilmonito.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.ilmonito.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.ilmonito.it/wp-content/plugins/newsletter/style.css?ver=6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"04c12d8d0e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.ilmonito.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fteatro-augusteo-aggiungi-un-posto-a-tavola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fteatro-augusteo-aggiungi-un-posto-a-tavola%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffb97c; }
</style>
	<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<!-- ILMONITO Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-53595 single-format-standard custom-background wp-custom-logo cookies-not-set everest-forms-no-js  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			25 Gennaio 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.ilmonito.it/a-baronissi-la-nuova-sala-le-muse/"
						   title="A Baronissi la nuova Sala Le Muse">A Baronissi la nuova Sala Le Muse</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/"
						   title="TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”">TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/"
						   title="TEATRO AUGUSTEO | Aggiungi un posto a tavola">TEATRO AUGUSTEO | Aggiungi un posto a tavola</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/terapie-aba-per-bambini-autistici-zinzi-chiede-un-tavolo-tecnico-al-direttore-generale-asl-caserta-ascoltare-le-famiglie-e-gli-operatori/"
						   title="Terapie Aba per bambini autistici, Zinzi chiede un tavolo tecnico al direttore generale Asl Caserta: &#8220;Ascoltare le famiglie e gli operatori">Terapie Aba per bambini autistici, Zinzi chiede un tavolo tecnico al direttore generale Asl Caserta: &#8220;Ascoltare le famiglie e gli operatori</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/san-giorgio-a-cremano-giornata-della-memoria-studenti-e-istituzioni-insieme-per-non-dimenticare-protagonisti-e-non-spettatori-della-storia/"
						   title="San Giorgio a Cremano. Giornata della Memoria Studenti e Istituzioni: “Insieme per non dimenticare, protagonisti e non spettatori della storia”">San Giorgio a Cremano. Giornata della Memoria Studenti e Istituzioni: “Insieme per non dimenticare, protagonisti e non spettatori della storia”</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="http://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
																		<p id="site-description">&#8230; quando informarsi rende liberi&#8230;</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title">Seguici</h3><div class="a2a_kit a2a_kit_size_62 a2a_follow addtoany_list" data-a2a-url="http://www.ilmonito.it/feed/" data-a2a-title="ILMONITO"><a class="a2a_button_facebook" href="https://www.facebook.com/ilmonito.it/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Scisciano" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/ilmonito" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" title="YouTube" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.ilmonito.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.ilmonito.it/" title="ILMONITO"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.ilmonito.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="http://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="http://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="http://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="http://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="http://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="http://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="http://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="http://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23573"><a href="http://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="http://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23575"><a href="http://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="http://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="http://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="http://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-53595" class="post-53595 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-teatro tag-teatro-augusteo-di-napoli">
	
   
         <div class="featured-image">
               <a href="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena.jpg" class="image-popup"><img width="800" height="445" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			TEATRO AUGUSTEO | Aggiungi un posto a tavola   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" title="16:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-25T16:10:06+01:00">25 Gennaio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.ilmonito.it/author/admin/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.ilmonito.it/ILMONITO/teatro-augusteo-di-napoli/" rel="tag">Teatro Augusteo di Napoli</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" data-a2a-title="TEATRO AUGUSTEO | Aggiungi un posto a tavola"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="text-align: center;"><a 
href="https://www.facebook.com/mojitolobar/"> <img src="http://www.ilmonito.it/wp-content/uploads/2019/11/mojito2.jpg" alt="" width="800" height="240" /></a></div><p style="text-align: justify;">Al teatro Augusteo di Napoli, da venerdì 31 gennaio a domenica 9 febbraio, Gianluca Guidi sarà in scena con la commedia musicale &#8220;Aggiungi un posto a tavola&#8221;, di Pietro Garinei e Sandro Giovannini, che firmano anche la regia originale. Spettacolo scritto con Jaja Fiastri, con le musiche di Armando Trovajoli, le coreografie di Gino Landi e le scenografie e i costumi di Giulio Coltellacci, liberamente ispirata a &#8220;After me the deluge&#8221; di David Forrest.</p>
<p>Oltre 160mila spettatori hanno applaudito il simbolo della purezza, la colomba, sintesi di gioia e rinascita, in emozionanti standing ovation sulle note finali dello spettacolo, un pubblico commosso e felice. Rappresentata per la prima volta nel 1974, fu un successo senza precedenti, con centinaia di migliaia di spettatori entusiasti, affermandosi anche sulla scena internazionale con oltre 30 edizioni e circa 15 milioni di spettatori in Inghilterra, Austria, Cecoslovacchia, Portogallo, Spagna, Russia, Ungheria, Messico, Argentina, Cile, Brasile, Venezuela, Finlandia.</p>
<p><img src="http://www.ilmonito.it/wp-content/uploads/2020/01/Locandina-1-336x400.jpg" alt="" width="336" height="400" class="alignleft size-large wp-image-53597" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Locandina-1-336x400.jpg 336w, http://www.ilmonito.it/wp-content/uploads/2020/01/Locandina-1-252x300.jpg 252w, http://www.ilmonito.it/wp-content/uploads/2020/01/Locandina-1.jpg 500w" sizes="(max-width: 336px) 100vw, 336px" />La storia narra le avventure di Don Silvestro, parroco di un paesino di montagna, che un giorno riceve una telefonata inaspettata: Dio in persona lo incarica di costruire una nuova arca per affrontare l&#8217;imminente secondo diluvio universale. Don Silvestro, aiutato dai compaesani, riesce nella sua impresa, nonostante l&#8217;avido sindaco Crispino tenti di ostacolarlo in ogni modo, e Consolazione, donna di facili costumi, metta a dura prova gli uomini del paese.</p>
<p>Finita l&#8217;arca, al momento dell&#8217;imbarco, interviene un cardinale inviato da Roma che convince la gente del paese a non seguire Don Silvestro che a suo dire disonora l&#8217;abito che porta. Comincia il diluvio, sull&#8217;arca si ritrovano solo Don Silvestro e Clementina, la giovane figlia del sindaco perdutamente innamorata di lui. L&#8217;acqua incomincia a sommergere i paesani, Don Silvestro decide di abbandonare l&#8217;arca, rifugio sicuro, per condividere con i suoi fedeli quel terribile momento. Un gesto infinito d&#8217;amore che costringerà Dio a rivedere il suo progetto&#8230;</p>
<p>I protagonisti dello spettacolo: Gianluca Guidi è Don Silvestro; Marco Simeoli è il Sindaco Crispino; Piero Di Blasio è Toto; Camilla Nigro è Clementina; Francesca Nunzi è Ortensia; &#8220;La Voce di Lassú&#8221; è di Enzo Garinei; con la partecipazione straordinaria di Lorenza Mario nel ruolo di Consolazione.</p>
<p>Ensemble: Antonio Balsamo, Vincenza Brini, Antonio Caggianelli, Francesco Caramia, Silvia Contenti, Stefano Dilauro, Nicolas Esposto, Martina Gabbrielli, Marta Giampaolino, Giampiero Giarri, Simone Giovannini, Francesca Iannì, Kevin Peci, Arianna Proietti, Annamaria Russo, Alessandro Schiesaro, Ylenia Tocco.</p>
<p>Prezzi: platea € 50,00 &#8211; galleria € 40,00</p>
<p>Informazioni sono disponibili al sito del teatro Augusteo o telefonando al botteghino: 081414243 &#8211; 405660, dal lunedì al sabato tra le ore 10:30 e le 19:30. La domenica dalle ore 10:30 alle 13:30.</p>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bujex0f3x","width":728,"height":90,"t":1550696676,"userId":38437533,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script><br>
<br><span style="color: #999999;"><em>ILMONITO crede nella trasparenza e nell'onestà. Pertanto, ILMONITO correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online ed ILMONITO ritiene che l'accuratezza sia ugualmente essenziale; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a redazione@ilmonito.it</a></span><br>
<br>
<span style="color: #999999;"><em>Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa</em></span><br>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="sciscianonotizie" data-layout="default" data-count="default"></div>
<iframe src="//cdn.bannersnack.com/banners/bun8vls5t/embed/index.html?userId=38437533&t=1553462062" width="728" height="90" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bun8vls5t","width":728,"height":90,"t":1553462062,"userId":38437533,"responsive":true,"type":"html5"};
</script>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="http://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p>redazione@ilmonito.it</p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="http://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.ilmonito.it/terapie-aba-per-bambini-autistici-zinzi-chiede-un-tavolo-tecnico-al-direttore-generale-asl-caserta-ascoltare-le-famiglie-e-gli-operatori/" rel="prev"><span class="meta-nav">&larr;</span> Terapie Aba per bambini autistici, Zinzi chiede un tavolo tecnico al direttore generale Asl Caserta: &#8220;Ascoltare le famiglie e gli operatori</a></li>
			<li class="next"><a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/" rel="next">TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti” <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png" width="100" height="89" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Redazione</h4>
               <p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

redazione@ilmonito.it</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/domenica-5-maggio-lultimo-family-show-al-delle-arti/" title="Domenica 5 maggio l&#8217;ultimo family show al Delle Arti">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2019/05/Hakuna-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/domenica-5-maggio-lultimo-family-show-al-delle-arti/" rel="bookmark" title="Domenica 5 maggio l&#8217;ultimo family show al Delle Arti">Domenica 5 maggio l&#8217;ultimo family show al Delle Arti</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/domenica-5-maggio-lultimo-family-show-al-delle-arti/" title="13:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-05-03T13:54:08+02:00">3 Maggio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/troiane-figlie-di-un-dio-minore-al-domus-ars-via-santa-chiara-10-napoli/" title="Troiane, figlie di un Dio minore? Al Domus Ars, via Santa Chiara, 10 Napoli">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2019/05/troiane-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/troiane-figlie-di-un-dio-minore-al-domus-ars-via-santa-chiara-10-napoli/" rel="bookmark" title="Troiane, figlie di un Dio minore? Al Domus Ars, via Santa Chiara, 10 Napoli">Troiane, figlie di un Dio minore? Al Domus Ars, via Santa Chiara, 10 Napoli</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/troiane-figlie-di-un-dio-minore-al-domus-ars-via-santa-chiara-10-napoli/" title="17:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-05-22T17:16:21+02:00">22 Maggio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/openartaward-2019-premio-alla-pubblicita/" title="OpenartAward 2019 &#8211; Premio alla Pubblicità">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2019/11/OPENARTAWARD-2019-particolare-dellallestimento-ph-Gilda-Valenza-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/openartaward-2019-premio-alla-pubblicita/" rel="bookmark" title="OpenartAward 2019 &#8211; Premio alla Pubblicità">OpenartAward 2019 &#8211; Premio alla Pubblicità</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/openartaward-2019-premio-alla-pubblicita/" title="17:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-19T17:38:59+01:00">19 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/olisistem-start-firmato-oggi-laccordo-tra-innovaway-e-sindacati-per-il-rilancio-del-ramo-dazienda/" title="Olisistem Start: firmato oggi l&#8217;accordo tra Innovaway e sindacati per il rilancio del ramo d&#8217;azienda"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/01/innovaway-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Olisistem Start: firmato oggi l&#8217;accordo tra Innovaway e sindacati per il rilancio del ramo d&#8217;azienda" title="Olisistem Start: firmato oggi l&#8217;accordo tra Innovaway e sindacati per il rilancio del ramo d&#8217;azienda" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/olisistem-start-firmato-oggi-laccordo-tra-innovaway-e-sindacati-per-il-rilancio-del-ramo-dazienda/" title="Olisistem Start: firmato oggi l&#8217;accordo tra Innovaway e sindacati per il rilancio del ramo d&#8217;azienda">Olisistem Start: firmato oggi l&#8217;accordo tra Innovaway e sindacati per il rilancio del ramo d&#8217;azienda</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/olisistem-start-firmato-oggi-laccordo-tra-innovaway-e-sindacati-per-il-rilancio-del-ramo-dazienda/" title="20:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-24T20:56:54+01:00">24 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" data-a2a-title="TEATRO AUGUSTEO | Aggiungi un posto a tavola"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Torino 24 gennaio 2019. Rilancio sul mercato, con il mantenimento dei livelli occupazionali e l&#8217;allineamento  alla contrattazione nazionale. Sono  questi</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/mecenatismo-la-maga-circe-del-grechetto-della-galleria-nazionale-di-palazzo-spinola-di-genova-in-esposizione-in-borsa-italiana-fino-al-24-febbraio/" title="Mecenatismo: La Maga Circe del Grechetto della Galleria Nazionale di Palazzo Spinola di Genova in esposizione in Borsa Italiana fino  al 24 febbraio"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/La-Maga-Circe-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mecenatismo: La Maga Circe del Grechetto della Galleria Nazionale di Palazzo Spinola di Genova in esposizione in Borsa Italiana fino  al 24 febbraio" title="Mecenatismo: La Maga Circe del Grechetto della Galleria Nazionale di Palazzo Spinola di Genova in esposizione in Borsa Italiana fino  al 24 febbraio" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/La-Maga-Circe-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/La-Maga-Circe-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/mecenatismo-la-maga-circe-del-grechetto-della-galleria-nazionale-di-palazzo-spinola-di-genova-in-esposizione-in-borsa-italiana-fino-al-24-febbraio/" title="Mecenatismo: La Maga Circe del Grechetto della Galleria Nazionale di Palazzo Spinola di Genova in esposizione in Borsa Italiana fino  al 24 febbraio">Mecenatismo: La Maga Circe del Grechetto della Galleria Nazionale di Palazzo Spinola di Genova in esposizione in Borsa Italiana fino  al 24 febbraio</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/mecenatismo-la-maga-circe-del-grechetto-della-galleria-nazionale-di-palazzo-spinola-di-genova-in-esposizione-in-borsa-italiana-fino-al-24-febbraio/" title="15:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-22T15:57:41+01:00">22 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/a-baronissi-la-nuova-sala-le-muse/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/baronissi-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/baronissi-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/baronissi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/a-baronissi-la-nuova-sala-le-muse/">A Baronissi la nuova Sala Le Muse</a></h3><div class="entry-meta small"><span class="st-lp-time">20:53</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/arezzo-29-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/arezzo-29-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/arezzo-29-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/">TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”</a></h3><div class="entry-meta small"><span class="st-lp-time">16:13</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/">TEATRO AUGUSTEO | Aggiungi un posto a tavola</a></h3><div class="entry-meta small"><span class="st-lp-time">16:10</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/terapie-aba-per-bambini-autistici-zinzi-chiede-un-tavolo-tecnico-al-direttore-generale-asl-caserta-ascoltare-le-famiglie-e-gli-operatori/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2019/03/zinzi-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2019/03/zinzi-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2019/03/zinzi-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/terapie-aba-per-bambini-autistici-zinzi-chiede-un-tavolo-tecnico-al-direttore-generale-asl-caserta-ascoltare-le-famiglie-e-gli-operatori/">Terapie Aba per bambini autistici, Zinzi chiede un tavolo tecnico al direttore generale Asl Caserta: &#8220;Ascoltare le famiglie e gli operatori</a></h3><div class="entry-meta small"><span class="st-lp-time">16:06</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/san-giorgio-a-cremano-giornata-della-memoria-studenti-e-istituzioni-insieme-per-non-dimenticare-protagonisti-e-non-spettatori-della-storia/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/zinno-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/zinno-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/zinno-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/san-giorgio-a-cremano-giornata-della-memoria-studenti-e-istituzioni-insieme-per-non-dimenticare-protagonisti-e-non-spettatori-della-storia/">San Giorgio a Cremano. Giornata della Memoria Studenti e Istituzioni: “Insieme per non dimenticare, protagonisti e non spettatori della storia”</a></h3><div class="entry-meta small"><span class="st-lp-time">16:05</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/villaggio-dei-ragazzi-emozioni-e-ricordi-nella-celebrazione-eucaristica-di-mons-dalise/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/dalise1-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/dalise1-64x64.jpeg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/dalise1-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/villaggio-dei-ragazzi-emozioni-e-ricordi-nella-celebrazione-eucaristica-di-mons-dalise/">Villaggio dei Ragazzi: Emozioni e ricordi nella celebrazione eucaristica di Mons. D’Alise</a></h3><div class="entry-meta small"><span class="st-lp-time">16:00</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/sequestrati-oltre-due-quintali-di-generi-alimentari/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/polizia-2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/polizia-2-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/polizia-2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/sequestrati-oltre-due-quintali-di-generi-alimentari/">Sequestrati oltre due quintali di generi alimentari</a></h3><div class="entry-meta small"><span class="st-lp-time">12:40</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/resto-al-sud-in-due-anni-in-provincia-di-caserta-396-progetti-approvati-30-milioni-di-euro-di-investimenti-e-1700-posti-di-lavoro-previsti/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Resto-al-Sud-Caserta-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Resto-al-Sud-Caserta-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/Resto-al-Sud-Caserta-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/resto-al-sud-in-due-anni-in-provincia-di-caserta-396-progetti-approvati-30-milioni-di-euro-di-investimenti-e-1700-posti-di-lavoro-previsti/">“Resto al Sud”: in due anni in provincia di Caserta 396 progetti approvati, 30 milioni di euro di investimenti e 1700 posti di lavoro previsti</a></h3><div class="entry-meta small"><span class="st-lp-time">12:36</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/impianto-biogas-a-palma-campania-il-sindaco-di-ottaviano-un-tavolo-di-concertazione-tra-comuni/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Luca-Capasso-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Luca-Capasso-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/Luca-Capasso-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/impianto-biogas-a-palma-campania-il-sindaco-di-ottaviano-un-tavolo-di-concertazione-tra-comuni/">Impianto biogas a Palma Campania, il sindaco di Ottaviano: “Un tavolo di concertazione tra Comuni”</a></h3><div class="entry-meta small"><span class="st-lp-time">12:32</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-64x64.jpeg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/">INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”</a></h3><div class="entry-meta small"><span class="st-lp-time">10:28</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/quattro-persone-allontanate-con-foglio-di-via-e-2-segnalate-per-droga-nellavellinese/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2019/02/carabinieri-3-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/quattro-persone-allontanate-con-foglio-di-via-e-2-segnalate-per-droga-nellavellinese/">Quattro persone allontanate con foglio di via e 2 segnalate per droga nell&#8217;avellinese</a></h3><div class="entry-meta small"><span class="st-lp-time">9:50</span> <span clss="st-lp-date">25 Gen 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/sempre-piu-richiesti-i-rifacimenti-degli-impianti-elettrici-per-lefficienza-energetica/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/sempre-piu-richiesti-i-rifacimenti-degli-impianti-elettrici-per-lefficienza-energetica/">Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica</a></h3><div class="entry-meta small"><span class="st-lp-time">21:25</span> <span clss="st-lp-date">24 Gen 2020</span></div></div></div></div></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>PUBBLICITA&#8217;</span></h3>			<div class="textwidget"><p><a href="https://www.facebook.com/mfp.medicalfitnessprogram/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-44910" src="http://www.ilmonito.it/wp-content/uploads/2019/08/fitness-program.jpg" alt="" width="378" height="355" /></a></p>
<p><a href="http://www.ilmonito.it/wp-content/uploads/2018/12/allocca1gif.gif"><img class="alignright size-large wp-image-26920" src="http://www.ilmonito.it/wp-content/uploads/2018/12/allocca1gif-655x400.gif" alt="" width="655" height="400" /></a></p>
<p><a href="https://news.google.com/publications/CAAqBwgKMMKN_AowgcSIAw?oc=3" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-12197" src="http://www.ilmonito.it/wp-content/uploads/2018/05/google-300x86.png" alt="" width="283" height="81" /></a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/" title="TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/01/arezzo-29-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”" title="TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/" title="TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”">TRIANON VIVIANI | Oscar Di Maio in “Arezzo 29… in tre minuti”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/trianon-viviani-oscar-di-maio-in-arezzo-29-in-tre-minuti/" title="16:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-25T16:13:13+01:00">25 Gennaio 2020</time><time class="updated" datetime="2020-01-25T16:13:34+01:00">25 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" data-a2a-title="TEATRO AUGUSTEO | Aggiungi un posto a tavola"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Il popolare comico di scena al Trianon Viviani con la classica commedia dello zio Gaetano Da giovedì 30 gennaio &nbsp;</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" title="TEATRO AUGUSTEO | Aggiungi un posto a tavola"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEATRO AUGUSTEO | Aggiungi un posto a tavola" title="TEATRO AUGUSTEO | Aggiungi un posto a tavola" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-di-scena-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" title="TEATRO AUGUSTEO | Aggiungi un posto a tavola">TEATRO AUGUSTEO | Aggiungi un posto a tavola</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/teatro-augusteo-aggiungi-un-posto-a-tavola/" title="16:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-25T16:10:06+01:00">25 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/" title="INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”" title="INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-130x90.jpeg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-392x272.jpeg 392w, http://www.ilmonito.it/wp-content/uploads/2020/01/B05ED129-90F0-40AA-A600-0D2D492A3D09-640x445.jpeg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/" title="INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”">INTERVISTA &#8211; Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/" title="10:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-25T10:28:57+01:00">25 Gennaio 2020</time><time class="updated" datetime="2020-01-25T11:32:32+01:00">25 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/sempre-piu-richiesti-i-rifacimenti-degli-impianti-elettrici-per-lefficienza-energetica/" title="Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica" title="Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/preventivone-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/sempre-piu-richiesti-i-rifacimenti-degli-impianti-elettrici-per-lefficienza-energetica/" title="Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica">Sempre più richiesti i rifacimenti degli impianti elettrici per l’efficienza energetica</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/sempre-piu-richiesti-i-rifacimenti-degli-impianti-elettrici-per-lefficienza-energetica/" title="21:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-24T21:25:11+01:00">24 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/festival-di-sanremo-2020-loredana-berte-ai-giornalisti-non-date-il-premio-intitolato-a-mia-sorella-a-soggetti-che-andrebbero-squalificati/" title="Festival di Sanremo 2020, Loredana Bertè ai giornalisti: &#8220;Non date il premio intitolato a mia sorella a soggetti che andrebbero squalificati&#8221;"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Il-post-di-Loredana-Bertè-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Festival di Sanremo 2020, Loredana Bertè ai giornalisti: &#8220;Non date il premio intitolato a mia sorella a soggetti che andrebbero squalificati&#8221;" title="Festival di Sanremo 2020, Loredana Bertè ai giornalisti: &#8220;Non date il premio intitolato a mia sorella a soggetti che andrebbero squalificati&#8221;" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Il-post-di-Loredana-Bertè-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/Il-post-di-Loredana-Bertè-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/festival-di-sanremo-2020-loredana-berte-ai-giornalisti-non-date-il-premio-intitolato-a-mia-sorella-a-soggetti-che-andrebbero-squalificati/" title="Festival di Sanremo 2020, Loredana Bertè ai giornalisti: &#8220;Non date il premio intitolato a mia sorella a soggetti che andrebbero squalificati&#8221;">Festival di Sanremo 2020, Loredana Bertè ai giornalisti: &#8220;Non date il premio intitolato a mia sorella a soggetti che andrebbero squalificati&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/festival-di-sanremo-2020-loredana-berte-ai-giornalisti-non-date-il-premio-intitolato-a-mia-sorella-a-soggetti-che-andrebbero-squalificati/" title="16:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-24T16:34:27+01:00">24 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/jody-beach-party-con-peppe-iodice-il-teatro-augusteo-diventa-il-nuovo-ombelico-del-mondo/" title="Jody Beach Party, con Peppe Iodice il Teatro Augusteo diventa il nuovo ombelico del mondo"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/3CDF63B4-561D-495A-B989-5CB6218AEF3B-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jody Beach Party, con Peppe Iodice il Teatro Augusteo diventa il nuovo ombelico del mondo" title="Jody Beach Party, con Peppe Iodice il Teatro Augusteo diventa il nuovo ombelico del mondo" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/3CDF63B4-561D-495A-B989-5CB6218AEF3B-130x90.jpeg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/3CDF63B4-561D-495A-B989-5CB6218AEF3B-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/jody-beach-party-con-peppe-iodice-il-teatro-augusteo-diventa-il-nuovo-ombelico-del-mondo/" title="Jody Beach Party, con Peppe Iodice il Teatro Augusteo diventa il nuovo ombelico del mondo">Jody Beach Party, con Peppe Iodice il Teatro Augusteo diventa il nuovo ombelico del mondo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/jody-beach-party-con-peppe-iodice-il-teatro-augusteo-diventa-il-nuovo-ombelico-del-mondo/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-24T12:49:36+01:00">24 Gennaio 2020</time><time class="updated" datetime="2020-01-24T14:21:42+01:00">24 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/al-marte-lolocausto-del-mediterraneo-della-compagnia-di-geltrude-barba/" title="Al Marte &#8220;L&#8217;olocausto del Mediterraneo&#8221;  della compagnia di Geltrude Barba"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-Showup-MV-Dance-Factory-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Al Marte &#8220;L&#8217;olocausto del Mediterraneo&#8221;  della compagnia di Geltrude Barba" title="Al Marte &#8220;L&#8217;olocausto del Mediterraneo&#8221;  della compagnia di Geltrude Barba" srcset="http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-Showup-MV-Dance-Factory-2-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/01/Foto-Showup-MV-Dance-Factory-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/al-marte-lolocausto-del-mediterraneo-della-compagnia-di-geltrude-barba/" title="Al Marte &#8220;L&#8217;olocausto del Mediterraneo&#8221;  della compagnia di Geltrude Barba">Al Marte &#8220;L&#8217;olocausto del Mediterraneo&#8221;  della compagnia di Geltrude Barba</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/al-marte-lolocausto-del-mediterraneo-della-compagnia-di-geltrude-barba/" title="11:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-01-24T11:59:47+01:00">24 Gennaio 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>		<ul>
			<li class="page_item page-item-12500"><a href="http://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="http://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="http://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="http://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="http://www.ilmonito.it/newsletter/">Newsletter</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> redazione@ilmonito.it
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='http://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='http://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='http://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='http://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='http://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='http://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='http://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='http://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='http://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='http://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='http://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='http://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='http://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='http://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='http://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='http://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='http://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='http://www.ilmonito.it/2016/09/'> Settembre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='http://www.sciscianonotizie.it/pomigliano-darco-al-salotto-tina-piccolo-ricordando-aldo-riva-tra-infinite-emozioni/'>Pomigliano d’Arco,  al Salotto “Tina Piccolo” ricordando Aldo Riva tra infinite emozioni</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/saviano-alliniziativa-solidale-cancro-io-ti-boccio-la-xx-edizione-della-giornata-dellarancia/'>Saviano, all’iniziativa solidale “Cancro io ti boccio” la XX Edizione della “Giornata dell’Arancia”</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/concorsone-campania-a-cesaro-fiannullare-tutto-pronti-con-lavvocato-pisani-a-sostenere-legalmente-i-ricorsi/'>Concorsone Campania, A. Cesaro (FI):”Annullare tutto, pronti con l’avvocato Pisani a sostenere legalmente i ricorsi”</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/mariglianella-shoah-alli-c-carducci-iniziative-per-non-dimenticare/'>Mariglianella, Shoah: all’I.C. “Carducci” iniziative per non dimenticare</a></li></ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="http://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 18.305555555556pt;" aria-label="Attualità (564 elementi)">Attualità</a>
<a href="http://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 15.583333333333pt;" aria-label="Cinema (296 elementi)">Cinema</a>
<a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 14.416666666667pt;" aria-label="Città Metropolitana Napoli (222 elementi)">Città Metropolitana Napoli</a>
<a href="http://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 19.861111111111pt;" aria-label="Cronaca (816 elementi)">Cronaca</a>
<a href="http://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 14.125pt;" aria-label="Economia (206 elementi)">Economia</a>
<a href="http://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 11.888888888889pt;" aria-label="Gossip (122 elementi)">Gossip</a>
<a href="http://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.611111111111pt;" aria-label="Magazine (1.225 elementi)">Magazine</a>
<a href="http://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 8pt;" aria-label="Moda (48 elementi)">Moda</a>
<a href="http://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 15.486111111111pt;" aria-label="Musica (289 elementi)">Musica</a>
<a href="http://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-10" style="font-size: 19.375pt;" aria-label="Politica (723 elementi)">Politica</a>
<a href="http://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 8.2916666666667pt;" aria-label="Politica Estera (52 elementi)">Politica Estera</a>
<a href="http://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 18.986111111111pt;" aria-label="Politica Interna (657 elementi)">Politica Interna</a>
<a href="http://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 18.694444444444pt;" aria-label="Regione Campania (619 elementi)">Regione Campania</a>
<a href="http://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-14" style="font-size: 13.152777777778pt;" aria-label="Sport (164 elementi)">Sport</a>
<a href="http://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 16.652777777778pt;" aria-label="Teatro (382 elementi)">Teatro</a>
<a href="http://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 22pt;" aria-label="Territorio (1.359 elementi)">Territorio</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="http://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>42</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ilmonito.it/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ilmonito.it/2020/01/01/" aria-label="Articoli pubblicati in 1 January 2020">1</a></td><td><a href="http://www.ilmonito.it/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="http://www.ilmonito.it/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td><a href="http://www.ilmonito.it/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.ilmonito.it/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td>7</td><td><a href="http://www.ilmonito.it/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td><a href="http://www.ilmonito.it/2020/01/09/" aria-label="Articoli pubblicati in 9 January 2020">9</a></td><td><a href="http://www.ilmonito.it/2020/01/10/" aria-label="Articoli pubblicati in 10 January 2020">10</a></td><td><a href="http://www.ilmonito.it/2020/01/11/" aria-label="Articoli pubblicati in 11 January 2020">11</a></td><td><a href="http://www.ilmonito.it/2020/01/12/" aria-label="Articoli pubblicati in 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilmonito.it/2020/01/13/" aria-label="Articoli pubblicati in 13 January 2020">13</a></td><td><a href="http://www.ilmonito.it/2020/01/14/" aria-label="Articoli pubblicati in 14 January 2020">14</a></td><td><a href="http://www.ilmonito.it/2020/01/15/" aria-label="Articoli pubblicati in 15 January 2020">15</a></td><td><a href="http://www.ilmonito.it/2020/01/16/" aria-label="Articoli pubblicati in 16 January 2020">16</a></td><td><a href="http://www.ilmonito.it/2020/01/17/" aria-label="Articoli pubblicati in 17 January 2020">17</a></td><td><a href="http://www.ilmonito.it/2020/01/18/" aria-label="Articoli pubblicati in 18 January 2020">18</a></td><td><a href="http://www.ilmonito.it/2020/01/19/" aria-label="Articoli pubblicati in 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilmonito.it/2020/01/20/" aria-label="Articoli pubblicati in 20 January 2020">20</a></td><td><a href="http://www.ilmonito.it/2020/01/21/" aria-label="Articoli pubblicati in 21 January 2020">21</a></td><td><a href="http://www.ilmonito.it/2020/01/22/" aria-label="Articoli pubblicati in 22 January 2020">22</a></td><td><a href="http://www.ilmonito.it/2020/01/23/" aria-label="Articoli pubblicati in 23 January 2020">23</a></td><td><a href="http://www.ilmonito.it/2020/01/24/" aria-label="Articoli pubblicati in 24 January 2020">24</a></td><td id="today"><a href="http://www.ilmonito.it/2020/01/25/" aria-label="Articoli pubblicati in 25 January 2020">25</a></td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget clearfix"><h3 class="widget-title"><span>Instagram</span></h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10"
			data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B7vz_4TlEJW/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B7vz_4TlEJW/media/?size=t');"
		                   href="https://www.instagram.com/p/B7vz_4TlEJW/" target="_blank" rel="noopener" title="Terapie Aba per bambini autistici, Zinzi chiede un tavolo tecnico al direttore generale Asl Caserta: “Ascoltare le famiglie e gli operatori
#
&quot;Ho chiesto al Direttore Generale dell&#039;Asl Caserta, Ferdinando Russo, di convocare un tavolo sull&#039;Autismo, che sia aperto alle famiglie ed agli stakeholders&quot;. Lo annuncia il consigliere regionale Gianpiero Zinzi dopo aver formalizzato la richiesta. La nota prende le mosse dal bando n. 82 del 17 gennaio 2020 emanato dall&#039;Asl per la formazione di una short list di soggetti erogatori autorizzati alla somministrazione delle terapie Aba. &quot;Ho accolto - ha spiegato Zinzi - le numerose segnalazioni provenienti dai genitori dei bambini affetti da disturbi dello spettro autistico in merito ai nuovi criteri individuati per i Centri e che lamentano potrebbero determinare ripercussioni negative sui piccoli pazienti. Mettere insieme intorno ad uno stesso tavolo tutte le parti consentirebbe finalmente di elaborare un piano con un approccio completo e che, sopra ogni cosa, garantisca la necessaria continuità terapeutica&quot;. Link: http://www.ilmonito.it/terapie-aba-per-bambini-autistici-zinzi-chiede-un-tavolo-tecnico-al-direttore-generale-asl-caserta-ascoltare-le-famiglie-e-gli-operatori/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B7vbfcDlmjv/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B7vbfcDlmjv/media/?size=t');"
		                   href="https://www.instagram.com/p/B7vbfcDlmjv/" target="_blank" rel="noopener" title="Impianto biogas a Palma Campania, il sindaco di Ottaviano: “Un tavolo di concertazione tra Comuni”
#Ottaviano
&quot;Non entro nel merito tecnico dell&#039;impianto di biogas che il sindaco di Palma Campania vuole realizzare nella sua area industriale, ai confini con San Gennarello: quando si parla di rifiuti bisogna avere occhi aperti e competenze, ma per questo c&#039;è tempo. Di certo, mi aspetto condivisione e confronti con gli altri Comuni, prima di avviare un progetto del genere&quot;, così il sindaco di Ottaviano, Luca Capasso, interviene nella questione in discussione in questi giorni a Palma Campania, dove il sindaco Nello Donnarumma ha dato disponibilità a realizzare un impianto per la trasformazione dei rifiuti in biogas nell&#039;area industriale di via Novesche. Aggiunge Luca Capasso: &quot;Le ricadute di un impianto di biogas non riguardano solo la città che lo ospita, ma un intero territorio. E non mi riferisco solo alla puzza che, come è noto, non ha confini: mi riferisco a tutte quelle conseguenze negative che, ovviamente, nessuno si augura e che proprio per questo vanno prevenute&quot;. Di qui la proposta: &quot;Chiedo, dunque, al sindaco di Palma Campania di convocare un tavolo di concertazione con i sindaci dei centri vicini, prima di avviare l&#039;iter per realizzare l&#039;impianto di biogas. Infine un appunto personale, ma neanche troppo: noto che gli ambientalisti che tanto si sono agitati per il rally (assolutamente legittimo) ad Ottaviano, ora tacciono. Meglio così, sia chiaro: meno parlano, meno danni fanno&quot;.
Link: http://www.ilmonito.it/impianto-biogas-a-palma-campania-il-sindaco-di-ottaviano-un-tavolo-di-concertazione-tra-comuni/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B7vUncflIXt/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B7vUncflIXt/media/?size=t');"
		                   href="https://www.instagram.com/p/B7vUncflIXt/" target="_blank" rel="noopener" title="INTERVISTA – Sanremo 2020 con Enzo Campagnoli : “Dirigerò Elettra Lamborghini omaggiando la musica italiana”
#ElettraLamborghini #EnzoCampagnoli #FestivaldiSanremo2020 #musica  Napoli, 26 gen. - È un veterano del Festival il Maestro Enzo Campagnoli, tanto che questo anno festeggerà sul palco dell’Ariston i 70 anni della kermesse italiana con un’artista giovane: Elettra Lamborghini. Da tempo é protagonista della scena musicale italiana, offrendo ai nuovi talenti tante occasioni formative per crescere in musica. In tv è un vero e proprio punto di riferimento per orchestrali e giovani artisti, tanto da essersi distinto in programmi come ‘Napoli prima e dopo” su Raiuno e in qualità di coach del talent “Amici di Maria De Filippi”. All’Ariston l’afragolese Campagnoli è ormai di casa: è stato musicista del Festival prima e direttore di orchestra poi con diversi cantanti in gara. Ha portato in concerto al Casinò di Sanremo la musica napoletana ed ha diretto le fila dei giovani di Sanremo Young. Dinamico, musicalmente proiettato al futuro, custodendo la tradizione melismatica italiana che porta in giro sui palcoscenici del mondo, Enzo Campagnoli, da direttore di orchestra di provata esperienza ci racconta le emozioni del Festival, rivelandoci qualche anticipazione che lo riguarda. 
Link: http://www.ilmonito.it/intervista-sanremo-2020-con-enzo-campagnoli-dirigero-elettra-lamborghini-omaggiando-la-musica-italiana/"
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/ilmonito?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">seguici su Instagram</a>
		</div>
	</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.3'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #273056;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">GDPR (General Data Protection Regulation) - Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
