<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>G. Di Sarno (M5S) : &#8221; COVID&#x2d;19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221; | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Roma, 12 marzo 2020 Disposta interrogazione parlamentare dal deputato Gianfranco Di Sarno indirizzata ai ministri competenti al fine di tutelare la salute&#8230;" />
<meta property="og:image" content="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" />
<meta property="og:image:width" content="844" />
<meta property="og:image:height" content="553" />
<meta property="og:image" content="http://www.ilmonito.it/wp-content/uploads/2020/03/ordine-300x158.jpg" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="G. Di Sarno (M5S) : &#8221; COVID&#x2d;19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221; | ILMONITO" />
<meta property="og:description" content="Roma, 12 marzo 2020 Disposta interrogazione parlamentare dal deputato Gianfranco Di Sarno indirizzata ai ministri competenti al fine di tutelare la salute pubblica delle nostre forze dell&#8217; ordine." />
<meta property="og:url" content="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:published_time" content="2020-03-12T13:22+00:00" />
<meta property="article:modified_time" content="2020-03-12T13:29+00:00" />
<meta property="og:updated_time" content="2020-03-12T13:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="G. Di Sarno (M5S) : &#8221; COVID&#x2d;19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221; | ILMONITO" />
<meta name="twitter:description" content="Roma, 12 marzo 2020 Disposta interrogazione parlamentare dal deputato Gianfranco Di Sarno indirizzata ai ministri competenti al fine di tutelare la salute pubblica delle nostre forze dell&#8217; ordine." />
<meta name="twitter:image" content="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" />
<meta name="twitter:image:width" content="844" />
<meta name="twitter:image:height" content="553" />
<link rel="canonical" href="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ilmonito.it/category/politica/","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ilmonito.it/category/politica/politica-interna/","name":"Politica Interna"}},{"@type":"ListItem","position":4,"item":{"@id":"http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/","name":"G. Di Sarno (M5S) : &#8221; COVID-19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221;"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 12.64ms meta | 2.91ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="http://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="http://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilmonito.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ilmonito.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.ilmonito.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/slick.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-font-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/spfont.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-style-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/style.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.ilmonito.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.ilmonito.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.ilmonito.it/wp-content/plugins/newsletter/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"41b09e8fe8","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='http://www.ilmonito.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fg-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fg-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<!-- ILMONITO Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-63685 single-format-standard custom-background wp-custom-logo everest-forms-no-js  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			12 Marzo 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.ilmonito.it/osservatorio-nazionale-e-cosp-attivato-servizio-skype-per-supporto-psicologico-militari-forze-dellordine-e-penitenziaria/"
						   title="Osservatorio Nazionale e COSP / attivato servizio Skype per supporto psicologico  Militari, Forze dell’Ordine e Penitenziaria">Osservatorio Nazionale e COSP / attivato servizio Skype per supporto psicologico  Militari, Forze dell’Ordine e Penitenziaria</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/"
						   title="G. Di Sarno (M5S) : &#8221; COVID-19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221;">G. Di Sarno (M5S) : &#8221; COVID-19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221;</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/"
						   title="Coronavirus. Ordinanza n.13, De Luca: &#8220;Divieto di frequentare parchi urbani e ville comunali&#8221;">Coronavirus. Ordinanza n.13, De Luca: &#8220;Divieto di frequentare parchi urbani e ville comunali&#8221;</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/marta-fascina-boccia-giuseppe-conte-e-promuove-il-suo-presidente/"
						   title="Marta Fascina boccia Giuseppe Conte e promuove il suo Presidente">Marta Fascina boccia Giuseppe Conte e promuove il suo Presidente</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/covid-19-gen-de-pascale-basta-ora-ci-vuole-l-esercito/"
						   title="Covid-19, Gen. De Pascale: Basta ! Ora ci vuole l&#8217; Esercito !">Covid-19, Gen. De Pascale: Basta ! Ora ci vuole l&#8217; Esercito !</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="http://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
																		<p id="site-description">&#8230; quando informarsi rende liberi&#8230;</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title">rss</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.ilmonito.it/feed/" data-a2a-title="ILMONITO"><a class="a2a_button_feed" href="http://www.ilmonito.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.ilmonito.it/" title="ILMONITO"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.ilmonito.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23576"><a href="http://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="http://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23579"><a href="http://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="http://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23582"><a href="http://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="http://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="http://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="http://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="http://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="http://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="http://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="http://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="http://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="http://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-63685" class="post-63685 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-politica-interna">
	
   
         <div class="featured-image">
               <a href="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1.jpg" class="image-popup"><img width="800" height="445" src="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/politica/" style="background:#0eeae3" rel="category tag">Politica</a>&nbsp;<a href="http://www.ilmonito.it/category/politica/politica-interna/" style="background:#2743f9" rel="category tag">Politica Interna</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			G. Di Sarno (M5S) : &#8221; COVID-19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" title="14:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-12T14:22:55+01:00">12 Marzo 2020</time><time class="updated" datetime="2020-03-12T14:29:21+01:00">12 Marzo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.ilmonito.it/author/admin/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" data-a2a-title="G. Di Sarno (M5S) : ” COVID-19. Urgenti misure precauzionali per la tutela delle forze dell’ ordine”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="text-align: center;"><a 
href="https://www.facebook.com/mojitolobar/" target="_blank"> <img src="http://www.ilmonito.it/wp-content/uploads/2019/11/mojito2.jpg" alt="" width="800" height="240" /></a>
</div><h3 style="text-align: justify;" id="mcetoc_1e37dvfr10"><strong>Disposta interrogazione parlamentare dal deputato Gianfranco Di Sarno indirizzata ai ministri competenti al fine di tutelare la salute pubblica delle nostre forze dell&#8217; ordine</strong></h3>
<p>&nbsp;</p>
<p style="text-align: justify;"><span>Roma, 12 marzo 2020 Disposta interrogazione parlamentare dal deputato Gianfranco Di Sarno indirizzata ai ministri competenti al fine di tutelare la salute pubblica delle nostre forze dell&#8217; ordine. </span></p>
<p style="text-align: justify;"><span><img src="http://www.ilmonito.it/wp-content/uploads/2020/03/ordine-300x158.jpg" alt="" width="300" height="158" class="alignleft size-medium wp-image-63686" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/ordine-300x158.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/03/ordine-390x205.jpg 390w, http://www.ilmonito.it/wp-content/uploads/2020/03/ordine.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />&#8220;Con il DPCM 11 marzo 2020, sono state previste ulteriori disposizioni attuative del decreto-legge 23 febbraio 2020, n. 6, recante misure urgenti in materia di contenimento e gestione dell&#8217;emergenza epidemiologica da COVID-19, applicabili sull&#8217;intero territorio nazionale; &#8211; Le forze dell’ordine di ogni ordine e grado, sono chiamate a gestire l’emergenza epidemiologica, effettuando costantemente controlli sul rispetto delle misure da parte della popolazione, essendo continuamente esposti al rischio di contagio; &#8211; nonostante l’esistenza di un preciso obbligo normativo, non sono state fornite disposizioni operative al personale, non è stato previsto un contingentamento dell’ingresso del pubblico negli uffici, non sono stati forniti idonei dispositivi di protezione agli operatori, né si è proceduto a uno screening dei dipendenti con patologie pregresse, ai quali deve essere consentito di poter andare in congedo; &#8211; la distribuzione di dispositivi di protezione, tra cui mascherine, guanti e gel igienizzanti, allo stato risulta insufficiente e pone in serio rischio la salute di tutto il personale, visto il diffondersi di casi di coronavirus anche tra gli operatori ed in alcune caserme; &#8211; i sindacati di categoria hanno evidenziato la necessità di adottare misure precauzionali ed organizzative che consentano alle forze dell’ordine di poter eseguire in sicurezza i compiti loro demandati, che il più delle volte comportano un contatto interpersonale; &#8211; questa inerzia desta ancor maggiore preoccupazione alla luce della tipologia di servizi espletati dalle forze di polizia e si sicurezza, in considerazione della delicatissima funzione da svolgersi anche in contesti di crisi ed emergenziali, come quello attuale&#8221;. &#8221; La delicata funzione delle forze dell&#8217; ordine che in maniera straordinaria e sotto agli occhi di tutti i cittadini ne apprezzano l&#8217; impegno va necessariamente monitorata fornendo strumenti e misure precauzionali idonee per l&#8217; emergenza COVID-19&#8243;, così il deputato del Movimento 5 stelle ha concluso sollecitando i ministri di competenza.</span></p><div class="WxhBm3ql" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="http://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div></div>
<p class="bg-success" style="text-align: center;"><strong>ILMONITO </strong><em>non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’Associazione MADEFARES.  </em><em style="font-family: inherit; font-size: inherit; background-color: transparent;">Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione. <div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='ILMONITO non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_0b49f7589507a443e60f231bf8d1c4c4' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='http://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div></em></p><div style=’text-align:justify’><span style="color: #999999;"><em>ILMONITO crede nella trasparenza e nell'onestà. Pertanto, ILMONITO correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online ed ILMONITO ritiene che l'accuratezza sia ugualmente essenziale; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a redazione@ilmonito.it</a></span></div>
<span style="color: #999999;"><em>Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa</em></span>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="sciscianonotizie" data-layout="default" data-count="default"></div>
<iframe src="//cdn.bannersnack.com/banners/bun8vls5t/embed/index.html?userId=38437533&t=1553462062" width="728" height="90" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bun8vls5t","width":728,"height":90,"t":1553462062,"userId":38437533,"responsive":true,"type":"html5"};
</script>
</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='http://www.ilmonito.it/author/admin/'><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="http://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p>redazione@ilmonito.it</p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="http://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus. Ordinanza n.13, De Luca: &#8220;Divieto di frequentare parchi urbani e ville comunali&#8221;</a></li>
			<li class="next"><a href="http://www.ilmonito.it/osservatorio-nazionale-e-cosp-attivato-servizio-skype-per-supporto-psicologico-militari-forze-dellordine-e-penitenziaria/" rel="next">Osservatorio Nazionale e COSP / attivato servizio Skype per supporto psicologico  Militari, Forze dell’Ordine e Penitenziaria <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png" width="100" height="89" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Redazione</h4>
               <p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

redazione@ilmonito.it</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/salvini-al-via-le-ordinanze-anti-balordi/" title="Salvini: al via le ordinanze anti-balordi">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2019/04/salvini-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/salvini-al-via-le-ordinanze-anti-balordi/" rel="bookmark" title="Salvini: al via le ordinanze anti-balordi">Salvini: al via le ordinanze anti-balordi</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/salvini-al-via-le-ordinanze-anti-balordi/" title="9:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-11T09:30:40+02:00">11 Aprile 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/ecco-le-risposte-ai-quesiti-piu-frequenti-sullutilizzo-dei-400-milioni-destinati-ai-comuni-fino-a-20-000-abitanti/" title="Ecco le risposte ai quesiti più frequenti sull&#8217;utilizzo dei 400 milioni destinati ai comuni fino a 20.000 abitanti">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2019/01/contributi-ai-comuni-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/ecco-le-risposte-ai-quesiti-piu-frequenti-sullutilizzo-dei-400-milioni-destinati-ai-comuni-fino-a-20-000-abitanti/" rel="bookmark" title="Ecco le risposte ai quesiti più frequenti sull&#8217;utilizzo dei 400 milioni destinati ai comuni fino a 20.000 abitanti">Ecco le risposte ai quesiti più frequenti sull&#8217;utilizzo dei 400 milioni destinati ai comuni fino a 20.000 abitanti</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/ecco-le-risposte-ai-quesiti-piu-frequenti-sullutilizzo-dei-400-milioni-destinati-ai-comuni-fino-a-20-000-abitanti/" title="9:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-22T09:29:01+01:00">22 Gennaio 2019</time><time class="updated" datetime="2019-01-22T09:41:05+01:00">22 Gennaio 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/il-video-di-antonio-papa-di-di-maio-attacchi-spropositati/" title="Il video di Antonio, papà di  Di Maio: &#8220;Ho sbagliato, chiedo scusa a tutti e agli operai senza contratto&#8221;">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2018/12/Antonio-Di-Maio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/il-video-di-antonio-papa-di-di-maio-attacchi-spropositati/" rel="bookmark" title="Il video di Antonio, papà di  Di Maio: &#8220;Ho sbagliato, chiedo scusa a tutti e agli operai senza contratto&#8221;">Il video di Antonio, papà di  Di Maio: &#8220;Ho sbagliato, chiedo scusa a tutti e agli operai senza contratto&#8221;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/il-video-di-antonio-papa-di-di-maio-attacchi-spropositati/" title="16:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-03T16:58:00+01:00">3 Dicembre 2018</time><time class="updated" datetime="2018-12-03T18:02:02+01:00">3 Dicembre 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/osservatorio-nazionale-e-cosp-attivato-servizio-skype-per-supporto-psicologico-militari-forze-dellordine-e-penitenziaria/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/coronavirus-esercito-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/coronavirus-esercito-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/coronavirus-esercito-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/osservatorio-nazionale-e-cosp-attivato-servizio-skype-per-supporto-psicologico-militari-forze-dellordine-e-penitenziaria/">Osservatorio Nazionale e COSP / attivato servizio Skype per supporto psicologico  Militari, Forze dell’Ordine e Penitenziaria</a></h3><div class="entry-meta small"><span class="st-lp-time">19:06</span> <span clss="st-lp-date">12 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/">G. Di Sarno (M5S) : &#8221; COVID-19. Urgenti misure precauzionali per la tutela delle forze dell&#8217; ordine&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">14:22</span> <span clss="st-lp-date">12 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/ord-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/ord-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/ord-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/">Coronavirus. Ordinanza n.13, De Luca: &#8220;Divieto di frequentare parchi urbani e ville comunali&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">14:02</span> <span clss="st-lp-date">12 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/marta-fascina-boccia-giuseppe-conte-e-promuove-il-suo-presidente/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Marta-Fascina-Foto-Instagram-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Marta-Fascina-Foto-Instagram-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/Marta-Fascina-Foto-Instagram-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/marta-fascina-boccia-giuseppe-conte-e-promuove-il-suo-presidente/">Marta Fascina boccia Giuseppe Conte e promuove il suo Presidente</a></h3><div class="entry-meta small"><span class="st-lp-time">13:44</span> <span clss="st-lp-date">12 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/covid-19-gen-de-pascale-basta-ora-ci-vuole-l-esercito/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Gen-De-Pascale-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Gen-De-Pascale-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/Gen-De-Pascale-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/covid-19-gen-de-pascale-basta-ora-ci-vuole-l-esercito/">Covid-19, Gen. De Pascale: Basta ! Ora ci vuole l&#8217; Esercito !</a></h3><div class="entry-meta small"><span class="st-lp-time">9:52</span> <span clss="st-lp-date">12 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-lannuncio-del-premier-conte-chiusura-delle-attivita-commerciali-ad-esclusione-di-farmacie-e-alimentari/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/CONTE-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/CONTE-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/CONTE-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-lannuncio-del-premier-conte-chiusura-delle-attivita-commerciali-ad-esclusione-di-farmacie-e-alimentari/">Coronavirus, l’annuncio del premier Conte: «Chiusura delle attività commerciali ad esclusione di farmacie e alimentari»</a></h3><div class="entry-meta small"><span class="st-lp-time">22:40</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/avio-aero-di-pomigliano-d-arco-g-di-sarnom5s-misure-di-prevenzione-e-contrasto-alla-diffusione-del-virus-covid-19-positivo-un-lavoratore/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/di-sarno-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/avio-aero-di-pomigliano-d-arco-g-di-sarnom5s-misure-di-prevenzione-e-contrasto-alla-diffusione-del-virus-covid-19-positivo-un-lavoratore/">Avio Aero di Pomigliano d&#8217; Arco, G. Di Sarno(M5S) :  &#8221; Misure di prevenzione e contrasto  alla diffusione del virus COVID-19 : positivo un lavoratore&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">22:24</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-e-fakenews-attenzione-alle-notizie-false/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/fake_news-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/fake_news-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/fake_news-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-e-fakenews-attenzione-alle-notizie-false/">Coronavirus e fakenews: attenzione alle notizie false</a></h3><div class="entry-meta small"><span class="st-lp-time">22:15</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/lorganizzazione-mondiale-della-sanita-coronavirus-e-pandemia/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/oms-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/oms-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/oms-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/lorganizzazione-mondiale-della-sanita-coronavirus-e-pandemia/">L’Organizzazione Mondiale della Sanità: Coronavirus “È pandemia”</a></h3><div class="entry-meta small"><span class="st-lp-time">22:06</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/segreti-in-giallo-edizioni-presenta-la-foresteria-delle-tre-sorelle-di-andrea-biscaro/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/la-foresteria-delle-tre-sorelle-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/la-foresteria-delle-tre-sorelle-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/la-foresteria-delle-tre-sorelle-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/segreti-in-giallo-edizioni-presenta-la-foresteria-delle-tre-sorelle-di-andrea-biscaro/">Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro</a></h3><div class="entry-meta small"><span class="st-lp-time">21:57</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/campagna-sociale-disturbi-alimentari-di-cui-ricorre-la-giornata-nazionale-il-15-marzo/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/campagna-sociale-disturbi-alimentari-di-cui-ricorre-la-giornata-nazionale-il-15-marzo/">Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo</a></h3><div class="entry-meta small"><span class="st-lp-time">21:45</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-sangiorgiononsiferma-prosegue-la-cura-della-citta-illuminazione-pubblica-ambiente-e-pulizia/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/san-giorgio-a-cremano-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/san-giorgio-a-cremano-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/san-giorgio-a-cremano-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-sangiorgiononsiferma-prosegue-la-cura-della-citta-illuminazione-pubblica-ambiente-e-pulizia/">Coronavirus,  #Sangiorgiononsiferma. Prosegue la cura della città,  illuminazione pubblica, ambiente e pulizia</a></h3><div class="entry-meta small"><span class="st-lp-time">21:38</span> <span clss="st-lp-date">11 Mar 2020</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/didattica-a-distanza-difficolta-e-vantaggi-in-prospettiva/" title="Didattica a distanza: difficoltà e vantaggi in prospettiva"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Fulvio-Benussi-AIDR-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Didattica a distanza: difficoltà e vantaggi in prospettiva" title="Didattica a distanza: difficoltà e vantaggi in prospettiva" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/didattica-a-distanza-difficolta-e-vantaggi-in-prospettiva/" title="Didattica a distanza: difficoltà e vantaggi in prospettiva">Didattica a distanza: difficoltà e vantaggi in prospettiva</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/didattica-a-distanza-difficolta-e-vantaggi-in-prospettiva/" title="14:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-06T14:03:46+01:00">6 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" data-a2a-title="G. Di Sarno (M5S) : ” COVID-19. Urgenti misure precauzionali per la tutela delle forze dell’ ordine”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>di prof. Fulvio Oscar Benussi, socio AIDR è docente di scuola secondaria di secondo grado, formatore e pubblicista. Esperto di</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/blockchain-per-tutti-arriva-il-primo-e-book-di-aidr/" title="“Blockchain per tutti”,  arriva il primo e-book di Aidr"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/E-book-aidr-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Blockchain per tutti”,  arriva il primo e-book di Aidr" title="“Blockchain per tutti”,  arriva il primo e-book di Aidr" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/E-book-aidr-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/E-book-aidr-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/blockchain-per-tutti-arriva-il-primo-e-book-di-aidr/" title="“Blockchain per tutti”,  arriva il primo e-book di Aidr">“Blockchain per tutti”,  arriva il primo e-book di Aidr</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/blockchain-per-tutti-arriva-il-primo-e-book-di-aidr/" title="14:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T14:01:14+01:00">5 Marzo 2020</time><time class="updated" datetime="2020-03-05T14:01:42+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/segreti-in-giallo-edizioni-presenta-la-foresteria-delle-tre-sorelle-di-andrea-biscaro/" title="Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/03/la-foresteria-delle-tre-sorelle-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro" title="Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/segreti-in-giallo-edizioni-presenta-la-foresteria-delle-tre-sorelle-di-andrea-biscaro/" title="Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro">Segreti in giallo Edizioni presenta &#8220;La Foresteria delle tre sorelle&#8221; di Andrea Biscaro</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/segreti-in-giallo-edizioni-presenta-la-foresteria-delle-tre-sorelle-di-andrea-biscaro/" title="21:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-11T21:57:36+01:00">11 Marzo 2020</time><time class="updated" datetime="2020-03-11T21:58:01+01:00">11 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/g-di-sarno-m5s-covid-19-urgenti-misure-precauzionali-per-la-tutela-delle-forze-dell-ordine/" data-a2a-title="G. Di Sarno (M5S) : ” COVID-19. Urgenti misure precauzionali per la tutela delle forze dell’ ordine”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>In uscita per la casa editrice campana un thriller/horror ambientato nella cittadina toscana di Pitigliano  Dal 12 marzo sarà reperibile</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/campagna-sociale-disturbi-alimentari-di-cui-ricorre-la-giornata-nazionale-il-15-marzo/" title="Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo" title="Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mariavittoria-Strappafelci-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/campagna-sociale-disturbi-alimentari-di-cui-ricorre-la-giornata-nazionale-il-15-marzo/" title="Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo">Campagna sociale Disturbi Alimentari di cui ricorre la giornata nazionale il 15 marzo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/campagna-sociale-disturbi-alimentari-di-cui-ricorre-la-giornata-nazionale-il-15-marzo/" title="21:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-11T21:45:26+01:00">11 Marzo 2020</time><time class="updated" datetime="2020-03-11T21:47:34+01:00">11 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/lischia-film-festival-contro-il-coronavirus-porta-il-festival-a-casa-tua/" title="L’Ischia Film Festival contro il coronavirus: Porta il Festival a casa tua"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/cinema_IFF-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’Ischia Film Festival contro il coronavirus: Porta il Festival a casa tua" title="L’Ischia Film Festival contro il coronavirus: Porta il Festival a casa tua" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/cinema_IFF-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/cinema_IFF-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/lischia-film-festival-contro-il-coronavirus-porta-il-festival-a-casa-tua/" title="L’Ischia Film Festival contro il coronavirus: Porta il Festival a casa tua">L’Ischia Film Festival contro il coronavirus: Porta il Festival a casa tua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/lischia-film-festival-contro-il-coronavirus-porta-il-festival-a-casa-tua/" title="13:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-11T13:17:25+01:00">11 Marzo 2020</time><time class="updated" datetime="2020-03-11T13:17:51+01:00">11 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/perche-conviene-investire-in-seo-per-una-farmacia/" title="Perché conviene investire in SEO per una farmacia?"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/openranh-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Perché conviene investire in SEO per una farmacia?" title="Perché conviene investire in SEO per una farmacia?" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/openranh-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/openranh-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/perche-conviene-investire-in-seo-per-una-farmacia/" title="Perché conviene investire in SEO per una farmacia?">Perché conviene investire in SEO per una farmacia?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/perche-conviene-investire-in-seo-per-una-farmacia/" title="20:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-06T20:07:01+01:00">6 Marzo 2020</time><time class="updated" datetime="2020-03-06T20:07:17+01:00">6 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/trianon-viviani-sospesi-gli-spettacoli/" title="Trianon Viviani, sospesi gli spettacoli"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2019/12/trianon-viviani-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Trianon Viviani, sospesi gli spettacoli" title="Trianon Viviani, sospesi gli spettacoli" srcset="http://www.ilmonito.it/wp-content/uploads/2019/12/trianon-viviani-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2019/12/trianon-viviani-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/teatro/" style="background:#efaf00" rel="category tag">Teatro</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/trianon-viviani-sospesi-gli-spettacoli/" title="Trianon Viviani, sospesi gli spettacoli">Trianon Viviani, sospesi gli spettacoli</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/trianon-viviani-sospesi-gli-spettacoli/" title="15:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T15:52:44+01:00">5 Marzo 2020</time><time class="updated" datetime="2020-03-05T15:53:17+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/luca-maris-ecco-in-anteprima-il-video-ufficiale-del-suo-nuovo-singolo-messaggio-perfetto/" title="Luca Maris: ecco in anteprima il video ufficiale del suo nuovo singolo Messaggio Perfetto"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/13_Foto_Luca_Maris_live_senza_occhiali-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Luca Maris: ecco in anteprima il video ufficiale del suo nuovo singolo Messaggio Perfetto" title="Luca Maris: ecco in anteprima il video ufficiale del suo nuovo singolo Messaggio Perfetto" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/13_Foto_Luca_Maris_live_senza_occhiali-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/13_Foto_Luca_Maris_live_senza_occhiali-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/luca-maris-ecco-in-anteprima-il-video-ufficiale-del-suo-nuovo-singolo-messaggio-perfetto/" title="Luca Maris: ecco in anteprima il video ufficiale del suo nuovo singolo Messaggio Perfetto">Luca Maris: ecco in anteprima il video ufficiale del suo nuovo singolo Messaggio Perfetto</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/luca-maris-ecco-in-anteprima-il-video-ufficiale-del-suo-nuovo-singolo-messaggio-perfetto/" title="14:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T14:13:18+01:00">5 Marzo 2020</time><time class="updated" datetime="2020-03-05T14:13:52+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/mister-italia-2020-in-seguito-al-coronavirus-rinviate-tutte-le-selezioni-in-programma-nei-prossimi-giorni/" title="Mister Italia 2020: In seguito al Coronavirus rinviate tutte le selezioni in programma nei prossimi giorni"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mister Italia 2020: In seguito al Coronavirus rinviate tutte le selezioni in programma nei prossimi giorni" title="Mister Italia 2020: In seguito al Coronavirus rinviate tutte le selezioni in programma nei prossimi giorni" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-300x210.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-716x500.jpg 716w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-768x537.jpg 768w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia-392x272.jpg 392w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mister-Italia.jpg 800w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/mister-italia-2020-in-seguito-al-coronavirus-rinviate-tutte-le-selezioni-in-programma-nei-prossimi-giorni/" title="Mister Italia 2020: In seguito al Coronavirus rinviate tutte le selezioni in programma nei prossimi giorni">Mister Italia 2020: In seguito al Coronavirus rinviate tutte le selezioni in programma nei prossimi giorni</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/mister-italia-2020-in-seguito-al-coronavirus-rinviate-tutte-le-selezioni-in-programma-nei-prossimi-giorni/" title="13:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T13:45:47+01:00">5 Marzo 2020</time><time class="updated" datetime="2020-03-05T13:47:06+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/intervista-donne-e-gender-gap-lavvocato-francesca-la-montagna-la-vera-chiave-di-svolta-e-la-motivazione/" title="INTERVISTA &#8211; Donne e gender  gap, l&#8217;avvocato Francesca La Montagna: &#8220;La vera chiave di svolta è la motivazione&#8221;"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/56D7560D-800E-47E2-9FCC-AF14CC2DA746-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="INTERVISTA &#8211; Donne e gender  gap, l&#8217;avvocato Francesca La Montagna: &#8220;La vera chiave di svolta è la motivazione&#8221;" title="INTERVISTA &#8211; Donne e gender  gap, l&#8217;avvocato Francesca La Montagna: &#8220;La vera chiave di svolta è la motivazione&#8221;" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/56D7560D-800E-47E2-9FCC-AF14CC2DA746-130x90.jpeg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/56D7560D-800E-47E2-9FCC-AF14CC2DA746-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/intervista-donne-e-gender-gap-lavvocato-francesca-la-montagna-la-vera-chiave-di-svolta-e-la-motivazione/" title="INTERVISTA &#8211; Donne e gender  gap, l&#8217;avvocato Francesca La Montagna: &#8220;La vera chiave di svolta è la motivazione&#8221;">INTERVISTA &#8211; Donne e gender  gap, l&#8217;avvocato Francesca La Montagna: &#8220;La vera chiave di svolta è la motivazione&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/intervista-donne-e-gender-gap-lavvocato-francesca-la-montagna-la-vera-chiave-di-svolta-e-la-motivazione/" title="9:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T09:31:37+01:00">5 Marzo 2020</time><time class="updated" datetime="2020-03-05T13:42:48+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/napoli-jazz-winter-il-concerto-di-walter-ricci-rinviato-al-15-maggio-2020-sempre-al-teatro-acacia/" title="Napoli Jazz Winter: il concerto di Walter Ricci rinviato al 15 maggio 2020 sempre al Teatro Acacia"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Napoli Jazz Winter: il concerto di Walter Ricci rinviato al 15 maggio 2020 sempre al Teatro Acacia" title="Napoli Jazz Winter: il concerto di Walter Ricci rinviato al 15 maggio 2020 sempre al Teatro Acacia" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-300x206.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-729x500.jpg 729w, http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-768x527.jpg 768w, http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia-392x272.jpg 392w, http://www.ilmonito.it/wp-content/uploads/2020/03/walter-ricci-in-concerto-napoli-teatro-acacia.jpg 875w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/napoli-jazz-winter-il-concerto-di-walter-ricci-rinviato-al-15-maggio-2020-sempre-al-teatro-acacia/" title="Napoli Jazz Winter: il concerto di Walter Ricci rinviato al 15 maggio 2020 sempre al Teatro Acacia">Napoli Jazz Winter: il concerto di Walter Ricci rinviato al 15 maggio 2020 sempre al Teatro Acacia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/napoli-jazz-winter-il-concerto-di-walter-ricci-rinviato-al-15-maggio-2020-sempre-al-teatro-acacia/" title="20:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T20:06:20+01:00">4 Marzo 2020</time><time class="updated" datetime="2020-03-05T13:41:11+01:00">5 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/archichef-night-2020-cinque-studi-di-architettura-chef-per-una-sera-con-qualita-creativita-e-innovazione/" title="ARCHICHEF NIGHT 2020  cinque studi di architettura chef per una sera   con qualità, creatività e innovazione"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Archichef-allopera_credits-Andrea-Fratella-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ARCHICHEF NIGHT 2020  cinque studi di architettura chef per una sera   con qualità, creatività e innovazione" title="ARCHICHEF NIGHT 2020  cinque studi di architettura chef per una sera   con qualità, creatività e innovazione" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Archichef-allopera_credits-Andrea-Fratella-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Archichef-allopera_credits-Andrea-Fratella-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/archichef-night-2020-cinque-studi-di-architettura-chef-per-una-sera-con-qualita-creativita-e-innovazione/" title="ARCHICHEF NIGHT 2020  cinque studi di architettura chef per una sera   con qualità, creatività e innovazione">ARCHICHEF NIGHT 2020  cinque studi di architettura chef per una sera   con qualità, creatività e innovazione</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/archichef-night-2020-cinque-studi-di-architettura-chef-per-una-sera-con-qualita-creativita-e-innovazione/" title="16:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T16:41:07+01:00">4 Marzo 2020</time><time class="updated" datetime="2020-03-04T16:41:34+01:00">4 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/tervetuloa-a-helsinki-gli-hotel-meininger-arrivano-in-finlandia/" title="&#8220;Tervetuloa&#8221; a Helsinki: gli hotel MEININGER arrivano in Finlandia"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Immagine_@Anttinen-Oiva-Architects-and-SRV-Group-Plc-rotated-e1583323062332-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Tervetuloa&#8221; a Helsinki: gli hotel MEININGER arrivano in Finlandia" title="&#8220;Tervetuloa&#8221; a Helsinki: gli hotel MEININGER arrivano in Finlandia" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Immagine_@Anttinen-Oiva-Architects-and-SRV-Group-Plc-rotated-e1583323062332-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Immagine_@Anttinen-Oiva-Architects-and-SRV-Group-Plc-rotated-e1583323062332-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/tervetuloa-a-helsinki-gli-hotel-meininger-arrivano-in-finlandia/" title="&#8220;Tervetuloa&#8221; a Helsinki: gli hotel MEININGER arrivano in Finlandia">&#8220;Tervetuloa&#8221; a Helsinki: gli hotel MEININGER arrivano in Finlandia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/tervetuloa-a-helsinki-gli-hotel-meininger-arrivano-in-finlandia/" title="12:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T12:58:02+01:00">4 Marzo 2020</time><time class="updated" datetime="2020-03-04T12:58:34+01:00">4 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/le-ultime-parole-della-bulimica-eleonora-musicate-da-igor-nogarotto/" title="Le ultime parole della bulimica Eleonora musicate da Igor Nogarotto"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/06.-Igor-Nogarotto-con-BAZ-Marco-Bazzoni-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le ultime parole della bulimica Eleonora musicate da Igor Nogarotto" title="Le ultime parole della bulimica Eleonora musicate da Igor Nogarotto" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/06.-Igor-Nogarotto-con-BAZ-Marco-Bazzoni-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/06.-Igor-Nogarotto-con-BAZ-Marco-Bazzoni-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/le-ultime-parole-della-bulimica-eleonora-musicate-da-igor-nogarotto/" title="Le ultime parole della bulimica Eleonora musicate da Igor Nogarotto">Le ultime parole della bulimica Eleonora musicate da Igor Nogarotto</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/le-ultime-parole-della-bulimica-eleonora-musicate-da-igor-nogarotto/" title="11:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T11:01:52+01:00">4 Marzo 2020</time><time class="updated" datetime="2020-03-04T11:02:13+01:00">4 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>		<ul>
			<li class="page_item page-item-12500"><a href="http://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="http://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="http://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="http://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="http://www.ilmonito.it/newsletter/">Newsletter</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> redazione@ilmonito.it
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='http://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='http://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='http://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='http://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='http://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='http://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='http://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='http://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='http://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='http://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='http://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='http://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='http://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='http://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='http://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='http://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='http://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='http://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='http://www.ilmonito.it/2016/09/'> Settembre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='http://www.sciscianonotizie.it/somma-vesuviana-il-sindaco-comunica-i-contenuti-del-decreto-telefonando-ai-cittadini/'>Somma Vesuviana, il sindaco comunica i contenuti del Decreto telefonando ai cittadini</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/mariglianella-misure-di-contenimento-covid-19-il-comune-consegna-a-domicilio-i-beni-alimentari-agli-anziani/'>Mariglianella, Misure di contenimento Covid-19: il Comune consegna a domicilio i beni alimentari agli anziani</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/napoli-il-cardarelli-procede-allassunzione-straordinaria-di-personale-medico-per-contrarre-lemergenza-coronavirus-scorrendo-la-graduatoria-del-concorso/'>Napoli, il Cardarelli procede all’assunzione straordinaria di personale medico per contrarre l’emergenza Coronavirus scorrendo la graduatoria del concorso</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/scisciano-covid-19-il-sindaco-serpiconel-pomeriggio-di-domani-effettueremo-la-sanificazione-delle-strade-e-del-territorio-ma-cio-che-e-realmente-importante-e-rimanere-a-casa-osservare-no/'>Scisciano, Covid-19. Il sindaco Serpico:”Nel pomeriggio di domani effettueremo la sanificazione delle strade e del territorio. Ma ciò che è realmente importante è rimanere a casa, osservare norme di igiene personale, evitare contatti ravvicinati”</a></li></ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="http://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 18.571428571429pt;" aria-label="Attualità (640 elementi)">Attualità</a>
<a href="http://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 15.52380952381pt;" aria-label="Cinema (307 elementi)">Cinema</a>
<a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 14.571428571429pt;" aria-label="Città Metropolitana Napoli (244 elementi)">Città Metropolitana Napoli</a>
<a href="http://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 19.809523809524pt;" aria-label="Cronaca (876 elementi)">Cronaca</a>
<a href="http://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 14.380952380952pt;" aria-label="Economia (236 elementi)">Economia</a>
<a href="http://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 12.095238095238pt;" aria-label="Gossip (133 elementi)">Gossip</a>
<a href="http://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.809523809524pt;" aria-label="Magazine (1.414 elementi)">Magazine</a>
<a href="http://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 8pt;" aria-label="Moda (49 elementi)">Moda</a>
<a href="http://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 16pt;" aria-label="Musica (346 elementi)">Musica</a>
<a href="http://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-10" style="font-size: 19.333333333333pt;" aria-label="Politica (784 elementi)">Politica</a>
<a href="http://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 8.3809523809524pt;" aria-label="Politica Estera (54 elementi)">Politica Estera</a>
<a href="http://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 19.047619047619pt;" aria-label="Politica Interna (716 elementi)">Politica Interna</a>
<a href="http://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 18.857142857143pt;" aria-label="Regione Campania (692 elementi)">Regione Campania</a>
<a href="http://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-14" style="font-size: 13.142857142857pt;" aria-label="Sport (172 elementi)">Sport</a>
<a href="http://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 16.952380952381pt;" aria-label="Teatro (440 elementi)">Teatro</a>
<a href="http://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 22pt;" aria-label="Territorio (1.489 elementi)">Territorio</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="http://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>78</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ilmonito.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.ilmonito.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilmonito.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="http://www.ilmonito.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="http://www.ilmonito.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="http://www.ilmonito.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="http://www.ilmonito.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="http://www.ilmonito.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="http://www.ilmonito.it/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilmonito.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="http://www.ilmonito.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="http://www.ilmonito.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td id="today"><a href="http://www.ilmonito.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget clearfix"><h3 class="widget-title"><span>Instagram</span></h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10"
			data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B9onzfKFza8/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B9onzfKFza8/media/?size=t');"
		                   href="https://www.instagram.com/p/B9onzfKFza8/" target="_blank" rel="noopener" title="Coronavirus. Ordinanza n.13, De Luca: “Divieto di frequentare parchi urbani e ville comunali”
#Sanità
Il Presidente Vincenzo De Luca, con propria ordinanza - visto il DPCM 11 marzo 2020, recante Ulteriori disposizioni attuative del decreto-legge 23 febbraio 2020 n.6, recante misure urgenti in materia di contenimento e gestione dell&#039;emergenza epidemiologica da COVID 19 - ha disposto con decorrenza immediata e fino al 25 marzo 2020, quanto segue: 
Link: http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B9onuPtlcJL/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B9onuPtlcJL/media/?size=t');"
		                   href="https://www.instagram.com/p/B9onuPtlcJL/" target="_blank" rel="noopener" title="Coronavirus. Ordinanza n.13, De Luca: “Divieto di frequentare parchi urbani e ville comunali”
#Sanità
Il Presidente Vincenzo De Luca, con propria ordinanza - visto il DPCM 11 marzo 2020, recante Ulteriori disposizioni attuative del decreto-legge 23 febbraio 2020 n.6, recante misure urgenti in materia di contenimento e gestione dell&#039;emergenza epidemiologica da COVID 19 - ha disposto con decorrenza immediata e fino al 25 marzo 2020, quanto segue: 
Link: http://www.ilmonito.it/coronavirus-ordinanza-n-13-de-luca-divieto-di-frequentare-parchi-urbani-e-ville-comunali/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B9onmarFfoi/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B9onmarFfoi/media/?size=t');"
		                   href="https://www.instagram.com/p/B9onmarFfoi/" target="_blank" rel="noopener" title=""
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/ilmonito?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">seguici su Instagram</a>
		</div>
	</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
