<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale” | ILMONITO</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Napoli, 01 apr." />
<meta property="og:image" content="http://www.ilmonito.it/wp-content/uploads/2020/04/stefano-masi.jpg" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="606" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale” | ILMONITO" />
<meta property="og:description" content="Napoli, 01 apr. &#8211; &#8220;Anni di tagli e di mancanza di lungimiranza politica hanno indebolito talmente tanto il settore che ci vorranno miracoli per farlo tornare ai fasti di un tempo." />
<meta property="og:url" content="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" />
<meta property="og:site_name" content="ILMONITO" />
<meta property="article:published_time" content="2020-04-01T15:28+00:00" />
<meta property="article:modified_time" content="2020-04-01T15:30+00:00" />
<meta property="og:updated_time" content="2020-04-01T15:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@scisciano" />
<meta name="twitter:title" content="Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale” | ILMONITO" />
<meta name="twitter:description" content="Napoli, 01 apr. &#8211; &#8220;Anni di tagli e di mancanza di lungimiranza politica hanno indebolito talmente tanto il settore che ci vorranno miracoli per farlo tornare ai fasti di un tempo." />
<meta name="twitter:image" content="http://www.ilmonito.it/wp-content/uploads/2020/04/stefano-masi.jpg" />
<meta name="twitter:image:width" content="599" />
<meta name="twitter:image:height" content="606" />
<link rel="canonical" href="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ilmonito.it/","name":"ILMONITO"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.ilmonito.it/category/territorio/","name":"Territorio"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/","name":"Coronavirus, Stefano Masi (FDI): \u201cLa pandemia ha portato alla luce tutte le criticit\u00e0 del Sistema sanitario nazionale e anche regionale\u201d"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 10.54ms meta | 2.49ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed" href="http://www.ilmonito.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILMONITO &raquo; Feed dei commenti" href="http://www.ilmonito.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilmonito.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilmonito.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ilmonito.it/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.ilmonito.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/slick.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-font-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/spfont.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-pc-style-css'  href='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/css/style.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.ilmonito.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ilmonito.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='http://www.ilmonito.it/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.ilmonito.it/wp-content/plugins/newsletter/style.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/post-carousel/public/assets/js/slick.min.js?ver=2.1.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","security":"19945a75e4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ilmonito.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='http://www.ilmonito.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilmonito.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilmonito.it/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fcoronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilmonito.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilmonito.it%2Fcoronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-150x130.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555.jpg" />
<!-- ILMONITO Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-65502 single-format-standard custom-background wp-custom-logo everest-forms-no-js  wide better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			2 Aprile 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.ilmonito.it/nocera-inferiore-oltraggia-gli-agenti-durante-un-controllo-per-il-covid-19-denunciato/"
						   title="Nocera Inferiore: oltraggia gli agenti durante un controllo per il covid-19, denunciato">Nocera Inferiore: oltraggia gli agenti durante un controllo per il covid-19, denunciato</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/napoli-arresti-e-sanzioni-per-droga/"
						   title="Napoli, arresti e sanzioni per droga">Napoli, arresti e sanzioni per droga</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/coronavirus-caserta-non-solo-sicurezza-e-emergenza-sanitaria/"
						   title="Coronavirus, Caserta: non solo sicurezza e emergenza sanitaria">Coronavirus, Caserta: non solo sicurezza e emergenza sanitaria</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/maddaloni-domani-stando-a-casa-sara-possibile-rivivere-le-tre-ore-di-maria-desolata-dalle-15/"
						   title="Maddaloni, domani stando a casa sarà possibile rivivere le Tre Ore di Maria Desolata, dalle 15">Maddaloni, domani stando a casa sarà possibile rivivere le Tre Ore di Maria Desolata, dalle 15</a>
					</li>
									<li>
						<a href="http://www.ilmonito.it/coronavirus-conte-tutti-a-casa-fino-al-13-aprile/"
						   title="Coronavirus &#8211; Conte: “Tutti a casa fino al 13 aprile”">Coronavirus &#8211; Conte: “Tutti a casa fino al 13 aprile”</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.ilmonito.it/" class="custom-logo-link" rel="home"><img width="208" height="134" src="http://www.ilmonito.it/wp-content/uploads/2020/01/cropped-monito.jpg" class="custom-logo" alt="ILMONITO" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.ilmonito.it/" title="ILMONITO" rel="home">ILMONITO</a>
							</h3>
																		<p id="site-description">&#8230; quando informarsi rende liberi&#8230;</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget clearfix"><h3 class="widget-title">rss</h3><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.ilmonito.it/feed/" data-a2a-title="ILMONITO"><a class="a2a_button_feed" href="http://www.ilmonito.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.ilmonito.it/" title="ILMONITO"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.ilmonito.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principale" class="menu"><li id="menu-item-23576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23576"><a href="http://www.ilmonito.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23578"><a href="http://www.ilmonito.it/category/politica/politica-estera/">Politica Estera</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23579"><a href="http://www.ilmonito.it/category/politica/politica-interna/">Politica Interna</a></li>
	<li id="menu-item-23580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23580"><a href="http://www.ilmonito.it/category/politica/regione-campania/">Regione Campania</a></li>
	<li id="menu-item-23577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23577"><a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/">Città Metropolitana Napoli</a></li>
</ul>
</li>
<li id="menu-item-23582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23582"><a href="http://www.ilmonito.it/category/territorio/">Territorio</a></li>
<li id="menu-item-23570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23570"><a href="http://www.ilmonito.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-23569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23569"><a href="http://www.ilmonito.it/category/attualita/">Attualità</a></li>
<li id="menu-item-23571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23571"><a href="http://www.ilmonito.it/category/economia/">Economia</a></li>
<li id="menu-item-23573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23573"><a href="http://www.ilmonito.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-23574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23574"><a href="http://www.ilmonito.it/category/magazine/musica/">Musica</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23575"><a href="http://www.ilmonito.it/category/magazine/teatro/">Teatro</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23584"><a href="http://www.ilmonito.it/category/magazine/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="http://www.ilmonito.it/category/gossip/">Gossip</a></li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23581"><a href="http://www.ilmonito.it/category/sport/">Sport</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li id="menu-item-46322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46322"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-65502" class="post-65502 post type-post status-publish format-standard has-post-thumbnail hentry category-territorio tag-napoli">
	
   
         <div class="featured-image">
               <a href="http://www.ilmonito.it/wp-content/uploads/2020/04/stefano-masi.jpg" class="image-popup"><img width="599" height="445" src="http://www.ilmonito.it/wp-content/uploads/2020/04/stefano-masi-599x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/territorio/" style="background:#0a7c00" rel="category tag">Territorio</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale”   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" title="17:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-01T17:28:09+02:00">1 Aprile 2020</time><time class="updated" datetime="2020-04-01T17:30:28+02:00">1 Aprile 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.ilmonito.it/author/admin/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.ilmonito.it/ILMONITO/napoli/" rel="tag">Napoli</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" data-a2a-title="Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style="text-align: center;"><a 
href="https://www.facebook.com/mojitolobar/" target="_blank"> <img src="http://www.ilmonito.it/wp-content/uploads/2019/11/mojito2.jpg" alt="" width="800" height="240" /></a>
</div><p style="text-align: justify;">Napoli, 01 apr. &#8211; &#8220;Anni di tagli e di mancanza di lungimiranza politica hanno indebolito talmente tanto il settore che ci vorranno miracoli per farlo tornare ai fasti di un tempo. Ed il caso dell’ospedale Apicella di Pollena Trocchia ne è forse l’esempio più importante della provincia di Napoli! Infatti lo smantellamento del pronto soccorso, dirottato a Nola, ed il depotenziamento continuo dei vari reparti, sono stati la causa della scarsità di risposte all’utenza.</p>
<p style="text-align: justify;">Voglio sottolineare l’insufficienza di una struttura come quella di Nola nel sopperire alla richiesta della vasta utenza che insiste sui territori del vesuviano e del nolano. Non è raro vedere pazienti costretti a raggiungere l’ospedale di Sarno a causa delle enormi file di attesa generate al pronto soccorso del nosocomio nolano, dove spesso, medici, infermieri ed operatori incolpevoli, sono costretti a fare salti mortali per svolgere il proprio dovere.</p>
<p style="text-align: justify;">In una società avanzata, come ha la pretesa di essere quella campana, non ci si può permettere il lusso di abbandonare al caso centinaia di migliaia di persone che dalle pendici del Vesuvio, sono costrette a spostarsi a chilometri di distanza per essere curate. Inoltre, se si fossero tenuti in vita entrambi i pronto soccorso, in questa particolare fase della nostra vita, uno si poteva dedicare al presidio Covd_19, e l’altro poteva gestire l’utenza normale, senza esporre tutti alla possibilità di contagio. Occorre riaprire il pronto soccorso dell’Ospedale Apicella, per dare a tutti i cittadini, dell’area, la serenità di avere nelle vicinanze un’efficiente risposta alle emergenze.”<strong> Cosi in una nota il Vice-segretario regionale del Movimento Nazionale per la Sovranità in Campania, Ufficio Politico Nazionale, Fratelli D&#8217;Italia, Stefano Masi.</strong></p><div class="YmxDggoY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="text-align: center;"><a 
href="https://www.facebook.com/studiolegaleallocca/" target="_blank"> <img src="http://www.ilmonito.it/wp-content/uploads/2020/02/allocca.jpg" alt="" width="600" height="120" /></a>
</div></div>
<p style="text-align: justify;">Raccogliamo il grido di dolore, di <strong>Annamaria Romano</strong>, dirigente locale del partito ed anche presidente dell’Associazione Graffito d’Argento, da sempre impegnata nel sociale, che dichiara sui social:” siamo persone, non numeri, dove sta quello che avevamo? Dopo un esame di coscienza, avete lasciato aperto il reparto di oncologia, ma tutti gli altri? Vergogna!!”</p>
<p style="text-align: justify;">Così sui social l’Avv. <strong>Antonello Maria Mazza</strong>, componente del dipartimento sanità di FdI “Dalla trasmissione di Report di lunedì 30 marzo c.a. abbiamo capito tutti che l&#8217;Italia ha contravvenuto alle direttive dell&#8217; OMS del 2010 e dell&#8217;Europa nel 2013 che invitavano a mettere in atto i piani anti-pandemici.</p>
<p style="text-align: justify;">Unici ad aggiornare le strutture ospedaliere nel 2018 sono stati i tedeschi.</p>
<p style="text-align: justify;">Peggio di noi la Spagna.</p>
<p style="text-align: justify;">Responsabilità di politici &#8220;incompetenti&#8221;, degli assessorati regionali ( ad interim pres. De Luca), direz. Sanitarie Asl, Consorzi, ed organizzazioni sindacali dei medici.</p>
<p style="text-align: justify;">Tanto per essere chiari.”</p>
<p style="text-align: justify;">Ovviamente del problema appena esposto, sarà interessato il Dipartimento sanità del partito, e per suo tramite lo stesso presidente Meloni.</p>
<p>&nbsp;</p>
<hr align=”justify” size=”3″><div class="card">
  <div class="card-header">
  <strong>SOSTIENI ILMONITO.IT</strong>
  </div>
  <p class="card-text"><strong>Caro lettore, ilmonito.it </strong><em>non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie. La redazione lavora senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulle notizie del territorio. Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci. Grazie! </em><em style="font-family: inherit; font-size: inherit; background-color: transparent;"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='madefaresgroup@gmail.com' /><input type='hidden' name='item_name' value='ILMONITO non ha mai ricevuto contributi statali e provvede alle sue spese autofinanziandosi attraverso sottoscrizioni volontarie tra i soci dell’associazione MADEFARES.Se vuoi aiutare l’associazione a sostenersi puoi fare una donazione.' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_c7ea547b4e5fd0ec9172d9955e6b69aa' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='http://www.ilmonito.it/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></form></div></em></p><div style=’text-align:justify’><span style="color: #999999;"><em>ILMONITO crede nella trasparenza e nell'onestà. Pertanto, correggerà prontamente gli errori. La pienezza e la freschezza delle informazioni rappresentano due valori inevitabili nel mondo del giornalismo online; garantiamo l'opportunità di apportare correzioni ed eliminare foto quando necessario. Scrivete a redazione@ilmonito.it</a></span></div>
<span style="color: #999999;"><em>Questo articolo è stato verificato dall'autore attraverso fatti circostanziati, testate giornalistiche e lanci di Agenzie di Stampa</em></span>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="sciscianonotizie" data-layout="default" data-count="default"></div>
<iframe src="//cdn.bannersnack.com/banners/bun8vls5t/embed/index.html?userId=38437533&t=1553462062" width="728" height="90" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bun8vls5t","width":728,"height":90,"t":1553462062,"userId":38437533,"responsive":true,"type":"html5"};
</script>
</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='http://www.ilmonito.it/author/admin/'><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo555-3.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="http://www.ilmonito.it/author/admin/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em></p>
<p>redazione@ilmonito.it</p>
</div></div><div class="saboxplugin-web sab-web-position"><a href="http://www.ilmonito.it" target="_blank" rel="nofollow">www.ilmonito.it</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/ilmonito.it/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://www.instagram.com/ilmonito/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_self" href="https://twitter.com/scisciano" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.ilmonito.it/emergenza-coronavirus-il-comune-di-ottaviano-scrive-alla-citta-metropolitana-i-fondi-per-la-festa-per-aiutare-imprese-e-cittadini/" rel="prev"><span class="meta-nav">&larr;</span> Emergenza coronavirus, il Comune di Ottaviano scrive alla Città Metropolitana: “I fondi per la festa per aiutare imprese e cittadini”</a></li>
			<li class="next"><a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/" rel="next">La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://www.ilmonito.it/wp-content/uploads/2018/05/logo-1-150x133.png" width="100" height="89" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
               <h4 class="author-name">Redazione</h4>
               <p class="author-description"><em>I nostri interlocutori sono i giovani, la nostra mission è valorizzarne la motivazione e la competenza per creare e dare vita ad un nuovo modo di “pensare” il giornalismo.</em>

redazione@ilmonito.it</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/il-manchester-city-vince-2-1-e-al-napoli-non-basta-la-reazione/" title="Il Manchester City vince 2-1 e al Napoli non basta la reazione">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2017/10/2c9ddefab4fbfbd1f2622b5eb62d3503-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/il-manchester-city-vince-2-1-e-al-napoli-non-basta-la-reazione/" rel="bookmark" title="Il Manchester City vince 2-1 e al Napoli non basta la reazione">Il Manchester City vince 2-1 e al Napoli non basta la reazione</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/il-manchester-city-vince-2-1-e-al-napoli-non-basta-la-reazione/" title="22:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-10-16T22:00:00+02:00">16 Ottobre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/antonio/" title="Antonio De Falco">Antonio De Falco</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/santa-maria-capua-vetere-grande-attesa-per-la-camminata-sportiva-di-24-ore/" title="Santa Maria Capua Vetere, grande attesa per la Camminata Sportiva di 24 ore">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2018/11/24h-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/santa-maria-capua-vetere-grande-attesa-per-la-camminata-sportiva-di-24-ore/" rel="bookmark" title="Santa Maria Capua Vetere, grande attesa per la Camminata Sportiva di 24 ore">Santa Maria Capua Vetere, grande attesa per la Camminata Sportiva di 24 ore</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/santa-maria-capua-vetere-grande-attesa-per-la-camminata-sportiva-di-24-ore/" title="19:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-11-08T19:37:38+01:00">8 Novembre 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.ilmonito.it/salerno-al-al-via-il-corso-di-formazione-gratuito-social-media-training-e-commerce-dedicato-alla-comunicazione-online-dei-commercianti/" title="Salerno, al via il Corso di formazione gratuito “Social media training e commerce” dedicato alla comunicazione online dei commercianti">
							<img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/02/confcommercio-napoli-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/salerno-al-al-via-il-corso-di-formazione-gratuito-social-media-training-e-commerce-dedicato-alla-comunicazione-online-dei-commercianti/" rel="bookmark" title="Salerno, al via il Corso di formazione gratuito “Social media training e commerce” dedicato alla comunicazione online dei commercianti">Salerno, al via il Corso di formazione gratuito “Social media training e commerce” dedicato alla comunicazione online dei commercianti</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/salerno-al-al-via-il-corso-di-formazione-gratuito-social-media-training-e-commerce-dedicato-alla-comunicazione-online-dei-commercianti/" title="13:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-17T13:35:44+01:00">17 Febbraio 2020</time><time class="updated" datetime="2020-02-17T13:36:05+01:00">17 Febbraio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->

<div id="articoli-correlati"><h3>Articoli correlati</h3><ul>    <li>
<img width="750" height="415" src="http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia.jpg 750w, http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia-300x166.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />    <h4><a href="http://www.ilmonito.it/napoli-arresti-e-sanzioni-per-droga/" rel="bookmark" title="Napoli, arresti e sanzioni per droga">Napoli, arresti e sanzioni per droga</a></h2></li>
      <li>
<img width="799" height="564" src="http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2.jpg 799w, http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-300x212.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-708x500.jpg 708w, http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-768x542.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" />    <h4><a href="http://www.ilmonito.it/coronavirus-la-polizia-metropolitana-di-napoli-fornisce-supporto-alle-associazione-di-volontariato/" rel="bookmark" title="Coronavirus, la polizia metropolitana di Napoli fornisce supporto alle associazione di volontariato">Coronavirus, la polizia metropolitana di Napoli fornisce supporto alle associazione di volontariato</a></h2></li>
      <li>
<img width="800" height="449" src="http://www.ilmonito.it/wp-content/uploads/2020/03/bandiera-a-mezzasta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/bandiera-a-mezzasta.jpg 800w, http://www.ilmonito.it/wp-content/uploads/2020/03/bandiera-a-mezzasta-300x168.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/03/bandiera-a-mezzasta-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />    <h4><a href="http://www.ilmonito.it/coronavirus-le-bandiere-della-citta-metropolitana-di-napoli-esposte-a-mezzasta/" rel="bookmark" title="Coronavirus, le bandiere della Città Metropolitana di Napoli esposte a mezz&#8217;asta">Coronavirus, le bandiere della Città Metropolitana di Napoli esposte a mezz&#8217;asta</a></h2></li>
  </ul></div>      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Confetti Maxtris</span></h3><a href="https://www.confettimaxtris.it/"><img width="495" height="199" src="http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png" class="image wp-image-54828  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok.png 495w, http://www.ilmonito.it/wp-content/uploads/2020/02/logo-confetti-maxtris-ok-300x121.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Medical Fitness Program ASD</span></h3><a href="https://www.facebook.com/mfp.medicalfitnessprogram/"><img width="300" height="300" src="http://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg" class="image wp-image-65354  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/mfp-300x300.jpg 300w, http://www.ilmonito.it/wp-content/uploads/2020/03/mfp-150x150.jpg 150w, http://www.ilmonito.it/wp-content/uploads/2020/03/mfp-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/mfp.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="st_latest_posts_widget-2" class="widget widget_st_latest_posts_widget clearfix"><h3 class="widget-title"><span>ULTIM&#8217;ORA</span></h3><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/nocera-inferiore-oltraggia-gli-agenti-durante-un-controllo-per-il-covid-19-denunciato/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/emergenza_corona_virus_-_polizia_e_cartelli_stradali-800x400-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/emergenza_corona_virus_-_polizia_e_cartelli_stradali-800x400-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/emergenza_corona_virus_-_polizia_e_cartelli_stradali-800x400-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/nocera-inferiore-oltraggia-gli-agenti-durante-un-controllo-per-il-covid-19-denunciato/">Nocera Inferiore: oltraggia gli agenti durante un controllo per il covid-19, denunciato</a></h3><div class="entry-meta small"><span class="st-lp-time">21:46</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/napoli-arresti-e-sanzioni-per-droga/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/03/volante-polizia-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/napoli-arresti-e-sanzioni-per-droga/">Napoli, arresti e sanzioni per droga</a></h3><div class="entry-meta small"><span class="st-lp-time">21:42</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-caserta-non-solo-sicurezza-e-emergenza-sanitaria/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/caserta-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/caserta-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/caserta-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-caserta-non-solo-sicurezza-e-emergenza-sanitaria/">Coronavirus, Caserta: non solo sicurezza e emergenza sanitaria</a></h3><div class="entry-meta small"><span class="st-lp-time">21:34</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/maddaloni-domani-stando-a-casa-sara-possibile-rivivere-le-tre-ore-di-maria-desolata-dalle-15/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/Maddaloni2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/Maddaloni2-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/Maddaloni2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/maddaloni-domani-stando-a-casa-sara-possibile-rivivere-le-tre-ore-di-maria-desolata-dalle-15/">Maddaloni, domani stando a casa sarà possibile rivivere le Tre Ore di Maria Desolata, dalle 15</a></h3><div class="entry-meta small"><span class="st-lp-time">21:23</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-conte-tutti-a-casa-fino-al-13-aprile/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/conte-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/conte-1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/conte-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-conte-tutti-a-casa-fino-al-13-aprile/">Coronavirus &#8211; Conte: “Tutti a casa fino al 13 aprile”</a></h3><div class="entry-meta small"><span class="st-lp-time">20:46</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/impazzano-le-bimbe-di-giuseppe-conte/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/conte-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/conte-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/conte-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/impazzano-le-bimbe-di-giuseppe-conte/">Impazzano sul web le bimbe di Giuseppe Conte</a></h3><div class="entry-meta small"><span class="st-lp-time">18:26</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/taglialatela-camposud-de-luca-si-muova-dedicare-un-centro-analisi-per-i-tamponi-del-personale-sanitario/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/marcello-taglialatela-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/marcello-taglialatela-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/marcello-taglialatela-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/taglialatela-camposud-de-luca-si-muova-dedicare-un-centro-analisi-per-i-tamponi-del-personale-sanitario/">Taglialatela (CampoSud): &#8220;De Luca si muova!! dedicare un centro analisi per i tamponi del personale sanitario&#8221;</a></h3><div class="entry-meta small"><span class="st-lp-time">18:06</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/sanzionati-4-dei-protagonisti-dei-balordi-festeggiamenti-di-pozzuoli/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/rione-marrocchini-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/rione-marrocchini-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/rione-marrocchini-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/sanzionati-4-dei-protagonisti-dei-balordi-festeggiamenti-di-pozzuoli/">Sanzionati 4 dei protagonisti dei balordi festeggiamenti di Pozzuoli</a></h3><div class="entry-meta small"><span class="st-lp-time">18:00</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/un-ecografo-portatile-per-il-ruggi-al-via-la-raccolta-fondi-con-open/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/Foto-OPEN-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/Foto-OPEN-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/Foto-OPEN-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/un-ecografo-portatile-per-il-ruggi-al-via-la-raccolta-fondi-con-open/">Un ecografo portatile per il Ruggi: al via la raccolta fondi con OPEN</a></h3><div class="entry-meta small"><span class="st-lp-time">17:57</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/coronavirus-la-polizia-metropolitana-di-napoli-fornisce-supporto-alle-associazione-di-volontariato/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/polizia2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/coronavirus-la-polizia-metropolitana-di-napoli-fornisce-supporto-alle-associazione-di-volontariato/">Coronavirus, la polizia metropolitana di Napoli fornisce supporto alle associazione di volontariato</a></h3><div class="entry-meta small"><span class="st-lp-time">17:51</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/emergenza-coronavirus-fondi-alle-scuole-di-ottaviano-per-lacquisto-di-tablet-da-fornire-a-famiglie-bisognose/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/Virginia-Nappo-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/Virginia-Nappo-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/Virginia-Nappo-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/emergenza-coronavirus-fondi-alle-scuole-di-ottaviano-per-lacquisto-di-tablet-da-fornire-a-famiglie-bisognose/">Emergenza coronavirus, fondi alle scuole di Ottaviano per l&#8217;acquisto di tablet da fornire a famiglie bisognose</a></h3><div class="entry-meta small"><span class="st-lp-time">17:45</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/"><img width="64" height="64" src="http://www.ilmonito.it/wp-content/uploads/2020/04/Teresa-Morone1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/Teresa-Morone1-64x64.jpg 64w, http://www.ilmonito.it/wp-content/uploads/2020/04/Teresa-Morone1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/">La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne</a></h3><div class="entry-meta small"><span class="st-lp-time">17:42</span> <span clss="st-lp-date">01 Apr 2020</span></div></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-16" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#eeee22;"><span style="background-color:#eeee22;">ECONOMIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/coronavirus-giacomini-innovaway-supporto-albania-grande-valore-simbolico/" title="Coronavirus: Giacomini ( Innovaway ), &#8216;supporto Albania grande valore simbolico&#8217;"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/03/antonio-giacomini-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coronavirus: Giacomini ( Innovaway ), &#8216;supporto Albania grande valore simbolico&#8217;" title="Coronavirus: Giacomini ( Innovaway ), &#8216;supporto Albania grande valore simbolico&#8217;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/coronavirus-giacomini-innovaway-supporto-albania-grande-valore-simbolico/" title="Coronavirus: Giacomini ( Innovaway ), &#8216;supporto Albania grande valore simbolico&#8217;">Coronavirus: Giacomini ( Innovaway ), &#8216;supporto Albania grande valore simbolico&#8217;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/coronavirus-giacomini-innovaway-supporto-albania-grande-valore-simbolico/" title="11:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T11:40:07+02:00">31 Marzo 2020</time><time class="updated" datetime="2020-03-31T11:41:21+02:00">31 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" data-a2a-title="Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Roma, 30 mar. (Adnkronos/Labitalia) &#8211; &#8220;Gli albanesi sono un grande popolo e grandissimi lavoratori. Il supporto che ha dato il</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/coronavirus-ricadute-sui-consumi-energetici/" title="Coronavirus ricadute sui consumi energetici"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Gianfranco-Ossino-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coronavirus ricadute sui consumi energetici" title="Coronavirus ricadute sui consumi energetici" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Gianfranco-Ossino-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Gianfranco-Ossino-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/economia/" style="background:#eeee22" rel="category tag">Economia</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/coronavirus-ricadute-sui-consumi-energetici/" title="Coronavirus ricadute sui consumi energetici">Coronavirus ricadute sui consumi energetici</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/coronavirus-ricadute-sui-consumi-energetici/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-30T14:12:45+02:00">30 Marzo 2020</time><time class="updated" datetime="2020-03-30T14:16:44+02:00">30 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-26" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#903de2;"><span style="background-color:#903de2;">MAGAZINE</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/" title="La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne"><img width="390" height="205" src="http://www.ilmonito.it/wp-content/uploads/2020/04/Teresa-Morone1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne" title="La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/" title="La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne">La fashion blogger, Teresa Morone in un progetto contro la violenza sulle donne</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/la-fashion-blogger-teresa-morone-in-un-progetto-contro-la-violenza-sulle-donne/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-01T17:42:43+02:00">1 Aprile 2020</time><time class="updated" datetime="2020-04-01T17:42:53+02:00">1 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ilmonito.it/coronavirus-stefano-masi-fdi-la-pandemia-ha-portato-alla-luce-tutte-le-criticita-del-sistema-sanitario-nazionale-e-anche-regionale/" data-a2a-title="Coronavirus, Stefano Masi (FDI): “La pandemia ha portato alla luce tutte le criticità del Sistema sanitario nazionale e anche regionale”"><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>La blogger campana Teresa Morone scende in campo per lottare contro la violenza di genere, il bullismo e il cyberbullismo.</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/la-bellezza-al-bacio-di-francesca/" title="La bellezza al bacio di Francesca"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/04/truccarsi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La bellezza al bacio di Francesca" title="La bellezza al bacio di Francesca" srcset="http://www.ilmonito.it/wp-content/uploads/2020/04/truccarsi-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/04/truccarsi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/la-bellezza-al-bacio-di-francesca/" title="La bellezza al bacio di Francesca">La bellezza al bacio di Francesca</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/la-bellezza-al-bacio-di-francesca/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-01T16:53:59+02:00">1 Aprile 2020</time><time class="updated" datetime="2020-04-01T16:54:19+02:00">1 Aprile 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/buon-compleanno-allattrice-napoletana-giovanna-rei/" title="Buon compleanno all&#8217;attrice napoletana Giovanna Rei"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Giovanna-Rei_-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Buon compleanno all&#8217;attrice napoletana Giovanna Rei" title="Buon compleanno all&#8217;attrice napoletana Giovanna Rei" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Giovanna-Rei_-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Giovanna-Rei_-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/cinema/" style="background:#000cb5" rel="category tag">Cinema</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/buon-compleanno-allattrice-napoletana-giovanna-rei/" title="Buon compleanno all&#8217;attrice napoletana Giovanna Rei">Buon compleanno all&#8217;attrice napoletana Giovanna Rei</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/buon-compleanno-allattrice-napoletana-giovanna-rei/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T12:49:19+02:00">31 Marzo 2020</time><time class="updated" datetime="2020-03-31T12:50:51+02:00">31 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/cafiero-fuori-il-video-dellinedito-ti-guardo-ancora-un-po-per-sostenere-il-sistema-sanitario-nella-lotta-al-coronavirus/" title="Cafiero: fuori il video dell&#8217;inedito “Ti guardo ancora un po&#8217;” per sostenere il sistema sanitario nella lotta al Coronavirus"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Cafiero: fuori il video dell&#8217;inedito “Ti guardo ancora un po&#8217;” per sostenere il sistema sanitario nella lotta al Coronavirus" title="Cafiero: fuori il video dell&#8217;inedito “Ti guardo ancora un po&#8217;” per sostenere il sistema sanitario nella lotta al Coronavirus" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero-734x500.jpg 734w, http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero-768x523.jpg 768w, http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero-392x272.jpg 392w, http://www.ilmonito.it/wp-content/uploads/2020/03/cafiero.jpg 774w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/cafiero-fuori-il-video-dellinedito-ti-guardo-ancora-un-po-per-sostenere-il-sistema-sanitario-nella-lotta-al-coronavirus/" title="Cafiero: fuori il video dell&#8217;inedito “Ti guardo ancora un po&#8217;” per sostenere il sistema sanitario nella lotta al Coronavirus">Cafiero: fuori il video dell&#8217;inedito “Ti guardo ancora un po&#8217;” per sostenere il sistema sanitario nella lotta al Coronavirus</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/cafiero-fuori-il-video-dellinedito-ti-guardo-ancora-un-po-per-sostenere-il-sistema-sanitario-nella-lotta-al-coronavirus/" title="13:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-30T13:14:38+02:00">30 Marzo 2020</time><time class="updated" datetime="2020-03-30T13:14:51+02:00">30 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/stanotte-lancette-avanti-di-unora-torna-lora-legale/" title="Stanotte lancette avanti di un’ora. Torna l’ora legale "><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/ora-legale-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Stanotte lancette avanti di un’ora. Torna l’ora legale " title="Stanotte lancette avanti di un’ora. Torna l’ora legale " srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/ora-legale-1-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/ora-legale-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/stanotte-lancette-avanti-di-unora-torna-lora-legale/" title="Stanotte lancette avanti di un’ora. Torna l’ora legale ">Stanotte lancette avanti di un’ora. Torna l’ora legale </a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/stanotte-lancette-avanti-di-unora-torna-lora-legale/" title="21:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-28T21:44:20+01:00">28 Marzo 2020</time><time class="updated" datetime="2020-03-28T21:44:28+01:00">28 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/mister-italia-non-si-ferma-e-diventa-mister-italia-web/" title="Mister Italia non si ferma e diventa “Mister Italia web”"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Rudy-Danny-2-BR-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mister Italia non si ferma e diventa “Mister Italia web”" title="Mister Italia non si ferma e diventa “Mister Italia web”" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Rudy-Danny-2-BR-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Rudy-Danny-2-BR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/mister-italia-non-si-ferma-e-diventa-mister-italia-web/" title="Mister Italia non si ferma e diventa “Mister Italia web”">Mister Italia non si ferma e diventa “Mister Italia web”</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/mister-italia-non-si-ferma-e-diventa-mister-italia-web/" title="16:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-27T16:28:47+01:00">27 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/musica-addio-a-mirna-doris/" title="Musica &#8211; Addio a Mirna Doris"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/Mirna-Doris-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Musica &#8211; Addio a Mirna Doris" title="Musica &#8211; Addio a Mirna Doris" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/Mirna-Doris-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/Mirna-Doris-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;<a href="http://www.ilmonito.it/category/magazine/musica/"  rel="category tag">Musica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/musica-addio-a-mirna-doris/" title="Musica &#8211; Addio a Mirna Doris">Musica &#8211; Addio a Mirna Doris</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/musica-addio-a-mirna-doris/" title="16:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-27T16:22:34+01:00">27 Marzo 2020</time><time class="updated" datetime="2020-03-27T16:22:45+01:00">27 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/sensazioni-in-quarantena-lattore-fabrizio-coniglio-invita-giovani-ed-anziani-a-scrivergli-racconti-in-tempo-di-isolamento/" title="Sensazioni in quarantena: l’attore Fabrizio Coniglio invita giovani ed anziani a scrivergli racconti in tempo di isolamento"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/CD037699-1B73-47CC-BD08-BD3AD8A7CA0A-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sensazioni in quarantena: l’attore Fabrizio Coniglio invita giovani ed anziani a scrivergli racconti in tempo di isolamento" title="Sensazioni in quarantena: l’attore Fabrizio Coniglio invita giovani ed anziani a scrivergli racconti in tempo di isolamento" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/CD037699-1B73-47CC-BD08-BD3AD8A7CA0A-130x90.jpeg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/CD037699-1B73-47CC-BD08-BD3AD8A7CA0A-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/sensazioni-in-quarantena-lattore-fabrizio-coniglio-invita-giovani-ed-anziani-a-scrivergli-racconti-in-tempo-di-isolamento/" title="Sensazioni in quarantena: l’attore Fabrizio Coniglio invita giovani ed anziani a scrivergli racconti in tempo di isolamento">Sensazioni in quarantena: l’attore Fabrizio Coniglio invita giovani ed anziani a scrivergli racconti in tempo di isolamento</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/sensazioni-in-quarantena-lattore-fabrizio-coniglio-invita-giovani-ed-anziani-a-scrivergli-racconti-in-tempo-di-isolamento/" title="20:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-26T20:57:03+01:00">26 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/pina/" title="Pina Stendardo">Pina Stendardo</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/vincero-di-noi-per-napoli-un-ringraziamento-ed-un-appello-per-chi-salva-vite-umane/" title="&#8221; Vincerò &#8221; di Noi per Napoli, un ringraziamento ed un appello per chi salva vite umane&#8230;"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2019/02/Olga-De-Maio-Luca-Lupoli-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8221; Vincerò &#8221; di Noi per Napoli, un ringraziamento ed un appello per chi salva vite umane&#8230;" title="&#8221; Vincerò &#8221; di Noi per Napoli, un ringraziamento ed un appello per chi salva vite umane&#8230;" srcset="http://www.ilmonito.it/wp-content/uploads/2019/02/Olga-De-Maio-Luca-Lupoli-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2019/02/Olga-De-Maio-Luca-Lupoli-300x205.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/vincero-di-noi-per-napoli-un-ringraziamento-ed-un-appello-per-chi-salva-vite-umane/" title="&#8221; Vincerò &#8221; di Noi per Napoli, un ringraziamento ed un appello per chi salva vite umane&#8230;">&#8221; Vincerò &#8221; di Noi per Napoli, un ringraziamento ed un appello per chi salva vite umane&#8230;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/vincero-di-noi-per-napoli-un-ringraziamento-ed-un-appello-per-chi-salva-vite-umane/" title="10:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-23T10:59:50+01:00">23 Marzo 2020</time><time class="updated" datetime="2020-03-23T11:00:18+01:00">23 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.ilmonito.it/i-medici-italiani-si-ammalano-in-percentuale-doppia-rispetto-ai-medici-cinesi/" title="I medici italiani si ammalano in percentuale doppia rispetto ai medici cinesi"><img width="130" height="90" src="http://www.ilmonito.it/wp-content/uploads/2020/03/plusimple-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="I medici italiani si ammalano in percentuale doppia rispetto ai medici cinesi" title="I medici italiani si ammalano in percentuale doppia rispetto ai medici cinesi" srcset="http://www.ilmonito.it/wp-content/uploads/2020/03/plusimple-130x90.jpg 130w, http://www.ilmonito.it/wp-content/uploads/2020/03/plusimple-392x272.jpg 392w, http://www.ilmonito.it/wp-content/uploads/2020/03/plusimple-650x445.jpg 650w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.ilmonito.it/category/magazine/" style="background:#903de2" rel="category tag">Magazine</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.ilmonito.it/i-medici-italiani-si-ammalano-in-percentuale-doppia-rispetto-ai-medici-cinesi/" title="I medici italiani si ammalano in percentuale doppia rispetto ai medici cinesi">I medici italiani si ammalano in percentuale doppia rispetto ai medici cinesi</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.ilmonito.it/i-medici-italiani-si-ammalano-in-percentuale-doppia-rispetto-ai-medici-cinesi/" title="9:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-20T09:16:22+01:00">20 Marzo 2020</time><time class="updated" datetime="2020-03-20T09:16:49+01:00">20 Marzo 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.ilmonito.it/author/admin/" title="Redazione">Redazione</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3>		<ul>
			<li class="page_item page-item-12500"><a href="http://www.ilmonito.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-12503"><a href="http://www.ilmonito.it/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-12506"><a href="http://www.ilmonito.it/privacy/">Privacy</a></li>
<li class="page_item page-item-12512"><a href="http://www.ilmonito.it/contatti/">Contatti</a></li>
<li class="page_item page-item-24544"><a href="http://www.ilmonito.it/ufficio-legale/">Ufficio Legale</a></li>
<li class="page_item page-item-46321"><a href="http://www.ilmonito.it/regionali-cosa-ne-pensi-di-una-eventuale-alleanza-pd-5s/">Vota i sondaggi</a></li>
<li class="page_item page-item-53430"><a href="http://www.ilmonito.it/newsletter/">Newsletter</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ILMONITO</span></h3><div class="textwidget custom-html-widget"><b>Il Monito</b> supplemento al Quotidiano telematico <b>Scisciano Notizie</b> registrato il 10 dicembre 2015  presso il Tribunale di Nola con autorizzazione numero 8/15 del registro stampa.
<br>Direttore Responsabile: <b>Raffaele Ariola</b>
<br><b>Edito Group MADEFARES</b>
<br>Direttore Editoriale:<b>Raffaele De Falco</b>
<br><b>Contatti:</b> redazione@ilmonito.it
</div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>ARCHIVIO ARTICOLI</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVIO ARTICOLI</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.ilmonito.it/2020/04/'> Aprile 2020 </option>
	<option value='http://www.ilmonito.it/2020/03/'> Marzo 2020 </option>
	<option value='http://www.ilmonito.it/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.ilmonito.it/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.ilmonito.it/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/11/'> Novembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.ilmonito.it/2019/09/'> Settembre 2019 </option>
	<option value='http://www.ilmonito.it/2019/08/'> Agosto 2019 </option>
	<option value='http://www.ilmonito.it/2019/07/'> Luglio 2019 </option>
	<option value='http://www.ilmonito.it/2019/06/'> Giugno 2019 </option>
	<option value='http://www.ilmonito.it/2019/05/'> Maggio 2019 </option>
	<option value='http://www.ilmonito.it/2019/04/'> Aprile 2019 </option>
	<option value='http://www.ilmonito.it/2019/03/'> Marzo 2019 </option>
	<option value='http://www.ilmonito.it/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.ilmonito.it/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.ilmonito.it/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/11/'> Novembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.ilmonito.it/2018/09/'> Settembre 2018 </option>
	<option value='http://www.ilmonito.it/2018/08/'> Agosto 2018 </option>
	<option value='http://www.ilmonito.it/2018/07/'> Luglio 2018 </option>
	<option value='http://www.ilmonito.it/2018/06/'> Giugno 2018 </option>
	<option value='http://www.ilmonito.it/2018/05/'> Maggio 2018 </option>
	<option value='http://www.ilmonito.it/2018/04/'> Aprile 2018 </option>
	<option value='http://www.ilmonito.it/2018/03/'> Marzo 2018 </option>
	<option value='http://www.ilmonito.it/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.ilmonito.it/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.ilmonito.it/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/11/'> Novembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.ilmonito.it/2017/09/'> Settembre 2017 </option>
	<option value='http://www.ilmonito.it/2017/08/'> Agosto 2017 </option>
	<option value='http://www.ilmonito.it/2017/07/'> Luglio 2017 </option>
	<option value='http://www.ilmonito.it/2017/06/'> Giugno 2017 </option>
	<option value='http://www.ilmonito.it/2017/05/'> Maggio 2017 </option>
	<option value='http://www.ilmonito.it/2017/04/'> Aprile 2017 </option>
	<option value='http://www.ilmonito.it/2017/03/'> Marzo 2017 </option>
	<option value='http://www.ilmonito.it/2016/09/'> Settembre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="rss-2" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sciscianonotizie.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.ilmonito.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sciscianonotizie.it/">Feed</a></span></h3><ul><li><a class='rsswidget' href='http://www.sciscianonotizie.it/coronavirus-e-russo-sbagliato-non-coinvolgere-laboratori-privati/'>Coronavirus, E. Russo: “Sbagliato non coinvolgere laboratori privati”</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/ischia-e-procida-accolgono-i-formaggi-di-alimentale-forchetta-cervello/'>Ischia e Procida accolgono i formaggi di Alimentale Forchetta &amp; Cervello</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/il-provolone-del-monaco-dop-chiede-un-bonus-liquidita-per-i-prodotti-stagionati/'>Il Provolone del Monaco Dop chiede un bonus liquidità per i prodotti stagionati</a></li><li><a class='rsswidget' href='http://www.sciscianonotizie.it/caserta-la-visione-di-palumbo-ugl-sconfitta-la-pandemia-il-rilancio-parta-dal-lagricoltura/'>Caserta, la visione di Palumbo (Ugl): “Sconfitta la pandemia il rilancio parta dal l’agricoltura”</a></li></ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-3" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="http://www.ilmonito.it/category/attualita/" class="tag-cloud-link tag-link-30 tag-link-position-1" style="font-size: 18.64pt;" aria-label="Attualità (692 elementi)">Attualità</a>
<a href="http://www.ilmonito.it/category/magazine/cinema/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 15.373333333333pt;" aria-label="Cinema (308 elementi)">Cinema</a>
<a href="http://www.ilmonito.it/category/politica/citta-metropolitana-napoli/" class="tag-cloud-link tag-link-36 tag-link-position-3" style="font-size: 14.626666666667pt;" aria-label="Città Metropolitana Napoli (256 elementi)">Città Metropolitana Napoli</a>
<a href="http://www.ilmonito.it/category/cronaca/" class="tag-cloud-link tag-link-31 tag-link-position-4" style="font-size: 19.76pt;" aria-label="Cronaca (914 elementi)">Cronaca</a>
<a href="http://www.ilmonito.it/category/economia/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 14.44pt;" aria-label="Economia (246 elementi)">Economia</a>
<a href="http://www.ilmonito.it/category/gossip/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 12.106666666667pt;" aria-label="Gossip (136 elementi)">Gossip</a>
<a href="http://www.ilmonito.it/category/magazine/" class="tag-cloud-link tag-link-2 tag-link-position-7" style="font-size: 21.626666666667pt;" aria-label="Magazine (1.432 elementi)">Magazine</a>
<a href="http://www.ilmonito.it/category/magazine/moda/" class="tag-cloud-link tag-link-286 tag-link-position-8" style="font-size: 8pt;" aria-label="Moda (49 elementi)">Moda</a>
<a href="http://www.ilmonito.it/category/magazine/musica/" class="tag-cloud-link tag-link-38 tag-link-position-9" style="font-size: 15.84pt;" aria-label="Musica (348 elementi)">Musica</a>
<a href="http://www.ilmonito.it/category/politica/" class="tag-cloud-link tag-link-19 tag-link-position-10" style="font-size: 19.386666666667pt;" aria-label="Politica (827 elementi)">Politica</a>
<a href="http://www.ilmonito.it/category/politica/politica-estera/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 8.4666666666667pt;" aria-label="Politica Estera (55 elementi)">Politica Estera</a>
<a href="http://www.ilmonito.it/category/politica/politica-interna/" class="tag-cloud-link tag-link-34 tag-link-position-12" style="font-size: 19.013333333333pt;" aria-label="Politica Interna (758 elementi)">Politica Interna</a>
<a href="http://www.ilmonito.it/category/politica/regione-campania/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 19.106666666667pt;" aria-label="Regione Campania (781 elementi)">Regione Campania</a>
<a href="http://www.ilmonito.it/category/sport/" class="tag-cloud-link tag-link-32 tag-link-position-14" style="font-size: 13.04pt;" aria-label="Sport (173 elementi)">Sport</a>
<a href="http://www.ilmonito.it/category/magazine/teatro/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 16.773333333333pt;" aria-label="Teatro (440 elementi)">Teatro</a>
<a href="http://www.ilmonito.it/category/territorio/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 22pt;" aria-label="Territorio (1.566 elementi)">Territorio</a></div>
</aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="http://www.ilmonito.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="useronline-2" class="widget widget_useronline clearfix"><h3 class="widget-title"><span>Online</span></h3><div id="useronline-count"><a href=""><strong>84</strong> Online</a></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ilmonito.it/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td id="today">2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilmonito.it/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="wpzoom_instagram_widget-2" class="widget zoom-instagram-widget clearfix"><h3 class="widget-title"><span>Instagram</span></h3>		<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10"
			data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-cXADaFPgZ/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-cXADaFPgZ/media/?size=t');"
		                   href="https://www.instagram.com/p/B-cXADaFPgZ/" target="_blank" rel="noopener" title="Emergenza coronavirus, il Comune di Ottaviano scrive alla Città Metropolitana: “I fondi per la festa per aiutare imprese e cittadini”
#Ottaviano
“Ho scritto al sindaco della Città Metropolitana di Napoli, Luigi de Magistris, per chiedergli di utilizzare il contributo economico concesso per la festa patronale di San Michele a favore delle imprese e dei cittadini in stato di necessità a causa dell’emergenza coronavirus. Si tratta di 55mila euro: sarebbero serviti per organizzare una festa ancora più bella del consueto, ma oggi dobbiamo prendere atto che le priorità sono diventate altre”. Così l’assessore al bilancio e agli eventi, Biagio Simonetti, annuncia una nuova iniziativa del Comune di Ottaviano per incrementare i fondi destinati all’emergenza coronavirus. Il Comune, infatti, ha ottenuto un finanziamento di 55mila per la festa patronale, da tenersi a maggio, ma ora chiede alla Città Metropolitana di usare i fondi diversamente: “Lo facciamo con dolore e sofferenza, da innamorati della festa, ma lo facciamo anche con la consapevolezza che attualmente non ci sono altre strade da perseguire. Aiutare chi è in difficoltà è sicuramente un modo per onorare il nostro Santo Patrono”, aggiunge Simonetti.
Link: http://www.ilmonito.it/emergenza-coronavirus-il-comune-di-ottaviano-scrive-alla-citta-metropolitana-i-fondi-per-la-festa-per-aiutare-imprese-e-cittadini/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-cT0L4lKv4/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-cT0L4lKv4/media/?size=t');"
		                   href="https://www.instagram.com/p/B-cT0L4lKv4/" target="_blank" rel="noopener" title="La bellezza al bacio di Francesca
#bellezza #concorsidibellezza  Napoli, 01 apr. - Ciao a tutti sono Francesca Bacio. Sono una makeup artist e skin specialist, opero nel settore della bellezza da 20 anni e ho un istituto di bellezza a Napoli in zona Chiaia. In qualità di Beauty Addict mi dedico alla ricerca costante di trattamenti e prodotti all&#039;avanguardia per offrire alla mia clientela sempre il top! Sono molto attiva sui social dove realizzo tutorial per il make-up, lo skin care e il self beauty, ovvero la bellezza fai da te molto utile soprattutto in questo momento in cui è difficile raggiungermi !!! La soluzione? Seguite i miei tutorial e mantenete la vostra bellezza estetica che serve tanto a stare bene anche nello spirito e a non lasciarsi andare!!! Vi aiuterò a rendere la quarantena più leggera e più bella.
Link: http://www.ilmonito.it/la-bellezza-al-bacio-di-francesca/"
		                >
		                </a>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                		                <a class='zoom-instagram-link' data-src="https://instagram.com/p/B-cQOKCFjCP/media/?size=t" style="width:120px;height:120px;background-image: url('https://instagram.com/p/B-cQOKCFjCP/media/?size=t');"
		                   href="https://www.instagram.com/p/B-cQOKCFjCP/" target="_blank" rel="noopener" title="Coronavirus. Il Garante dei disabili della Regione Campania richiama l’attenzione per gli alunni disabili
#Disabilità
Il Garante dei disabili della Regione Campania, avv. Paolo Colombo, in questo periodo di grande difficoltà, ha chiesto all’Ufficio Scolastico Regionale di prestare maggiore attenzione agli alunni con disabilità, sollecitando l’osservanza da parte dei Dirigenti Scolastici ad applicare coerentemente ai PEI dei singoli alunni, i principi e le modalità operative previste dalle Linee Guida inviate con Nota Dipartimentale prot. n. 388 del 17/03/2020 e a evitare la discriminazione nel diritto allo studio per tutte/i le/gli alunne/i disabili. In particolare, è prioritario che le scuole, tramite docenti di sostegno, contattino le famiglie per proporre, verificare e concordare azioni di didattica a distanza, senza attendere che siano le famiglie stesse, sentendosi “abbandonate e dimenticate” dalle proprie scuole, a doverle contattare. Inoltre, l’avv. Colombo, invita i Dirigenti Scolastici a verificare quanto prima, che le famiglie abbiano a disposizione gli strumenti tecnologici necessari alla didattica a distanza concordata e, in caso contrario, che si attivino per fornirla in comodato d’uso come previsto dalle linee guida, utilizzando i fondi stanziati dall’art. 120 del D.L. n. 18/2020. Infine, il Garante dei disabili della Regione Campania, richiede ai docenti l’inclusione degli alunni disabili con tutti i compagni di classe durante le lezioni a distanza, così da non farli sentire esclusi.
Link: http://www.ilmonito.it/coronavirus-il-garante-dei-disabili-della-regione-campania-richiama-lattenzione-per-gli-alunni-disabili/"
		                >
		                </a>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/ilmonito?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">seguici su Instagram</a>
		</div>
	</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ilmonito.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Scisciano" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ilmonito" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/playlist?list=PL9LC-mkpMN3Z6-4vf19a8od5em0WcdKoV" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.ilmonito.it/" title="ILMONITO" ><span>ILMONITO</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<style type="text/css">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</style><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ilmonito.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.8'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/best-editor/inc/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='http://www.ilmonito.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>
